<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    	<base href="http://www.radiocubana.cu/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cultura, miguel, entre, artistas, valores, cuba, nacional" />
	<meta name="og:image" content="http://www.radiocubana.cu/images/1diazcanel.jpg" />
	<meta name="og:title" content="Preside Díaz-Canel entrega de Distinción por la Cultura Nacional  " />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Miguel Díaz-Canel Bermúdez, miembro del Buró Político del Partido Comunista de Cuba (PCC) y Primer Vicepresidente de los Consejos de Estado y de Ministros, y Abel Prieto Jiménez, Ministro de Cultur..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Preside Díaz-Canel entrega de Distinción por la Cultura Nacional  </title>
	<link href="http://www,radiocubana.cu/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional" rel="canonical" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/gray-arrows.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_rsspotter/js/swfobject.js" type="text/javascript"></script>
	<script type="text/javascript">
var sfolder = '';var cacheBuster = "?t=" + Date.parse(new Date()); var stageW = 460; var stageH = 23; var attributes = {}; attributes.id = 'RSSpotterModule271'; attributes.name = attributes.id; var params = {}; params.wmode = "transparent"; params.bgcolor = "#0x333333"; var flashvars = {}; flashvars.componentWidth = stageW; flashvars.componentHeight = stageH; flashvars.pathToFiles = ""; flashvars.xmlPath = "http://www.radiocubana.cu/modules/mod_rsspotter/xml/rsspotter_271.xml"; swfobject.embedSWF("http://www.radiocubana.cu/modules/mod_rsspotter/swf/preview.swf"+cacheBuster, attributes.id, stageW, stageH, "9.0.124", "http://www.radiocubana.cu/modules/mod_rsspotter/swf/expressInstall.swf", flashvars, params);
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/y50/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/y50/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/y50/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/y50/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<header class="art-header">

    <div class="art-shapes">
<div class="art-textblock art-object1916945339" data-left="98.85%">
        <div class="art-object1916945339-text-container">
        <div class="art-object1916945339-text"></div>
    </div>
    
</div>
            </div>
<h2 class="art-slogan" data-left="24.53%">Portal de la Radio Cubana en Internet</h2>



<div class="art-textblock art-object15679500" data-left="97.18%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
            <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="Search" name="search" class="art-search-button">
    </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.icrt.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/149-destacados" title="destacadas">destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockcontent"><div id="RSSpotterModule271"><p>In order to view this object you need Flash Player 9+ support!</p><a href="http://www.adobe.com/go/getflashplayer" title="Get Flash Player"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player"/></a></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25"
							title="Banner Voces Cruzadas Ahs">
							<img
								src="http://www.radiocubana.cu/images/banner-voces-cruzadas-ahs.jpg"
								alt="Voces cruzadas, evento de la AHS"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.radiocubana.cu/html5-radiocubana.html"
	width="100%"
	height="140%"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockcontent"><iframe 	id="blockrandom"
	name=""
	src="http://www.radiocubana.cu/html5-propaganda.html"
	width="100%"
	height="200px"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional" title="Preside Díaz-Canel entrega de Distinción por la Cultura Nacional">Preside Díaz-Canel entrega de Distinción por la Cultura Nacional  </a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Miércoles, 17 Mayo 2017 22:34</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 5</div><div class="art-postcontent clearfix"><div class="art-article"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/1diazcanel.jpg" width="498" /></p>
<p>Miguel Díaz-Canel Bermúdez, miembro del Buró Político del Partido Comunista de Cuba (PCC) y Primer Vicepresidente de los Consejos de Estado y de Ministros, y Abel Prieto Jiménez, Ministro de Cultura, presidieron este miércoles un acto en La Habana donde se impuso la Distinción por la Cultura Nacional a más de 60 artistas.</p>
<p>En la ceremonia, efectuada en el Memorial José Martí, de La Habana, Miguel Barnet, presidente de la Unión de Escritores y Artistas de Cuba (ICRT), y Alfonso Noya, presidente del Instituto Cubano de Radio y Televisión (ICRT), también participaron en la imposición de la medalla que reconoce la destacada trayectoria de los homenajeados al servicio de los más auténticos valores de la cultura nacional.</p>
 
<p>Jesús Gómez Cairo, director del Museo de la Música, señaló que los perfiles profesionales de los distinguidos "representan una amplia gama de manifestaciones de la cultura musical como la trova, el canto lírico, la música popular bailable, la campesina, y el jazz, entre otras especialidades".</p>
<p>Todos, recalcó, destacan por sus relevantes méritos en sus respectivas labores creativas y la excelencia de sus resultados artísticos, además del consecuente compromiso con los valores más entrañables de la cultura cubana en tanto expresión de nuestra identidad nacional.</p>
<p>Entre los más de 60 artistas y promotores culturales se encuentran figuras conocidas por el pueblo, como los músicos Samuel Formell, Orlando Valle "Maraca", Pepe Ordaz, Aldo López Gavilán, Roberto Fonseca, la soprano Bárbara Llanes, Fernando Dewar, Israel Rojas, y María Victoria Rodríguez.</p>
<p>También recibieron la distinción los repentistas Héctor Gutiérrez y Emiliano Sardiñas, y los promotores Juanito Camacho, Ramón Espigul, Gloria Torres, Ana María Rabasa y José Miguel Mena, entre muchos otros que desde la radio y la televisión han contribuido a la salvaguarda de los valores identitarios de Cuba.</p>
<p>El saxofonista César López, a nombre de los homenajeados, agradeció al Comandante en Jefe Fidel Castro, por ser, resaltó, el más grande defensor de nuestra cultura.</p>
<p>A la vez calificó el momento de especial por ser un reconocimiento a años de trabajo dedicados a defender y representar a la creación artística y literaria insular dentro y fuera del país.</p>
<p>Fuente: <strong>Agencia Cubana de Noticias</strong>.</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Preside D&iacute;az-Canel entrega de Distinci&oacute;n por la Cultura Nacional  " data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radiocubana.cu/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(17813, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/59358" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="17813" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Resumen de noticias destacadas</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-179">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/1diazcanel_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Preside Díaz-Canel entrega de Distinción por la Cultura Nacional  " title="Preside Díaz-Canel entrega de Distinción por la Cultura Nacional  " /></div><a href="/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional" title="Preside Díaz-Canel entrega de Distinción por la Cultura Nacional"><div class="title">Preside Díaz-Canel entrega de Distinción por la Cultura Nacional  </div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/17813-preside-diaz-canel-entrega-de-distincion-por-la-cultura-nacional" title="17813 Preside Diaz Canel Entrega De Distincion Por La Cultura Nacional"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/dia-campesino-matanzas_thumb.png" width="110" height="90" class="evofp-img-left" alt="Campesinado cubano honra legado de Fidel en acto nacional por su día (+Audio)" title="Campesinado cubano honra legado de Fidel en acto nacional por su día (+Audio)" /></div><a href="/149-destacados/17811-campesinado-cubano-honra-legado-de-fidel-en-acto-nacional-por-su-dia" title="Campesinado cubano honra legado de Fidel en acto nacional por su día (+Audio)"><div class="title">Campesinado cubano honra legado de Fidel en acto nacional por su día (+Audio)</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/17811-campesinado-cubano-honra-legado-de-fidel-en-acto-nacional-por-su-dia" title="17811 Campesinado Cubano Honra Legado De Fidel En Acto Nacional Por Su Dia"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cuba-jose-marti_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Evocarán en Cuba caída en combate de Héroe Nacional José Martí" title="Evocarán en Cuba caída en combate de Héroe Nacional José Martí" /></div><a href="/149-destacados/17798-evocaran-en-cuba-caida-en-combate-de-heroe-nacional-jose-marti" title="Evocarán en Cuba caída en combate de Héroe Nacional José Martí"><div class="title">Evocarán en Cuba caída en combate de Héroe Nacional José Martí</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/17798-evocaran-en-cuba-caida-en-combate-de-heroe-nacional-jose-marti" title="17798 Evocaran En Cuba Caida En Combate De Heroe Nacional Jose Marti"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/salvador-valdes-mesa-deria-negocios-foto-carlos-serpa_thumb.JPG" width="110" height="90" class="evofp-img-left" alt="Recorre Salvador Valdés Mesa IV Feria de Negocios (+Audio)" title="Recorre Salvador Valdés Mesa IV Feria de Negocios (+Audio)" /></div><a href="/149-destacados/17797-recorre-salvador-valdes-mesa-iv-feria-de-negocios-audio" title="Recorre Salvador Valdés Mesa IV Feria de Negocios (+Audio)"><div class="title">Recorre Salvador Valdés Mesa IV Feria de Negocios (+Audio)</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/17797-recorre-salvador-valdes-mesa-iv-feria-de-negocios-audio" title="17797 Recorre Salvador Valdes Mesa Iv Feria De Negocios Audio"></a><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://twitter.com/radio_cubana" target="_blank" title="Twitter Portal"><img src="/images/twitter-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://www.facebook.com/radiocubana.cu" target="_blank" title="Facebook Portal"><img src="/images/facebook-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://plus.google.com/108497149898599125598" target="_blank" title="Gplus"><img src="/images/gplus.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.flickr.com/photos/radio_cubana/" target="_blank" title="Radio Cubana Flickr"><img src="/images/radio-cubana-flickr.png" width="34" height="35" /></a></td>
<td><a href="https://www.ivoox.com/portalradiocubana/" target="_blank" title="Radio Cubana Ivoox"><img src="/images/radio-cubana-ivoox.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://teveo.icrt.cu/r/portalradio/" target="_blank" rel="alternate" title="Radio Cubana Teveo"><img src="/images/radio-cubana-teveo.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" title="Radio Cubana Youtube"><img src="/images/radio-cubana-youtube.png" width="34" height="35" /></a></td>
</tr>
</tbody>
</table>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Artículos</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-255">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/17800-la-radio-cubana-y-el-17-de-mayo" title="La Radio Cubana y el 17 de mayo"><div class="title">La Radio Cubana y el 17 de mayo</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">17 May 2017 08:00 - Demetrio Elizarde</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/campesinos-cubanos_thumb.jpg" width="150" height="86" class="evofp-img-left" alt="La Radio Cubana y el 17 de mayo" title="La Radio Cubana y el 17 de mayo" /></div><p><p>17 de Mayo, Día del Campesino en Cuba, es ocasión propicia para reflexionar acerca de la presencia en la Radio Cubana de los intereses vinculados al campo.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/17800-la-radio-cubana-y-el-17-de-mayo" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/17780-teatro-sesam-de-suecia-por-primera-vez-en-cuba-2" title="Teatro Sesam, de Suecia, por primera vez en Cuba"><div class="title">Teatro Sesam, de Suecia, por primera vez en Cuba</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">15 May 2017 11:08 - Rubén Darío Salazar Taquechel</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/teatro-sesam_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Teatro Sesam, de Suecia, por primera vez en Cuba" title="Teatro Sesam, de Suecia, por primera vez en Cuba" /></div><p><p>Invitado por el Centro Cubano de la Unión Internacional de la Marioneta (UNIMA), con el apoyo del Consejo Nacional de las Artes Escénicas y su homólogo en Matanzas, se presentará por primera vez en Cuba <strong>Teatro Sesam </strong>(Teatro de Figuras), de Suecia, en una gira desde el 19 de mayo y hasta el 3 de junio venideros, informó este lunes el sitio web de&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/17780-teatro-sesam-de-suecia-por-primera-vez-en-cuba-2" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/19-periodismo/17770-ofrece-la-acnu-homenaje-al-periodista-ecuatoriano-carlos-bastidas" title="Ofrece la ACNU homenaje al periodista ecuatoriano Carlos Bastidas"><div class="title">Ofrece la ACNU homenaje al periodista ecuatoriano Carlos Bastidas</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">13 May 2017 22:07 - Lorenzo Oquendo</span><div class="evofp-div-img-left"><img  src="http://www.radiocubana.cu/images/evofp/acnu-70_thumb.jpg" width="133" height="130" class="evofp-img-left" alt="Ofrece la ACNU homenaje al periodista ecuatoriano Carlos Bastidas" title="Ofrece la ACNU homenaje al periodista ecuatoriano Carlos Bastidas" /></div><p><p>En la sede de la Asociación Cubana de las Naciones Unidas, y en el aniversario 59 de su asesinato en La Habana, le fue ofrecido este sábado un cálido homenaje al joven periodista ecuatoriano Carlos Bastidas Argüello, quien entrevistó en la Sierra Maestra al comandante Fidel Castro y, con el seudónimo de Atahualpa Recio, colaboró con las transmisiones&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/19-periodismo/17770-ofrece-la-acnu-homenaje-al-periodista-ecuatoriano-carlos-bastidas" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<ul>
<li><a href="http://www.cubanradio.cu/" target="_blank" rel="alternate" title="ENGLISH">ENGLISH</a></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audios destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/17809-jovenes-en-dialogo-con-la-historia-y-la-cultura" title="Jóvenes en diálogo con la historia y la cultura">
			Jóvenes en diálogo con la historia y la cultura		</a>
		</h3>


	

<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/wc/gg/wcggw9.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/wc/gg/wcggw9.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/17810-oscar-lopez-rivera-agradece-a-cuba-la-lucha-por-su-liberacion" title="Oscar López Rivera agradece a Cuba la lucha por su liberación">
			Oscar López Rivera agradece a Cuba la lucha por su liberación		</a>
		</h3>


	

<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/wg/7v/wg7vub.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/wg/7v/wg7vub.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/17801-campesinos-cubanos-comprometidos-a-producir-mas-y-con-mayor-eficiencia" title="Campesinos cubanos comprometidos a producir más y con mayor eficiencia">
			Campesinos cubanos comprometidos a producir más y con mayor eficiencia		</a>
		</h3>


	

<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/fn/ee/fneejv.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/fn/ee/fneejv.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/17768-cronica-a-las-madres" title="Crónica a las Madres">
			Crónica a las Madres		</a>
		</h3>


	

<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer4">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/46/ay/46aybd.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/46/ay/46aybd.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer4" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Radialistas</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-297">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/familia-radiomayabeque_thumb.JPG" width="90" height="55" class="evofp-img-left" alt="Legado de las madres radialistas" title="Legado de las madres radialistas" /></div><a href="/radialistas-cubanos/143-icrt/17764-legado-de-las-madres-radialistas" title="Legado de las madres radialistas"><div class="title">Legado de las madres radialistas</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">Olga Lidia Gómez Ramos / Radio Mayabeque</span><p><p>No cabe duda que la Radio enamora, cuando toca el corazón del que decide entregarle parte de su vida, allí se queda para siempre.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/143-icrt/17764-legado-de-las-madres-radialistas" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/jorge-armando-moran-rizo-_thumb.JPG" width="90" height="68" class="evofp-img-left" alt="La Radio fue mi primer amor" title="La Radio fue mi primer amor" /></div><a href="/radialistas-cubanos/107-locutores/17747-la-radio-fue-mi-primer-amor" title="La Radio fue mi primer amor"><div class="title">La Radio fue mi primer amor</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">Gladys Dailyn Morera Cordero / Radio Cadena Agramonte</span><p><p>A Jorge Armando Morán Rizo lo conocí en mis primeros pasos en Radio Cadena Agramonte. Enseguida quedé impresionada con él, por su esbeltez, por su voz potente y segura,&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/107-locutores/17747-la-radio-fue-mi-primer-amor" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Noticias</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/17812-eusebio-leal-recibe-condicion-especial-de-educador-social-audio" title="Eusebio Leal recibe condición especial de Educador Social (+Audio)"><div class="title">Eusebio Leal recibe condición especial de Educador Social (+Audio)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">17 May 2017 19:36 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/0517-eusebio-leal-1_thumb.jpg" width="150" height="90" class="evofp-img-left" alt="Eusebio Leal recibe condición especial de Educador Social (+Audio)" title="Eusebio Leal recibe condición especial de Educador Social (+Audio)" /></div><p>
<p>Por su notable convicción humanista en la formación de las nuevas generaciones, y en el rescate del patrimonio y la identidad de la nación cubana, Eusebio Leal, Historiador de la Ciudad de La Habana, recibió  este miércoles  la condición especial de Educador Social.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/17812-eusebio-leal-recibe-condicion-especial-de-educador-social-audio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/17807-escritor-ruso-recibe-premio-por-libro-raul-castro-un-hombre-en-revolucion" title="Escritor ruso recibe premio por libro &quot;Raúl Castro: un hombre en revolución&quot;"><div class="title">Escritor ruso recibe premio por libro "Raúl Castro: un hombre en revolución" </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">17 May 2017 17:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/libro-raul-revolucion_thumb.jpg" width="150" height="228" class="evofp-img-left" alt="Escritor ruso recibe premio por libro "Raúl Castro: un hombre en revolución" " title="Escritor ruso recibe premio por libro "Raúl Castro: un hombre en revolución" " /></div><p><p>El teniente general retirado y doctor en Ciencias Históricas, Nikolai Leonov, recibió hoy personalmente el Gran Premio del Lector por su obra <strong>Raúl Castro: un hombre en revolución</strong>, en una ceremonia en la embajada cubana en Rusia.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/69-noticias-internacionales/17807-escritor-ruso-recibe-premio-por-libro-raul-castro-un-hombre-en-revolucion" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/17808-fallecio-el-ensayista-y-poeta-cubano-guillermo-rodriguez-rivera" title="Falleció el ensayista y poeta cubano Guillermo Rodríguez Rivera"><div class="title">Falleció el ensayista y poeta cubano Guillermo Rodríguez Rivera </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">17 May 2017 12:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/guillermo-rdguez_thumb.jpg" width="150" height="112" class="evofp-img-left" alt="Falleció el ensayista y poeta cubano Guillermo Rodríguez Rivera " title="Falleció el ensayista y poeta cubano Guillermo Rodríguez Rivera " /></div><p><p>El profesor, ensayista y poeta Guillemo Rodríguez Rivera, uno de los más lúcidos y activos intelectuales cubanos de su generación, falleció en La Habana este martes, a los 74 años de edad.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/17808-fallecio-el-ensayista-y-poeta-cubano-guillermo-rodriguez-rivera" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-127"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a href="/mapa-del-sitio-web" target="_blank" title="Mapa del sitio Web">Mapa del sitio Web</a></li><li class="item-164"><a href="/boletin-electronico-verano-2016" title="Boletín electrónico - verano 2016">Boletín electrónico - verano 2016</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">#XVConsejoPolítico del #ALBATCP en #Fotos</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><object width="325" height="244"> <param name="flashvars" value="offsite=true&amp;lang=en-us&amp;page_show_url=%2Fphotos%2Fcubaminrex%2Fsets%2F72157679886928742%2Fshow%2F&amp;page_show_back_url=%2Fphotos%2Fcubaminrex%2Fsets%2F72157679886928742%2F&amp;set_id=72157679886928742&amp;jump_to=" /> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" /> <param name="allowFullScreen" value="true" /><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowfullscreen="allowfullscreen" flashvars="offsite=true&amp;lang=en-us&amp;page_show_url=%2Fphotos%2Fcubaminrex%2Fsets%2F72157679886928742%2Fshow%2F&amp;page_show_back_url=%2Fphotos%2Fcubaminrex%2Fsets%2F72157679886928742%2F&amp;set_id=72157679886928742&amp;jump_to=" width="325" height="244" /></object></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/17804-la-victoria-de-oscar-lopez-rivera-video" title="La victoria de Oscar López Rivera (+Audio y Video)"><div class="title">La victoria de Oscar López Rivera (+Audio y Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">17 May 2017 09:00 - Conrado F. Vives Anias</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Lopez-Rivera_thumb.jpg" width="150" height="85" class="evofp-img-left" alt="La victoria de Oscar López Rivera (+Audio y Video)" title="La victoria de Oscar López Rivera (+Audio y Video)" /></div><p><p>Puerto Rico y el mundo viven hoy un momento histórico. Hace unas horas, el líder independentista boricua Oscar López Rivera salió en libertad tras cumplir una larga condena de casi 36 años en prisiones de Estados Unidos.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/17804-la-victoria-de-oscar-lopez-rivera-video" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/17806-una-decada-contra-la-homofobia-y-la-transfobia" title="Una década contra la homofobia y la transfobia"><div class="title">Una década contra la homofobia y la transfobia</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">17 May 2017 07:00 - Redacción Radio Rebelde</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/movimiento-cubano-lgbt_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Una década contra la homofobia y la transfobia" title="Una década contra la homofobia y la transfobia" /></div><p><p>Luego de diez años de realizarse en Cuba las Jornadas contra la Homofobia y la Transfobia, no caben dudas de que comienza a existir una transformación cultural en nuestra sociedad alrededor del tema.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/17806-una-decada-contra-la-homofobia-y-la-transfobia" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/17790-una-coalicion-para-la-paz-mundial" title="Una coalición para la paz mundial"><div class="title">Una coalición para la paz mundial</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">16 May 2017 09:00 - Nuriem de Armas / Prensa Latina</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Paz_thumb.jpg" width="150" height="125" class="evofp-img-left" alt="Una coalición para la paz mundial" title="Una coalición para la paz mundial" /></div><p><p>Una coalición mundial por la paz integrada por los movimientos y organizaciones pacifistas será una fuerza vital para la denuncia permanente contra el incremento de la militarización del planeta.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/17790-una-coalicion-para-la-paz-mundial" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el Portal</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/directorio-de-radio-emisoras-cubanas" itemprop="url" title="Directorio de Radio Emisoras Cubanas">
			<span itemprop="name">
				Directorio de Radio Emisoras Cubanas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/faqs-preguntas-mas-frecuentes/66-el-sistema-de-la-radio/1558-ique-debo-hacer-para-escuchar-radio-cubana-por-internet" itemprop="url" title="¿Qué debo hacer para escuchar radio cubana por Internet?">
			<span itemprop="name">
				¿Qué debo hacer para escuchar radio cubana por Internet?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/53-la-programacion-educativa-en-la-radio-cubana" itemprop="url" title="La programación educativa en la Radio Cubana">
			<span itemprop="name">
				La programación educativa en la Radio Cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/18-dramatizados/293-el-guion-en-la-radio" itemprop="url" title="El guión en la radio">
			<span itemprop="name">
				El guión en la radio			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/2-canelas-de-cuba-cumplio-23-anos" itemprop="url" title="Canelas de Cuba cumplió 23 años">
			<span itemprop="name">
				Canelas de Cuba cumplió 23 años			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Canal de Audio del Portal de la Radio en Ivoox</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.ivoox.com/player_es_channel_37446_1.html"
	width="100%"
	height="400"
	scrolling="auto"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Hemeroteca Digital</h3></div><div class="art-blockcontent"><div class="newscalendar" id="newscalendar291">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(12,2015,291,101)" class="back-yr" title="Javascript:void(0)"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(11,2016,291,101)" class="back-mth" title="Javascript:void(0)"></a></td>
                <td style="text-align:center"><div id="monthyear_291"><span class="monthname">December</span> <span class="yearname">2016</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2017,291,101)" class="fwd-mth" title="Javascript:void(0)"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(12,2017,291,101)" class="fwd-yr" title="Javascript:void(0)"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Mo</td>		
                <td class="dayname dayweek2" style="text-align:center">Tu</td>		
                <td class="dayname dayweek3" style="text-align:center">We</td>		
                <td class="dayname dayweek4" style="text-align:center">Th</td>		
                <td class="dayname dayweek5" style="text-align:center">Fr</td>		
                <td class="dayname dayweek6" style="text-align:center">Sa</td>		
                <td class="dayname dayweek7" style="text-align:center">Su</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday4 relday4">1</span></td>
                    <td><span class="nc-day weekday5 relday5">2</span></td>
                    <td><span class="nc-day weekday6 relday6">3</span></td>
                    <td><span class="nc-day weekday7 relday7">4</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1">5</span></td>
                    <td><span class="nc-day weekday2 relday2">6</span></td>
                    <td><span class="nc-day weekday3 relday3">7</span></td>
                    <td><span class="nc-day weekday4 relday4">8</span></td>
                    <td><span class="nc-day weekday5 relday5">9</span></td>
                    <td><span class="nc-day weekday6 relday6">10</span></td>
                    <td><span class="nc-day weekday7 relday7">11</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1">12</span></td>
                    <td><span class="nc-day weekday2 relday2">13</span></td>
                    <td><span class="nc-day weekday3 relday3">14</span></td>
                    <td><span class="nc-day weekday4 relday4">15</span></td>
                    <td><span class="nc-day weekday5 relday5">16</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16119-el-legado-de-fidel-y-el-reencuentro-en-cinco-palmas?month=12&amp;year=2016" title="El legado de Fidel y el reencuentro en Cinco Palmas">El legado de Fidel y el reencuentro en Cinco Palmas</a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16117-facebook-pondra-etiquetas-a-las-noticias-falsas?month=12&amp;year=2016" title="Facebook pondrá etiquetas a las noticias falsas">Facebook pondrá etiquetas a las noticias falsas</a></li> 
                                <li><a href="/la-opinion/16118-cine-latinoamericano-las-voces-que-no-atrape?month=12&amp;year=2016" title="Cine latinoamericano: las voces que no atrapé">Cine latinoamericano: las voces que no atrapé </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16113-entregan-premios-del-38-festival-internacional-del-nuevo-cine-latinoamericano-fotos?month=12&amp;year=2016" title="Entregan Premios del 38 Festival Internacional del Nuevo Cine Latinoamericano (+Fotos)">Entregan Premios del 38 Festival Internacional del Nuevo Cine Latinoamericano (+Fotos)</a></li> 
                                <li><a href="/149-destacados/16109-conmemorara-cuba-con-jubilo-aniversario-58-del-triunfo-de-la-revolucion?month=12&amp;year=2016" title="Conmemorará Cuba aniversario 58 del Triunfo de la Revolución con júbilo y confianza en el futuro">Conmemorará Cuba aniversario 58 del Triunfo de la Revolución con júbilo y confianza en el futuro </a></li> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16115-cabina-central-de-radio-progreso-se-llama-eduardo-rosillo?month=12&amp;year=2016" title="Cabina central de Radio Progreso se llama Eduardo Rosillo">Cabina central de Radio Progreso se llama Eduardo Rosillo</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16112-el-abrazo-de-cuba-a-los-cinco-audio-y-fotos?month=12&amp;year=2016" title="El abrazo de Cuba a los Cinco (+Audio y Fotos)">El abrazo de Cuba a los Cinco (+Audio y Fotos)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7 hasitems">18                            
                            <ul class="nc-items"> 
                                <li><a href="/149-destacados/16126-cinco-palmas-un-altar-al-optimismo-revolucionario-y-a-la-fe-en-la-victoria?month=12&amp;year=2016" title="Cinco Palmas, un altar al optimismo revolucionario y a la fe en la victoria (+Audio y Fotos)">Cinco Palmas, un altar al optimismo revolucionario y a la fe en la victoria (+Audio y Fotos)</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16124-un-final-diferente-para-el-festival-de-cine-de-la-habana?month=12&amp;year=2016" title="Un final diferente para el festival de cine de La Habana">Un final diferente para el festival de cine de La Habana</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16122-reportan-sismo-perceptible-en-santiago-de-cuba?month=12&amp;year=2016" title="Reportan sismo perceptible en Santiago de Cuba">Reportan sismo perceptible en Santiago de Cuba</a></li> 
                                <li><a href="/149-destacados/16120-brigada-medica-cubana-cumplio-con-fidel-en-haiti-fotos?month=12&amp;year=2016" title="Brigada médica cubana cumplió con Fidel en Haití (+Fotos)">Brigada médica cubana cumplió con Fidel en Haití (+Fotos) </a></li> 
                                <li><a href="/la-opinion/16121-cinco-palmas-ahora-si-ganamos-la-guerra?month=12&amp;year=2016" title="Cinco Palmas: ¡ahora sí ganamos la guerra!">Cinco Palmas: ¡ahora sí ganamos la guerra!</a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems">19                            
                            <ul class="nc-items"> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16136-turkish-airlines-iniciara-manana-vuelos-a-cuba?month=12&amp;year=2016" title="Turkish Airlines iniciará mañana vuelos a Cuba">Turkish Airlines iniciará mañana vuelos a Cuba </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16138-corina-mestre-premio-nacional-de-ensenanza-artistica-2015?month=12&amp;year=2016" title="Corina Mestre, Premio Nacional de Enseñanza Artística 2015">Corina Mestre, Premio Nacional de Enseñanza Artística 2015  </a></li> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16133-concurso-para-jovenes-periodistas?month=12&amp;year=2016" title="Concurso para jóvenes periodistas">Concurso para jóvenes periodistas</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16134-visitara-estados-unidos-delegacion-cubana-del-ministerio-de-ciencia-tecnologia-y-medioambiente?month=12&amp;year=2016" title="Visitará Estados Unidos delegación cubana del Ministerio de Ciencia, Tecnología y Medioambiente">Visitará Estados Unidos delegación cubana del Ministerio de Ciencia, Tecnología y Medioambiente</a></li> 
                                <li><a href="/149-destacados/16137-cuba-denuncia-en-la-omc-vigencia-del-bloqueo-de-estados-unidos?month=12&amp;year=2016" title="Cuba denuncia en la OMC vigencia del bloqueo de Estados Unidos">Cuba denuncia en la OMC vigencia del bloqueo de Estados Unidos</a></li> 
                                <li><a href="/la-opinion/16132-pablo-modelo-de-intelectual-revolucionario?month=12&amp;year=2016" title="Pablo, modelo de intelectual revolucionario">Pablo, modelo de intelectual revolucionario</a></li> 
                                <li><a href="/la-opinion/28-desde-la-radio/16131-cuba-eeuu-convivir-de-manera-civilizada-pese-a-las-diferencias-audio?month=12&amp;year=2016" title="Cuba-EEUU: Convivir de manera civilizada, pese a las diferencias (+Audio)">Cuba-EEUU: Convivir de manera civilizada, pese a las diferencias (+Audio)</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16128-llama-diaz-canel-a-preservar-programa-educativo-concebido-por-fidel?month=12&amp;year=2016" title="Llama Díaz-Canel a preservar programa educativo concebido por Fidel">Llama Díaz-Canel a preservar programa educativo concebido por Fidel</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">20                            
                            <ul class="nc-items"> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16148-congresistas-de-estados-unidos-se-reunen-con-parlamentarios-cubanos?month=12&amp;year=2016" title="Congresistas de Estados Unidos se reúnen con parlamentarios cubanos">Congresistas de Estados Unidos se reúnen con parlamentarios cubanos</a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16145-cuales-han-sido-los-momentos-mas-importantes-para-facebook-en-2016?month=12&amp;year=2016" title="¿Cuáles han sido los momentos más importantes para Facebook en 2016?">¿Cuáles han sido los momentos más importantes para Facebook en 2016?</a></li> 
                                <li><a href="/149-destacados/16146-comunidad-latinoamericana-y-caribena-reconoce-aportes-de-fidel-a-integracion-regional?month=12&amp;year=2016" title="Reconocen aportes de Fidel Castro a la integración latinoamericana y caribeña">Reconocen aportes de Fidel Castro a la integración latinoamericana y caribeña </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16147-universitarios-cubanos-continuadores-de-la-obra-de-fidel?month=12&amp;year=2016" title="Universitarios cubanos, continuadores de la obra de Fidel">Universitarios cubanos, continuadores de la obra de Fidel</a></li> 
                                <li><a href="/la-opinion/16143-hora-de-recuento-y-reflexion?month=12&amp;year=2016" title="Hora de recuento y reflexión">Hora de recuento y reflexión</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16142-edicion-especial-de-granma-hasta-la-victoria-siempre-continua-a-la-venta?month=12&amp;year=2016" title="Edición especial de Granma, &quot;Hasta la victoria siempre&quot;, continúa a la venta">Edición especial de Granma, "Hasta la victoria siempre", continúa a la venta </a></li> 
                                <li><a href="/149-destacados/16140-asamblea-general-de-la-onu-rendira-tributo-a-fidel-castro?month=12&amp;year=2016" title="Asamblea General de la ONU rendirá tributo a Fidel Castro">Asamblea General de la ONU rendirá tributo a Fidel Castro</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">21                            
                            <ul class="nc-items"> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16160-estudiantes-cubanos-felicitan-a-educadores-por-su-dia?month=12&amp;year=2016" title="Estudiantes cubanos felicitan a los educadores por su día">Estudiantes cubanos felicitan a los educadores por su día </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16161-felicitan-a-bailarina-cubana-alicia-alonso-por-su-cumpleanos-96?month=12&amp;year=2016" title="Congratulan a bailarina cubana Alicia Alonso por su cumpleaños 96">Congratulan a bailarina cubana Alicia Alonso por su cumpleaños 96</a></li> 
                                <li><a href="/149-destacados/16159-cuba-defiende-principios-de-cooperacion-internacional-sin-condicionamientos?month=12&amp;year=2016" title="Cuba defiende principios de cooperación internacional sin condicionamientos">Cuba defiende principios de cooperación internacional sin condicionamientos</a></li> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16156-la-radio-un-magisterio-infinito?month=12&amp;year=2016" title="La radio: un magisterio infinito">La radio: un magisterio infinito</a></li> 
                                <li><a href="/la-opinion/28-desde-la-radio/16157-el-verdadero-alcance-del-bloqueo-a-cuba?month=12&amp;year=2016" title="El verdadero alcance del bloqueo a Cuba">El verdadero alcance del bloqueo a Cuba</a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16153-familiares-de-las-victimas-de-orlando-demandan-a-facebook-twitter-y-google?month=12&amp;year=2016" title="Familiares de las víctimas de Orlando demandan a Facebook, Twitter y Google">Familiares de las víctimas de Orlando demandan a Facebook, Twitter y Google</a></li> 
                                <li><a href="/149-destacados/16151-presentan-en-cuba-multimedia-dedicada-a-jose-marti-y-fidel-castro?month=12&amp;year=2016" title="Presentan en Cuba multimedia dedicada a José Martí y Fidel Castro">Presentan en Cuba multimedia dedicada a José Martí y Fidel Castro</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16152-ninos-cubanos-custodiaran-el-yate-granma-en-desfile-militar-del-2-de-enero?month=12&amp;year=2016" title="Niños cubanos custodiarán el yate Granma en desfile militar del 2 de enero">Niños cubanos custodiarán el yate Granma en desfile militar del 2 de enero</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">22                            
                            <ul class="nc-items"> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16170-boxeador-cubano-felix-savon-recibe-premio-internacional?month=12&amp;year=2016" title="Boxeador cubano Félix Savón recibe premio internacional">Boxeador cubano Félix Savón recibe premio internacional</a></li> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16169-periodista-santiaguero-recibe-premio-mariano-corona-por-obra-de-la-vida?month=12&amp;year=2016" title="Periodista santiaguero recibe premio Mariano Corona por Obra de la Vida">Periodista santiaguero recibe premio Mariano Corona por Obra de la Vida</a></li> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16171-destacan-en-radio-habana-cuba-trascendencia-de-la-campana-de-alfabetizacion?month=12&amp;year=2016" title="Destacan en Radio Habana Cuba trascendencia de la Campaña de Alfabetización">Destacan en Radio Habana Cuba trascendencia de la Campaña de Alfabetización</a></li> 
                                <li><a href="/149-destacados/16168-cuba-celebra-aniversario-55-de-la-campana-de-alfabetizacion?month=12&amp;year=2016" title="Cuba celebra aniversario 55 de la Campaña de Alfabetización">Cuba celebra aniversario 55 de la Campaña de Alfabetización </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16166-homenaje-a-hombres-imprescindibles-de-la-revolucion-cubana-0?month=12&amp;year=2016" title="Homenaje a hombres imprescindibles de la Revolución Cubana">Homenaje a hombres imprescindibles de la Revolución Cubana </a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16165-internautas-chilenos-apoyan-salida-de-bolivia-al-mar?month=12&amp;year=2016" title="Internautas chilenos apoyan salida de Bolivia al mar">Internautas chilenos apoyan salida de Bolivia al mar</a></li> 
                                <li><a href="/149-destacados/16162-miguel-diaz-canel-expresa-condolencias-de-cuba-por-asesinato-de-embajador-ruso-en-turquia?month=12&amp;year=2016" title="Miguel Díaz-Canel expresa condolencias de Cuba por asesinato de embajador ruso en Turquía">Miguel Díaz-Canel expresa condolencias de Cuba por asesinato de embajador ruso en Turquía</a></li> 
                                <li><a href="/la-opinion/16163-la-campana-de-alfabetizacion-cimento-el-futuro-de-cuba?month=12&amp;year=2016" title="La Campaña de Alfabetización cimentó el futuro de Cuba (+ Infografía)">La Campaña de Alfabetización cimentó el futuro de Cuba (+ Infografía)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">23                            
                            <ul class="nc-items"> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16180-confieren-premio-aips-america-al-comentarista-deportivo-ramon-piti-rivera-de-radio-rebelde?month=12&amp;year=2016" title="Confieren Premio AIPS América al comentarista deportivo Ramón Piti Rivera, de Radio Rebelde">Confieren Premio AIPS América al comentarista deportivo Ramón Piti Rivera, de Radio Rebelde</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16181-vicepresidente-cubano-salvador-valdes-encabeza-tributo-al-mayor-general-ignacio-agramonte?month=12&amp;year=2016" title="Vicepresidente cubano Salvador Valdés encabeza tributo al Mayor General Ignacio Agramonte">Vicepresidente cubano Salvador Valdés encabeza tributo al Mayor General Ignacio Agramonte</a></li> 
                                <li><a href="/149-destacados/16179-carboneros-cubanos-reeditaran-cena-de-nochebuena-con-fidel?month=12&amp;year=2016" title="Carboneros cubanos reeditarán cena de Nochebuena con Fidel">Carboneros cubanos reeditarán cena de Nochebuena con Fidel  </a></li> 
                                <li><a href="/la-opinion/16175-las-realidades-del-sueno-americano?month=12&amp;year=2016" title="Las realidades del &quot;sueño americano&quot;">Las realidades del "sueño americano"</a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16176-6-cosas-que-no-deberias-hacer-en-las-redes-sociales?month=12&amp;year=2016" title="6 cosas que no deberías hacer en las redes sociales">6 cosas que no deberías hacer en las redes sociales</a></li> 
                                <li><a href="/149-destacados/16167-institucion-rusa-concede-premio-hombre-del-ano-2016-in-memoriam-a-fidel-castro?month=12&amp;year=2016" title="Institución rusa concede premio Hombre del Año 2016 in memoriam a Fidel Castro">Institución rusa concede premio Hombre del Año 2016 in memoriam a Fidel Castro</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">24                            
                            <ul class="nc-items"> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16188-preparan-en-cuba-ofertas-musicales-por-fin-de-ano-y-aniversario-58-de-la-revolucion?month=12&amp;year=2016" title="Preparan en Cuba ofertas musicales por fin de año y aniversario 58 de la Revolución">Preparan en Cuba ofertas musicales por fin de año y aniversario 58 de la Revolución </a></li> 
                                <li><a href="/149-destacados/16189-brigada-medica-de-cuba-apuesta-por-la-salud-del-pueblo-boliviano?month=12&amp;year=2016" title="Brigada médica de Cuba apuesta por la salud del pueblo boliviano">Brigada médica de Cuba apuesta por la salud del pueblo boliviano</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16187-inauguran-primer-parque-tecnologico-en-la-habana?month=12&amp;year=2016" title="Inauguran primer Parque Tecnológico en La Habana">Inauguran primer Parque Tecnológico en La Habana </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16186-continuan-labores-recuperativas-en-provincia-cubana-de-guantanamo-afectada-por-huracan-matthw?month=12&amp;year=2016" title="Continúan labores recuperativas en provincia cubana de Guantánamo">Continúan labores recuperativas en provincia cubana de Guantánamo </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16185-eusebio-leal-insta-a-juventud-cubana-a-preservar-la-historia?month=12&amp;year=2016" title="Eusebio Leal: preservar legado histórico es tarea de la juventud cubana">Eusebio Leal: preservar legado histórico es tarea de la juventud cubana   </a></li> 
                                <li><a href="/149-destacados/16183-seguir-ampliando-la-informatizacion-segura-de-la-sociedad-fotos?month=12&amp;year=2016" title="Inaugura Miguel Díaz-Canel primera fábrica cubana de tablets y laptops">Inaugura Miguel Díaz-Canel primera fábrica cubana de tablets y laptops</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16184-reconoce-machado-ventura-avances-en-la-agricultura-pinarena?month=12&amp;year=2016" title="Reconoce Machado Ventura avances en la agricultura pinareña">Reconoce Machado Ventura avances en la agricultura pinareña</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7 hasitems">25                            
                            <ul class="nc-items"> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16195-destacan-en-cuba-confluencia-politica-de-fidel-castro-y-jose-marti?month=12&amp;year=2016" title="Destacan en Cuba confluencia política de Fidel Castro y José Martí">Destacan en Cuba confluencia política de Fidel Castro y José Martí </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16196-tribunal-supremo-popular-de-cuba-se-traslada-a-otra-sede?month=12&amp;year=2016" title="Tribunal Supremo Popular de Cuba se traslada a otra sede">Tribunal Supremo Popular de Cuba se traslada a otra sede</a></li> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16192-otorgan-premios-de-periodismo-en-villa-clara?month=12&amp;year=2016" title="Otorgan premios de periodismo en Villa Clara">Otorgan premios de periodismo en Villa Clara</a></li> 
                                <li><a href="/149-destacados/16193-el-yate-granma-que-navegara-en-la-plaza-de-la-revolucion-jose-marti?month=12&amp;year=2016" title="El yate Granma que &quot;navegará&quot; en la Plaza de la Revolución José Martí">El yate Granma que "navegará" en la Plaza de la Revolución José Martí</a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16190-arrestan-a-estadounidense-por-amenazas-contra-donald-trump-en-facebook?month=12&amp;year=2016" title="Arrestan a estadounidense por amenazas contra Donald Trump en Facebook"> Arrestan a estadounidense por amenazas contra Donald Trump en Facebook</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16194-crecimiento-turistico-de-cuba-se-favorece-con-vuelos-aereos?month=12&amp;year=2016" title="Crecimiento turístico cubano se favorece con vuelos aéreos">Crecimiento turístico cubano se favorece con vuelos aéreos</a></li> 
                                <li><a href="/la-opinion/16191-continuaran-las-relaciones-entre-cuba-y-estados-unidos?month=12&amp;year=2016" title="¿Continuarán las relaciones entre Cuba y Estados Unidos?">¿Continuarán las relaciones entre Cuba y Estados Unidos? </a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 hasitems">26                            
                            <ul class="nc-items"> 
                                <li><a href="/149-destacados/16206-convocan-al-octavo-periodo-ordinario-de-sesiones-de-la-asamblea-nacional-del-poder-popular?month=12&amp;year=2016" title="Cuba: Sesiona hoy Asamblea Nacional del Poder Popular">Cuba: Sesiona hoy Asamblea Nacional del Poder Popular</a></li> 
                                <li><a href="/149-destacados/16200-trabajadores-cubanos-celebraran-aniversario-58-de-la-revolucion?month=12&amp;year=2016" title="Trabajadores de Cuba resaltarán legado del Comandante en Jefe Fidel Castro">Trabajadores de Cuba resaltarán legado del Comandante en Jefe Fidel Castro</a></li> 
                                <li><a href="/149-destacados/16199-envia-raul-mensaje-de-condolencias-a-rusia?month=12&amp;year=2016" title="Envía Raúl mensaje de condolencias a Rusia">Envía Raúl mensaje de condolencias a Rusia</a></li> 
                                <li><a href="/fidel-con-nosotros/16197-las-virtudes-morales-de-nuestro-pueblo?month=12&amp;year=2016" title="Las virtudes morales de nuestro pueblo (+Audio)">Las virtudes morales de nuestro pueblo (+Audio)</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16201-evocan-en-cuba-toma-de-poblados-por-el-ejercito-rebelde?month=12&amp;year=2016" title="Evocan en Cuba toma de poblados por el Ejército Rebelde"> Evocan en Cuba toma de poblados por el Ejército Rebelde </a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16202-puedo-vivir-sin-mi-facebook?month=12&amp;year=2016" title="¿Puedo vivir sin mi facebook? (+Audio)">¿Puedo vivir sin mi facebook? (+Audio)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">27                            
                            <ul class="nc-items"> 
                                <li><a href="/149-destacados/16217-fidel-se-marcho-invicto-y-su-espiritu-de-lucha-permanecera-en-la-conciencia-de-todos-los-revolucionarios?month=12&amp;year=2016" title="Fidel se marchó invicto, pero su espíritu de lucha permanecerá en la conciencia de todos los revolucionarios cubanos">Fidel se marchó invicto, pero su espíritu de lucha permanecerá en la conciencia de todos los revolucionarios cubanos</a></li> 
                                <li><a href="/149-destacados/16216-raul-castro-economia-cubana-retomara-la-senda-ascendente-en-el-2017?month=12&amp;year=2016" title="Raúl Castro: economía cubana retomará la senda ascendente en el 2017">Raúl Castro: economía cubana retomará la senda ascendente en el 2017</a></li> 
                                <li><a href="/149-destacados/16215-aprobado-por-unanimidad-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz-2?month=12&amp;year=2016" title="Aprueban en Cuba ley sobre el uso del nombre y la figura de Fidel Castro Ruz">Aprueban en Cuba ley sobre el uso del nombre y la figura de Fidel Castro Ruz </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16212-diputados-cubanos-evaluan-ley-del-presupuesto-para-el-2018?month=12&amp;year=2016" title="Diputados cubanos evalúan Ley del Presupuesto para el 2017">Diputados cubanos evalúan Ley del Presupuesto para el 2017</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16210-cuba-aspira-a-crecer-un-dos-por-ciento-en-2017?month=12&amp;year=2016" title="Cuba aspira a crecer un dos por ciento en 2017">Cuba aspira a crecer un dos por ciento en 2017</a></li> 
                                <li><a href="/149-destacados/16209-diputados-de-cuba-rinden-homenaje-a-fidel-castro?month=12&amp;year=2016" title="Diputados de Cuba rinden tributo a Fidel Castro">Diputados de Cuba rinden tributo a Fidel Castro</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16207-tributaran-homenaje-a-fidel-en-santiago-de-cuba?month=12&amp;year=2016" title="Tributarán homenaje a Fidel en Santiago de Cuba">Tributarán homenaje a Fidel en Santiago de Cuba </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">28                            
                            <ul class="nc-items"> 
                                <li><a href="/la-opinion/16220-batalla-de-santa-clara-donde-prendio-la-chispa-definitiva-de-la-revolucion?month=12&amp;year=2016" title="Batalla de Santa Clara: donde prendió la chispa definitiva de la Revolución">Batalla de Santa Clara: donde prendió la chispa definitiva de la Revolución</a></li> 
                                <li><a href="/la-opinion/16225-sin-el-diputado-fidel-pero-con-el-audio?month=12&amp;year=2016" title="Sin el Diputado Fidel, pero con él (+Audio)">Sin el Diputado Fidel, pero con él (+Audio)</a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16219-personas-que-dedican-mas-tiempo-a-facebook-son-menos-felices?month=12&amp;year=2016" title="Personas que dedican más tiempo a Facebook son menos felices">Personas que dedican más tiempo a Facebook son menos felices </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16218-dedicaran-edicion-especial-de-mochila-a-fidel?month=12&amp;year=2016" title="Dedicarán edición especial de Mochila a Fidel">Dedicarán edición especial de Mochila a Fidel</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">29                            
                            <ul class="nc-items"> 
                                <li><a href="/149-destacados/16236-fieles-al-legado-de-fidel-a-58-anos-de-la-batalla-de-maffo?month=12&amp;year=2016" title="Fieles al legado de Fidel a 58 años de la Batalla de Maffo">Fieles al legado de Fidel a 58 años de la Batalla de Maffo</a></li> 
                                <li><a href="/149-destacados/16235-amplia-jornada-cultural-en-cuba-amenizara-celebraciones-por-el-triunfo-de-la-revolucion?month=12&amp;year=2016" title="Jornada cultural en Cuba amenizará celebraciones por el triunfo de la Revolución">Jornada cultural en Cuba amenizará celebraciones por el triunfo de la Revolución </a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16231-cuba-concede-medalla-de-la-amistad-a-reconocidos-cineastas-audio?month=12&amp;year=2016" title="Cuba concede Medalla de la Amistad a reconocidos cineastas (+Audio)">Cuba concede Medalla de la Amistad a reconocidos cineastas (+Audio)</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16227-reinauguraran-memorial-granma-en-la-habana?month=12&amp;year=2016" title="Reinaugurarán Memorial Granma en La Habana">Reinaugurarán Memorial Granma en La Habana  </a></li> 
                                <li><a href="/la-opinion/16230-no-existe-desafio-que-no-seamos-capaces-de-vencer?month=12&amp;year=2016" title="No existe desafío que no seamos capaces de vencer">No existe desafío que no seamos capaces de vencer</a></li> 
                                <li><a href="/la-opinion/175-desde-las-redes-sociales/16229-justicia-brasilena-obliga-a-facebook-a-retirar-una-entrevista-falsa-de-gilberto-gil?month=12&amp;year=2016" title="Justicia brasileña obliga a Facebook a retirar una entrevista falsa de Gilberto Gil">Justicia brasileña obliga a Facebook a retirar una entrevista falsa de Gilberto Gil</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16228-transmitira-la-television-cubana-audiovisual-fidel-por-siempre?month=12&amp;year=2016" title="Transmitirá la Televisión Cubana audiovisual &quot;Fidel por siempre&quot;"> Transmitirá la Televisión Cubana audiovisual "Fidel por siempre"</a></li> 
                                <li><a href="/149-destacados/16222-jovenes-cubanos-estremeceran-la-plaza-de-la-revolucion-jose-marti?month=12&amp;year=2016" title="Jóvenes cubanos estremecerán la Plaza de la Revolución José Martí">Jóvenes cubanos estremecerán la Plaza de la Revolución José Martí</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">30                            
                            <ul class="nc-items"> 
                                <li><a href="/149-destacados/16243-cuba-mantendra-colaboracion-incondicional-con-pueblo-y-gobierno-venezolanos?month=12&amp;year=2016" title="Cuba mantendrá colaboración incondicional con pueblo y gobierno venezolanos">Cuba mantendrá colaboración incondicional con pueblo y gobierno venezolanos</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16242-dispararan-salvas-en-saludo-al-triunfo-de-la-revolucion-cubana?month=12&amp;year=2016" title="Dispararán salvas en saludo al Triunfo de la Revolución Cubana">Dispararán salvas en saludo al Triunfo de la Revolución Cubana</a></li> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16240-celebra-hoy-radio-placetas-10-anos-en-el-aire?month=12&amp;year=2016" title="Celebra Radio Placetas 10 años en el aire">Celebra Radio Placetas 10 años en el aire</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16239-alistan-preparativos-en-la-habana-para-desfile-militar-y-marcha-del-pueblo-combatiente?month=12&amp;year=2016" title="Alistan preparativos en Cuba para desfile militar y marcha del pueblo combatiente">Alistan preparativos en Cuba para desfile militar y marcha del pueblo combatiente  </a></li> 
                                <li><a href="/la-opinion/16237-el-honor-de-bordar-los-grados-de-comandante-en-jefe-audio-y-fotos?month=12&amp;year=2016" title="El honor de bordar los grados de Comandante en Jefe (+Audio y Fotos)">El honor de bordar los grados de Comandante en Jefe (+Audio y Fotos)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">31                            
                            <ul class="nc-items"> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16250-pianista-cubano-frank-fernandez-dedicara-concierto-a-fidel?month=12&amp;year=2016" title="Pianista cubano Frank Fernández dedicará concierto a Fidel">Pianista cubano Frank Fernández dedicará concierto a Fidel</a></li> 
                                <li><a href="/la-opinion/16249-la-capacidad-de-sonar-y-fundar-de-alfredo-guevara?month=12&amp;year=2016" title="La capacidad de soñar y fundar de Alfredo Guevara">La capacidad de soñar y fundar de Alfredo Guevara</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16246-recibio-cuba-cuatro-millones-de-visitantes-internacionales?month=12&amp;year=2016" title="Recibió Cuba cuatro millones de visitantes internacionales">Recibió Cuba cuatro millones de visitantes internacionales</a></li> 
                                <li><a href="/articulos-especializados-sobre-la-radio/16248-cmkc-siempre-con-fidel?month=12&amp;year=2016" title="CMKC, Siempre con Fidel">CMKC, Siempre con Fidel</a></li> 
                                <li><a href="/149-destacados/16244-primer-vicepresidente-de-cuba-recorrio-obras-constructivas-en-la-habanacanel?month=12&amp;year=2016" title="Primer vicepresidente de Cuba recorrió obras constructivas en La Habana">Primer vicepresidente de Cuba recorrió obras constructivas en La Habana </a></li> 
                                <li><a href="/la-opinion/16247-sendero-eterno-y-luminoso?month=12&amp;year=2016" title="Sendero eterno y luminoso">Sendero eterno y luminoso</a></li> 
                                <li><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/16245-2016-hechos-internacionales-que-impactaron-desde-cuba-audio-y-fotos?month=12&amp;year=2016" title="2016: Hechos internacionales que impactaron desde Cuba (+Audio y Fotos)">2016: Hechos internacionales que impactaron desde Cuba (+Audio y Fotos)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/17805-sabes-que-pasaria-con-tus-redes-sociales-si-llegaras-a-morir" title="¿Sabes qué pasaría con tus redes sociales si llegaras a morir?"><div class="title"> ¿Sabes qué pasaría con tus redes sociales si llegaras a morir?</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">17 May 2017 09:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/legado-redes--sociales_thumb.jpg" width="150" height="98" class="evofp-img-left" alt=" ¿Sabes qué pasaría con tus redes sociales si llegaras a morir?" title=" ¿Sabes qué pasaría con tus redes sociales si llegaras a morir?" /></div><p><p>Nunca te has preguntado: Si llegase a morir, ¿qué pasaría con mis cuentas de Facebook, Twitter, Instagram y demás redes sociales? Suena un tanto macabro, es verdad, pero, en estos tiempos donde las redes sociales son un eje principal en la vida de los jóvenes de la generación millenial y de varios adultos también, la pregunta no suena tan descabellada.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/17805-sabes-que-pasaria-con-tus-redes-sociales-si-llegaras-a-morir" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/17781-los-retos-en-las-redes-sociales-amenaza-para-los-hijos" title="Los retos en las redes sociales, amenaza para los hijos"><div class="title">Los retos en las redes sociales, amenaza para los hijos </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">15 May 2017 11:09 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/nios-retos_thumb.jpg" width="150" height="108" class="evofp-img-left" alt="Los retos en las redes sociales, amenaza para los hijos " title="Los retos en las redes sociales, amenaza para los hijos " /></div><p><p>Las redes sociales han venido a facilitar la comunicación e interacción con los conocidos, amigos y familiares, pero también encierran peligros, y más para los niños y adolescentes.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/17781-los-retos-en-las-redes-sociales-amenaza-para-los-hijos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/17758-la-ballena-azul-el-juego-donde-morir-en-la-vida-real-es-el-objetivo-2" title="La Ballena Azul: el juego donde morir en la vida real es el objetivo (+Video)"><div class="title">La Ballena Azul: el juego donde morir en la vida real es el objetivo (+Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">12 May 2017 08:00 - Yunier Javier Sifonte Díaz / Cubadebate</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/BALLENA1_thumb.jpg" width="150" height="95" class="evofp-img-left" alt="La Ballena Azul: el juego donde morir en la vida real es el objetivo (+Video)" title="La Ballena Azul: el juego donde morir en la vida real es el objetivo (+Video)" /></div><p><p>Surgió como una peligrosa broma o quizás como una venganza personal de un hombre desequilibrado, pero enseguida le dio la vuelta al mundo y justo ahora despierta las alarmas en buena parte del planeta.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/17758-la-ballena-azul-el-juego-donde-morir-en-la-vida-real-es-el-objetivo-2" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a title="Infograf Cuba Vs Bloqueo Thumb" href="/images/infografia-cuba-vs-bloqueo2017v2.jpg" target="_blank" rel="alternate"><img src="/images/infograf-cuba-vs-bloqueo-thumb.jpg" alt="Infografía Cuba vs Bloqueo" width="267" height="640" /></a></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>Copyright © 2016. Portal y sitio oficial de la Radio Cubana en Internet.</p>
<p>Instituto Cubano de Radio y Televisión (ICRT). La Habana, Cuba.</p>
<p>E-mail: <a href="mailto:webmaster@radio.icrt.cu" rel="alternate" title="webmaster@radio.icrt.cu">webmaster@radio.icrt.cu</a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["setCookieDomain", "*.www.radiocubana.cu"]);
_paq.push(["setDomains", ["*.www.radiocubana.cu"]]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//piwik.rsa.icrt.cu/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 13]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//piwik.rsa.icrt.cu/piwik.php?idsite=13" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>