<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="unidos, estado, estados, secretario, como, gobierno, tillerson" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Cuba alertó sobre la gravedad del mensaje de arrogancia y desprecio con que el Secretario de Estado de los Estados Unidos, Rex Tillerson, inició una gira por varios países de América Latina y el Ca..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Denuncia Cuba mensaje arrogante de Rex Tillerson </title>
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?2dda905e3c1909b42e4a45fd4de639b8" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2dda905e3c1909b42e4a45fd4de639b8" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?2dda905e3c1909b42e4a45fd4de639b8" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?2dda905e3c1909b42e4a45fd4de639b8" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/y50/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/y50/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/y50/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/y50/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<header class="art-header">

    <div class="art-shapes">
<div class="art-textblock art-object1916945339" data-left="98.85%">
        <div class="art-object1916945339-text-container">
        <div class="art-object1916945339-text"></div>
    </div>
    
</div>
            </div>
<h2 class="art-slogan" data-left="24.53%">Portal de la Radio Cubana en Internet</h2>



<div class="art-textblock art-object15679500" data-left="97.18%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
            <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="Search" name="search" class="art-search-button">
    </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="destacadas">destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;"><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p style="text-align: center;"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/20761-en-santiago-de-cuba-rindieron-tributo-a-marti-cespedes-mariana-y-a-fidel" target="_blank" rel="noopener noreferrer" title="Aniversario 150 Del Inicio De Las Guerras De Independencia"><img src="/images/aniversario-150-del-inicio-de-las-guerras-de-independencia.jpg" alt="" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson" title="Denuncia Cuba mensaje arrogante de Rex Tillerson">Denuncia Cuba mensaje arrogante de Rex Tillerson </a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Lunes, 05 Febrero 2018 07:00</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 51</div><div class="art-postcontent clearfix"><div class="art-article"><p style="padding-left: 30px;"><img src="/images/tillerson-vzla-cuba.jpg" width="498" /></p>
<p>Cuba alertó sobre la gravedad del mensaje de arrogancia y desprecio con que el Secretario de Estado de los Estados Unidos, Rex Tillerson, inició una gira por varios países de América Latina y el Caribe.</p>
<p>En una declaración que publica hoy el Ministerio de Relaciones Exteriores (MINREX), la isla caribeña rechaza enérgicamente las recientes declaraciones injerencistas de Tillerson, en las que instiga abiertamente al derrocamiento, por cualquier vía, del Gobierno legítimo de Venezuela, y también con el propósito de dañar la economía de la mayor de las Antillas.</p>
 
<p>A continuación el Portal de la Radio Cubana ofrece el texto íntegro de la Declaración del Ministerio de Relaciones Exteriores de Cuba que tiene como título <strong>"Cuba rechaza el retorno de la Doctrina Monroe"</strong>.</p>
<p>El Ministerio de Relaciones Exteriores alerta sobre la gravedad del mensaje de arrogancia y desprecio con que el Secretario de Estado de los Estados Unidos inició una gira por varios países de América Latina y el Caribe.</p>
<p>En vísperas de su viaje, el jueves 1 de febrero, el secretario de Estado Rex Tillerson, en una comparecencia en la Universidad de Texas en Austin, realizó declaraciones alarmantes e injerencistas, que instigan abiertamente al derrocamiento, por cualquier vía, del gobierno legítimo de Venezuela y están dirigidas también a socavar el repudio unánime de la región a las medidas de retroceso y endurecimiento del bloqueo económico, comercial y financiero contra Cuba, que tienen como propósito dañar a la economía y al pueblo cubanos para tratar de doblegar al país.</p>
<p>Sus declaraciones se ajustan claramente a los esquemas de cambio de régimen, que han cobrado millones de víctimas inocentes en varias partes del mundo y promovido la violencia, la guerra, las crisis humanitarias y la inestabilidad, demostrando su fracaso. El gobierno de los Estados Unidos desconoce que esta es una región comprometida con la defensa de la paz, tal como quedó consagrado en la Proclama de América Latina y el Caribe como Zona de Paz, firmada por los Jefes de Estado y Gobierno en La Habana el 29 de enero de 2014, durante la II Cumbre de la CELAC.</p>
<p>Al decir del secretario Tillerson, "En la historia de Venezuela y de hecho en la historia de otros países latinoamericanos y sudamericanos, frecuentemente son los militares (los) que se ocupan de esto, cuando las cosas se ponen tan malas que los líderes militares se dan cuenta que ya no pueden responder más a los ciudadanos y ellos conducen una transición pacífica. Si este es el caso o no, yo no lo sé".</p>
<p>Anteriormente, defendió los postulados de la tristemente célebre doctrina que estableció como política que América es el traspatio de los Estados Unidos, al declarar que "algunas veces olvidamos la importancia de la Doctrina Monroe y lo que significa para nuestro hemisferio por lo que creo que es hoy tan relevante como cuando se escribió".</p>
<p>Sus palabras son claramente una instigación al "cambio de régimen". En sus instrucciones para la región, Tillerson llegó tan lejos como sugerir que el presidente Nicolás Maduro debería abandonar su puesto de Jefe de Estado democráticamente electo por una indiscutible mayoría de votos.</p>
<p>En su discurso, también vuelve con los fracasados condicionamientos a Cuba y, sin autoridad moral alguna, se entromete en los asuntos internos cubanos, al reclamar de nuestro próximo proceso electoral, cambios que sean del agrado de los Estados Unidos.</p>
<p>Con sus declaraciones, el alto funcionario del gobierno de los Estados Unidos, añade un nuevo acto a lo que ha sido un patrón de sucesivos atropellos en la historia de dominación de nuestra región y ratifica el sostenido desprecio con que el gobierno del presidente Donald Trump se ha referido inequívocamente a las naciones de Latinoamérica y el Caribe, a cuyos pueblos descalifica cada vez que tiene oportunidad.</p>
<p>El Ministerio de Relaciones Exteriores de la República de Cuba condena esta nueva agresión contra Cuba y Venezuela, que sucede a las recientes declaraciones irrespetuosas del presidente Trump en el discurso sobre el Estado de la Unión.</p>
<p>Antes de partir a su gira imperialista, el Secretario de Estado anuncia que el 2018 será el año de las Américas y deja claro que buscará incentivar la división y la sumisión entre los gobiernos latinoamericanos. Al hacerlo, tropezará con el repudio que inspiran sus anuncios y con la dignidad de los pueblos de la región, quienes cargan con la memoria de los cientos de miles de muertos y desaparecidos por las dictaduras militares auspiciadas por los Estados Unidos y que el secretario Tillerson hoy incita a reeditar.</p>
<p>Resulta indignante e inaceptable que el Secretario de Estado de los Estados Unidos llame abiertamente a un golpe militar en Venezuela, alentando la inestabilidad, el derrocamiento de gobiernos democráticamente electos y la violencia.</p>
<p>Es obvio y lamentable que ni el Presidente de Estados Unidos ni su Secretario de Estado conocen a América Latina y al Caribe. El nuestro ha sido un continente sometido al dominio humillante de EE.UU., interesado solo en extraer sus recursos en una relación desigual. Pero Nuestra América ha despertado y ya no será tan fácil doblegarla.</p>
<p>La Habana, 5 de febrero de 2018</p>
<p> </p>
<p> </p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Denuncia Cuba mensaje arrogante de Rex Tillerson " data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radiocubana.cu/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(21178, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/83380" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="21178" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Resumen de noticias destacadas</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-179">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/tillerson-vzla-cuba_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Denuncia Cuba mensaje arrogante de Rex Tillerson " title="Denuncia Cuba mensaje arrogante de Rex Tillerson " /></div><a href="/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson" title="Denuncia Cuba mensaje arrogante de Rex Tillerson"><div class="title">Denuncia Cuba mensaje arrogante de Rex Tillerson </div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/21178-denuncia-cuba-mensaje-arrogante-de-rex-tillerson" title="21178 Denuncia Cuba Mensaje Arrogante De Rex Tillerson"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/candidatos-cuba-elecciones_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Cuba: A examen popular biografías de candidatos a delegados provinciales y a diputados" title="Cuba: A examen popular biografías de candidatos a delegados provinciales y a diputados" /></div><a href="/149-destacados/21176-cuba-a-examen-popular-biografias-de-candidatos-a-delegados-provinciales-y-a-diputados" title="Cuba: A examen popular biografías de candidatos a delegados provinciales y a diputados"><div class="title">Cuba: A examen popular biografías de candidatos a delegados provinciales y a diputados</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/21176-cuba-a-examen-popular-biografias-de-candidatos-a-delegados-provinciales-y-a-diputados" title="21176 Cuba A Examen Popular Biografias De Candidatos A Delegados Provinciales Y A Diputados"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/eusebio-leal-presentacion-_thumb.JPG" width="110" height="90" class="evofp-img-left" alt="Leal: Soy un hijo de mi tiempo (+Video)" title="Leal: Soy un hijo de mi tiempo (+Video)" /></div><a href="/149-destacados/21172-leal-soy-un-hijo-de-mi-tiempo" title="Leal: Soy un hijo de mi tiempo (+Video)"><div class="title">Leal: Soy un hijo de mi tiempo (+Video)</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/21172-leal-soy-un-hijo-de-mi-tiempo" title="21172 Leal Soy Un Hijo De Mi Tiempo"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/eusebio-leal-radio_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Coloquio homenaje a Eusebio Leal en Feria del Libro de este sábado" title="Coloquio homenaje a Eusebio Leal en Feria del Libro de este sábado" /></div><a href="/149-destacados/21164-coloquio-homenaje-a-eusebio-leal-en-feria-del-libro-de-este-sabado" title="Coloquio homenaje a Eusebio Leal en Feria del Libro de este sábado"><div class="title">Coloquio homenaje a Eusebio Leal en Feria del Libro de este sábado</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/21164-coloquio-homenaje-a-eusebio-leal-en-feria-del-libro-de-este-sabado" title="21164 Coloquio Homenaje A Eusebio Leal En Feria Del Libro De Este Sabado"></a><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras Cubanas en Audio Real en Internet</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table border="0" width="100%" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<th scope="col"><a href="/emisoras" title="Emisoras Cubanas Audio Real"><img src="/images/emisoras-cubanas-audio-real.png" alt="" /></a> </th>
<td scope="col" width="100%">
<p align="center"><span style="font-size: 10pt;"><strong>EMISORAS NACIONALES</strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/zrXXWK9F" title="Radio Rebelde">Radio Rebelde</a> | <a href="https://icecast.teveo.icrt.cu/XjfW7qWN" title="Radio Progreso">Radio Progreso</a> | <a href="https://icecast.teveo.icrt.cu/b3jbfThq" title="Radio Reloj">Radio Reloj</a> | <a href="https://icecast.teveo.icrt.cu/Nbtz7HT3" title="Radio Musical Nacional">Radio Musical Nacional</a> | <a href="https://icecast.teveo.icrt.cu/9Rnrbjzq" title="Radio Enciclopedia">Radio Enciclopedia</a> | <a href="https://icecast.teveo.icrt.cu/3MCwWg3V" title="Radio Taíno">Radio Taíno</a></span></p>
<hr />
<p align="center"><span style="font-size: 10pt;"><strong>EMISORA INTERNACIONAL </strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/McW3fLhs" title="Radio Habana Cuba">Radio Habana Cuba</a></span></p>
<hr />
<p align="center"><span style="font-size: 10pt;"><strong>EMISORAS PROVINCIALES</strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/ngcdcV3k" title="Radio Guamá">Radio Guamá</a> | <a href="https://icecast.teveo.icrt.cu/9HzjRcjX" title="Radio Artemisa">Radio Artemisa</a> | <a href="https://icecast.teveo.icrt.cu/Rsrm7P9h" title="Radio Mayabeque">Radio Mayabeque</a> | <a href="https://icecast.teveo.icrt.cu/LsxKNz7b" title="Radio 26">Radio 26</a> | <a href="https://icecast.teveo.icrt.cu/CL7jRXqn" title="Radio Ciudad del Mar">Radio Ciudad del Mar</a> | <a href="https://icecast.teveo.icrt.cu/NqWrgw7j" title="Radio Sancti Spíritus">Radio Sancti Spíritus</a> | <a href="https://icecast.teveo.icrt.cu/TsxMM94R" title="Radio CMHW">Radio CMHW</a> | <a href="https://icecast.teveo.icrt.cu/F9tgnJVT" title="Radio Surco">Radio Surco</a> | <a href="https://icecast.teveo.icrt.cu/j99xztkT" title="Radio Cadena Agramonte">Radio Cadena Agramonte</a> | <a href="https://icecast.teveo.icrt.cu/P77NJX4X" title="Radio Victoria">Radio Victoria</a> | <a href="https://icecast.teveo.icrt.cu/hmVcdgM7" title="Radio Angulo">Radio Angulo</a> | <a href="https://icecast.teveo.icrt.cu/7hdNcTbM" title="Radio Bayamo">Radio Bayamo</a> | <a href="https://icecast.teveo.icrt.cu/C9vVPN7h" title="Radio Revolución">Radio Revolución</a> | <a href="https://icecast.teveo.icrt.cu/Csb3zdfv" title="Radio Trinchera Antimperialista">Radio Trinchera Antimperialista</a></span></p>
</td>
</tr>
</tbody>
</table>
<hr /></div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://twitter.com/radio_cubana" target="_blank" rel="noopener noreferrer" title="Twitter Portal"><img src="/images/twitter-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://www.facebook.com/radiocubana.cu" target="_blank" rel="noopener noreferrer" title="Facebook Portal"><img src="/images/facebook-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://plus.google.com/108497149898599125598" target="_blank" rel="noopener noreferrer" title="Gplus"><img src="/images/gplus.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Flickr"><img src="/images/radio-cubana-flickr.png" width="34" height="35" /></a></td>
<td><a href="https://www.ivoox.com/portalradiocubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Ivoox"><img src="/images/radio-cubana-ivoox.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://teveo.icrt.cu/r/portalradio/" target="_blank" rel="alternate noopener noreferrer" title="Radio Cubana Teveo"><img src="/images/radio-cubana-teveo.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="noopener noreferrer" title="Radio Cubana Youtube"><img src="/images/radio-cubana-youtube.png" width="34" height="35" /></a></td>
</tr>
</tbody>
</table>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div></div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				 
		<div class="sm2-bar-ui compact playlist-open" style="max-width:350px;">

 <div class="bd sm2-main-controls" style="background: #ab070c">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #ab070c">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/p2/qb/p2qbhe.mp3" class="exclude button-exclude inline-exclude" title="Martí en los jóvenes ¿Cómo recuerdan los jóvenes cubanos a Martí? ¿Qué valores del Apóstol hacen suyos? Aprendemos del más universal de los cubanos desde que apenas levantamos un palmo del suelo / Diario Juventud Rebelde."><b>Martí en los jóvenes</b> <small>¿Cómo recuerdan los jóvenes cubanos a Martí? ¿Qué valores del Apóstol hacen suyos? Aprendemos del más universal de los cubanos desde que apenas levantamos un palmo del suelo / Diario Juventud Rebelde.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/vu/cs/vucst3.mp3" class="exclude button-exclude inline-exclude" title="Homenaje a Armando Hart desde José Marti Desde el prisma martiano los tuneros tributaron un homenaje al Doctor Armando Hart Dávalos, como parte de la Jornada de Vicente García a José Martí. Los detalles en la voz del periodista Juan Manuel Olivares Chávez de Radio Rebelde."><b>Homenaje a Armando Hart desde José Marti</b> <small>Desde el prisma martiano los tuneros tributaron un homenaje al Doctor Armando Hart Dávalos, como parte de la Jornada de Vicente García a José Martí. Los detalles en la voz del periodista Juan Manuel Olivares Chávez de Radio Rebelde.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/r2/8z/r28z8w.mp3" class="exclude button-exclude inline-exclude" title="José Martí y Eloy Alfaro, dos hombres con proyectos similares  El periodista Roberto Bastidas de la emisora Radio Habana Cuba conversa con el intelectual cubano Sergio Guerra Vilaboy, presidente de la Asociación de Historiadores Latinoamericanos y del Caribe (ADHILAC), sobre la relación entre José Martí y Eloy Alfaro."><b>José Martí y Eloy Alfaro, dos hombres con proyectos similares </b> <small>El periodista Roberto Bastidas de la emisora Radio Habana Cuba conversa con el intelectual cubano Sergio Guerra Vilaboy, presidente de la Asociación de Historiadores Latinoamericanos y del Caribe (ADHILAC), sobre la relación entre José Martí y Eloy Alfaro.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li>
     

    
    </ul>
  
  </div>

 </div>

</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Noticias</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/21175-objetivo-del-mundo-reducir-muertes-prematuras-por-cancer-para-2025" title="Objetivo del mundo reducir muertes prematuras por cáncer para 2025"><div class="title">Objetivo del mundo reducir muertes prematuras por cáncer para 2025</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Feb 2018 10:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/ciencia-cancer-dia_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Objetivo del mundo reducir muertes prematuras por cáncer para 2025" title="Objetivo del mundo reducir muertes prematuras por cáncer para 2025" /></div><p><p>Con una campaña para llamar la atención sobre el cáncer y sus consecuencias, el mundo centra hoy los esfuerzos en aras de reducir en un 25 por ciento las muertes prematuras por esta causa para el año 2025.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/69-noticias-internacionales/21175-objetivo-del-mundo-reducir-muertes-prematuras-por-cancer-para-2025" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/21171-vicepresidenta-cubana-de-gira-por-paises-africanos" title="Vicepresidenta cubana de gira por países africanos"><div class="title">Vicepresidenta cubana de gira por países africanos</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">03 Feb 2018 22:17 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/mercedes-lpez-acea-foto-juventud-rebelde_thumb.jpg" width="150" height="106" class="evofp-img-left" alt="Vicepresidenta cubana de gira por países africanos" title="Vicepresidenta cubana de gira por países africanos" /></div><p><p>Mercedes López Acea, vicepresidenta del Consejo de Estado, iniciará este 4 de febrero una gira por varias naciones africanas: Cabo Verde, Guinea Ecuatorial, Ghana y Seychelles.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/21171-vicepresidenta-cubana-de-gira-por-paises-africanos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/21170-cuba-y-china-firman-convenios-de-colaboracion-en-materia-editorial" title="Cuba y China firman convenios de colaboración en materia editorial"><div class="title">Cuba y China firman convenios de colaboración en materia editorial</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">03 Feb 2018 18:04 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/libro4_thumb.jpg" width="150" height="101" class="evofp-img-left" alt="Cuba y China firman convenios de colaboración en materia editorial" title="Cuba y China firman convenios de colaboración en materia editorial" /></div><p><p>En la fortaleza San Carlos de la Cabaña, sede de la Feria Internacional del Libro de La Habana, casas editoriales de Cuba y la República Popular China -país invitado de honor- suscribieron diez convenios de colaboración.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/21170-cuba-y-china-firman-convenios-de-colaboracion-en-materia-editorial" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/21167-cientificos-de-cuba-y-ee-uu-intercambian-sobre-erosion-de-suelos" title="Científicos de Cuba y EE.UU. intercambian sobre erosión de suelos"><div class="title">Científicos de Cuba y EE.UU. intercambian sobre erosión de suelos</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">03 Feb 2018 10:50 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cuba-eeuu-cooperacion_thumb.jpg" width="150" height="138" class="evofp-img-left" alt="Científicos de Cuba y EE.UU. intercambian sobre erosión de suelos" title="Científicos de Cuba y EE.UU. intercambian sobre erosión de suelos" /></div><p><p>Expertos de instituciones científicas de Estados Unidos y del Centro de Estudios Ambientales de Cienfuegos (CEAC) intercambiaron sobre cuantificación de la erosión de suelos, con tecnologías isotópicas y nucleares.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/21167-cientificos-de-cuba-y-ee-uu-intercambian-sobre-erosion-de-suelos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<ul>
<li><a href="http://www.cubanradio.cu/" target="_blank" rel="alternate" title="ENGLISH">ENGLISH</a></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Videos destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/21148-tillerson-sugiere-intervencion-militar-en-venezuela-y-exilio-de-maduro" title="Tillerson sugiere intervención militar en Venezuela y exilio de Maduro">
			Tillerson sugiere intervención militar en Venezuela y exilio de Maduro		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/g1hKzr9x2II" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/21149-comienza-fiesta-del-libro-cubano-filh-2018" title="Comienza Fiesta del Libro Cubano: FILH 2018">
			Comienza Fiesta del Libro Cubano: FILH 2018		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/DpdtQ0moFd8" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/21134-novela-con-mucho-drama-en-fin-el-mar" title="Novela con mucho drama: En fin, el mar">
			Novela con mucho drama: En fin, el mar		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/Z3OZXzde1fw" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audios destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/21146-agoniza-la-prensa-plana" title="¿Agoniza la prensa plana?">
			¿Agoniza la prensa plana?		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/ym/h8/ymh8sx.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/ym/h8/ymh8sx.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/21145-tres-decadas-en-defensa-de-las-raices" title="Tres décadas en defensa de las raíces">
			Tres décadas en defensa de las raíces		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/kt/dz/ktdzrr.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/kt/dz/ktdzrr.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/21144-inauguran-xxvii-feria-internacional-del-libro-en-la-habana" title="Inauguran XXVII Feria Internacional del Libro en La Habana">
			Inauguran XXVII Feria Internacional del Libro en La Habana		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/j6/x4/j6x48d.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/j6/x4/j6x48d.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/21129-integrantes-de-brigada-suramericana-rinden-tributo-a-los-padres-fundadores-de-la-revolucion" title="Integrantes de Brigada Suramericana rinden tributo a los Padres Fundadores de la Revolución">
			Integrantes de Brigada Suramericana rinden tributo a los Padres Fundadores de la Revolución		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer4">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/x3/6g/x36gr5.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/x3/6g/x36gr5.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer4" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/21128-donald-trump-ordena-mantener-abierta-prision-en-la-ilegal-base-naval-de-guantanamo" title="Donald Trump ordena mantener abierta prisión en la ilegal Base Naval de Guantánamo">
			Donald Trump ordena mantener abierta prisión en la ilegal Base Naval de Guantánamo		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer5">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/7c/7v/7c7vdh.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/7c/7v/7c7vdh.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer5" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/21130-que-dijo-trump-en-su-discurso-sobre-el-estado-de-la-union" title="¿Qué dijo Trump en su discurso sobre el Estado de la Unión?">
			¿Qué dijo Trump en su discurso sobre el Estado de la Unión?		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer6">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/zm/xd/zmxdj4.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/zm/xd/zmxdj4.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer6" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/21104-la-tumba-francesa-la-caridad-de-oriente-sigue-de-celebraciones" title="La Tumba Francesa La Caridad de Oriente sigue de celebraciones">
			La Tumba Francesa La Caridad de Oriente sigue de celebraciones		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer7">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/2f/ht/2fhtw9.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/2f/ht/2fhtw9.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer7" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/21103-acoge-cuba-feria-y-foro-sobre-energias-renovables-y-seguridad-tecnologica" title="Acoge Cuba feria y foro sobre energías renovables y seguridad tecnológica">
			Acoge Cuba feria y foro sobre energías renovables y seguridad tecnológica		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer8">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/6b/bk/6bbk83.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/6b/bk/6bbk83.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer8" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De La Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-312">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/radialistas-cubanos/143-icrt/21169-franklin-reinoso-jubilado-pero-no-retirado-2" title="Franklin Reinoso, jubilado pero no retirado"><div class="title">Franklin Reinoso, jubilado pero no retirado</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Feb 2018 - Alfonso Cadalzo Ruiz</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/FRANKLIN-REYNOSO_thumb.jpg" width="150" height="86" class="evofp-img-left" alt="Franklin Reinoso, jubilado pero no retirado" title="Franklin Reinoso, jubilado pero no retirado" /></div><p><p>A sus 72 años cumplidos el pasado 18 de septiembre, Franklin Reinoso Rivas mantiene el mismo entusiasmo de cuando se inició en la radio allá por 1962, en CMHS Radio Caibarién.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/143-icrt/21169-franklin-reinoso-jubilado-pero-no-retirado-2" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/21173-para-comunicar-mejor-el-patrimonio" title="Para comunicar mejor el patrimonio"><div class="title">Para comunicar mejor el patrimonio</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Feb 2018 - Diosmel Galano Oliver / Radio Camagüey</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/logos-evento-definitivo_thumb.png" width="150" height="93" class="evofp-img-left" alt="Para comunicar mejor el patrimonio" title="Para comunicar mejor el patrimonio" /></div><p><p>Ubicada en entornos de alto valor histórico, la radio de las antiguas villas cubanas tiene el encargo de transmitir a la comunidad -que cada jornada interactúa con el patrimonio material e intangible- mecanismos para su conservación.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/21173-para-comunicar-mejor-el-patrimonio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/21165-debaten-radialistas-de-cienfuegos-sobre-el-quehacer-en-2017" title="Debaten radialistas de Cienfuegos sobre el quehacer en 2017"><div class="title">Debaten radialistas de Cienfuegos sobre el quehacer en 2017</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">03 Feb 2018 - Raúl Francisco Cotarelo / Radio Ciudad del Mar</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/radio-ciudad-del-mar-b_thumb.jpg" width="150" height="113" class="evofp-img-left" alt="Debaten radialistas de Cienfuegos sobre el quehacer en 2017" title="Debaten radialistas de Cienfuegos sobre el quehacer en 2017" /></div><p><p>Un llamado al compromiso y a la unidad entre los radialistas efectuó la Dirección Provincial de Radio en Cienfuegos durante la Asamblea de Balance anual que tuvo lugar este viernes en la centrosureña ciudad.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/21165-debaten-radialistas-de-cienfuegos-sobre-el-quehacer-en-2017" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/mapa-del-sitio-web" target="_blank">Mapa del sitio Web</a></li><li class="item-164"><a href="/boletin-electronico-verano-2016" title="Boletín electrónico - verano 2016">Boletín electrónico - verano 2016</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/29-de-la-prensa-cubana/21177-escarbando-en-la-genesis-de-la-ciberguerra" title="Escarbando en la génesis de la Ciberguerra"><div class="title"> Escarbando en la génesis de la Ciberguerra</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">05 Feb 2018 09:33 - José Luis Alonso Lanza y William Sotolongo García / Razones de Cuba</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/ciberguerra-eeuu_thumb.jpg" width="150" height="99" class="evofp-img-left" alt=" Escarbando en la génesis de la Ciberguerra" title=" Escarbando en la génesis de la Ciberguerra" /></div><p><p>Uno de los temas de actualidad, tanto en Google como en otros medios de información, nos está repitiendo dos términos preocupantes, ya que no se refieren a una nueva película llena de efectos, si no, a una realidad palpable que ha pasado de intereses personales o individuales a intereses de gobiernos, y de organizaciones independientes a entidades&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/29-de-la-prensa-cubana/21177-escarbando-en-la-genesis-de-la-ciberguerra" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/29-de-la-prensa-cubana/21174-envenenar-nexos-china-latinoamerica-la-nueva-estrategia-de-ee-uu" title="Envenenar nexos China-Latinoamérica, la nueva estrategia de EE.UU."><div class="title">Envenenar nexos China-Latinoamérica, la nueva estrategia de EE.UU.</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Feb 2018 12:00 - Yolaidy Martinez Ruiz / Prensa Latina</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Tillerson-China-Latam_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Envenenar nexos China-Latinoamérica, la nueva estrategia de EE.UU." title="Envenenar nexos China-Latinoamérica, la nueva estrategia de EE.UU." /></div><p><p>El afán de Estados Unidos por recuperar su influencia perdida en Latinoamérica y el Caribe lo lleva intentar ensombrecer las relaciones entre esa región y China, que considera una amenaza porque promueve alternativas a su modelo proteccionista.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/29-de-la-prensa-cubana/21174-envenenar-nexos-china-latinoamerica-la-nueva-estrategia-de-ee-uu" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/21166-usa-en-el-umbral-de-la-soledad" title="USA en el umbral de la soledad"><div class="title">USA en el umbral de la soledad</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">03 Feb 2018 10:36 - Silvio J Blanco</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/eeuu-solo_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="USA en el umbral de la soledad" title="USA en el umbral de la soledad" /></div><p>	<p>No creo exagerado afirmar que hoy, como nunca antes, Estados Unidos ya se asoma a una desventurada soledad. No es para menos, la humanidad no puede seguir soportando tanta injusticia y menosprecio; amenazas y bombardeos indiscriminados contra naciones soberanas que no aceptan las órdenes yanquis.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/28-desde-la-radio/21166-usa-en-el-umbral-de-la-soledad" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el Portal</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/directorio-de-radio-emisoras-cubanas" itemprop="url" title="Directorio de Radio Emisoras Cubanas">
			<span itemprop="name">
				Directorio de Radio Emisoras Cubanas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/2-canelas-de-cuba-cumplio-23-anos" itemprop="url" title="Canelas de Cuba cumplió 23 años">
			<span itemprop="name">
				Canelas de Cuba cumplió 23 años			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/faqs-preguntas-mas-frecuentes/66-el-sistema-de-la-radio/1558-ique-debo-hacer-para-escuchar-radio-cubana-por-internet" itemprop="url" title="¿Qué debo hacer para escuchar radio cubana por Internet?">
			<span itemprop="name">
				¿Qué debo hacer para escuchar radio cubana por Internet?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/53-la-programacion-educativa-en-la-radio-cubana" itemprop="url" title="La programación educativa en la Radio Cubana">
			<span itemprop="name">
				La programación educativa en la Radio Cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/4-la-interminable-vocacion-de-cantar-a-la-patria" itemprop="url" title="La interminable vocación de cantar a la Patria">
			<span itemprop="name">
				La interminable vocación de cantar a la Patria			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Canal de Audio del Portal de la Radio en Ivoox</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.ivoox.com/player_es_channel_37446_1.html"
	width="100%"
	height="400"
	scrolling="auto"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/21147-signal-app-que-gana-popularidad-entre-figuras-publicas" title="Signal, app que gana popularidad entre figuras públicas"><div class="title">Signal, app que gana popularidad entre figuras públicas</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">02 Feb 2018 08:30 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/signal-app_thumb.jpg" width="150" height="75" class="evofp-img-left" alt="Signal, app que gana popularidad entre figuras públicas" title="Signal, app que gana popularidad entre figuras públicas" /></div><p><p>Signal Private Messenger,<strong> </strong>que ha sido creada por Open Whisper Systems, una comunidad de desarrolladores independientes dedicados a crear software basado en el código abierto, ha ganado popularidad en la política ya que se dio a conocer el contenido de los mensajes que recibió el diputado del Parlament de Cataluña, Antoni Comín, del expresidente&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/21147-signal-app-que-gana-popularidad-entre-figuras-publicas" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/21140-tuitazo-leerescrecer" title="Tuitazo #LeerEsCrecer"><div class="title">Tuitazo #LeerEsCrecer</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">01 Feb 2018 19:49 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/27-feria-internacional-libro-la-habana-18-_thumb.jpg" width="150" height="85" class="evofp-img-left" alt="Tuitazo #LeerEsCrecer" title="Tuitazo #LeerEsCrecer" /></div><p><p>El Ministerio de Cultura y el Instituto Cubano del Libro convocan para este viernes 2 de febrero a participar desde las redes sociales en el tuitazo <strong>LEER ES CRECER</strong>.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/21140-tuitazo-leerescrecer" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/21135-los-efectos-de-las-redes-sociales-sobre-ti" title="Los efectos de las redes sociales sobre ti"><div class="title">Los efectos de las redes sociales sobre ti</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">01 Feb 2018 09:30 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/LASREDESSOC_thumb.jpg" width="150" height="113" class="evofp-img-left" alt="Los efectos de las redes sociales sobre ti" title="Los efectos de las redes sociales sobre ti" /></div><p><p>Las redes sociales han cambiado tu forma de ver el mundo. Sabes muy bien que si no estás en ellas es, prácticamente, como si no existieras.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/21135-los-efectos-de-las-redes-sociales-sobre-ti" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/images/infografia-ddhh-cuba2017-1.png" target="_blank" rel="noopener noreferrer" title="Infografia Ddhh Cuba2017 1 Thumbs"><img src="/images/infografia-ddhh-cuba2017-1-thumbs.png" alt="" /></a></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>Portal y sitio oficial de la Radio Cubana en Internet.</p>
<p>Copyright © Instituto Cubano de Radio y Televisión (ICRT). La Habana, Cuba.</p>
<p>E-mail: <a href="mailto:radiocubana@radio.icrt.cu" title="radiocubana@radio.icrt.cu">radiocubana@radio.icrt.cu</a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>