<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="para, mayo, cuba, trabajadores, revolución, cubanos, habana" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="La Central de Trabajadores de Cuba (CTC) y sus afiliados a los distintos sindicatos, ultiman los preparativos para la masiva movilización popular que cada 1 de mayo se realiza en la isla por el día..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Se alista movimiento obrero de Cuba para celebración proletaria (+Audio)</title>
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d0ee516de310c8fa6047c201a12d4d32" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d0ee516de310c8fa6047c201a12d4d32" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d0ee516de310c8fa6047c201a12d4d32" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?d0ee516de310c8fa6047c201a12d4d32" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/y50/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/y50/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/y50/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/y50/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<header class="art-header">

    <div class="art-shapes">
<div class="art-textblock art-object1916945339" data-left="98.85%">
        <div class="art-object1916945339-text-container">
        <div class="art-object1916945339-text"></div>
    </div>
    
</div>
            </div>
<h2 class="art-slogan" data-left="24.53%">Portal de la Radio Cubana en Internet</h2>



<div class="art-textblock art-object15679500" data-left="97.18%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
            <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="Search" name="search" class="art-search-button">
    </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.icrt.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/149-destacados" title="destacadas">destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;"><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="/emisoras" title="Audio"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/audio.gif" alt="" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio" title="Se alista movimiento obrero de Cuba para celebración proletaria (+Audio)">Se alista movimiento obrero de Cuba para celebración proletaria (+Audio)</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Sábado, 28 Abril 2018 09:00</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 38</div><div class="art-postcontent clearfix"><div class="art-article"><p style="padding-left: 30px;"><img src="/images/primeromayo.JPG" alt="" /></p>
<p>La Central de Trabajadores de Cuba (CTC) y sus afiliados a los distintos sindicatos, ultiman los preparativos para la masiva movilización popular que cada 1 de mayo se realiza en la isla por el día del proletariado mundial.</p>
<p>En La Habana, sede del desfile central por la efeméride en la Plaza de la Revolución "José Martí", se trabaja en la colocación de banderas y pancartas alegóricas a la fecha, que en la mayor de las Antillas deviene una celebración para millones de personas de todos los sectores de la sociedad.</p>
 
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/RadioTaino?src=hash&amp;ref_src=twsrc%5Etfw" title="#RadioTaino">#RadioTaino</a> La Central de Trabajadores de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> y los Sindicatos Nacionales convocan a todo nuestro pueblo a una masiva jornada de movilización nacional para celebrar el <a href="https://twitter.com/hashtag/1Mayo?src=hash&amp;ref_src=twsrc%5Etfw" title="#1Mayo">#1Mayo</a>, presidido por el lema Unidad, Compromiso y Victoria <a href="https://twitter.com/hashtag/CubaRadio96?src=hash&amp;ref_src=twsrc%5Etfw" title="#CubaRadio96">#CubaRadio96</a> <a href="https://twitter.com/hashtag/ConEnteraConfianza?src=hash&amp;ref_src=twsrc%5Etfw" title="#ConEnteraConfianza">#ConEnteraConfianza</a> <a href="https://twitter.com/oneliocc?ref_src=twsrc%5Etfw" title="@oneliocc">@oneliocc</a> <a href="https://t.co/0yc0V00lfo" title="pic.twitter.com/0yc0V00lfo">pic.twitter.com/0yc0V00lfo</a></p>
— Radio Taino "La FM d (@RadioTainoFM) <a href="https://twitter.com/RadioTainoFM/status/990123450286137344?ref_src=twsrc%5Etfw" title="28 de abril de 2018">28 de abril de 2018</a></blockquote>
<p>Asimismo, se crean las condiciones, como tarimas y palcos, para las coberturas de prensa y la ubicación de la presidencia en la plaza capitalina.</p>
<p>Similares labores se realizan en las restantes provincias del país, también escenarios de movilizaciones masivas el próximo martes.</p>
<p>Durante una plenaria de la CTC en La Habana, se anunció que sindicalistas de la educación y la salud tendrán a su cargo la arrancada del desfile que cada año convoca a cientos de miles de capitalinos y a cientos de extranjeros que vienen a expresar solidaridad con Cuba y su Revolución.</p>
<p>Además, se adelantó una amplia asistencia de trabajadores de comunicaciones, así como del comercio, la gastronomía y el turismo, cuyos dirigentes sindicales resaltaron la apertura por estos días de decenas de nuevas instalaciones, enmarcada en los festejos que tendrán lugar en noviembre del año próximo por el aniversario 500 de fundación de la Villa de San Cristóbal de La Habana.<br /> <br />También los integrantes de la Brigada Internacional de Solidaridad con Cuba Primero de Mayo participarán en los desfiles por el Día de los Trabajadores.</p>
<p>Súsan Alexander, procedente de Washington, expresó que  para ella es un privilegio estar en la Plaza de la Revolución "José Martí", este primero de mayo, pues los cubanos mantienen muy alto el sentido de libertad y soberanía.</p>
<p>Por su parte Aida Horwingt, de Nueva York, subrayó que el bloqueo ha resultado un fracaso y un arma de doble filo, ya que si por un lado afecta mucho a los cubanos, también ha forjado una resistencia invaluable y ejemplar.</p>
<p>Manifestó que en la fiesta proletaria "dará un gran apoyo a esta Revolución rebosante de alegría y reafirmación patriótica".</p>
<p>La integrante de la Brigada Internacional de Solidaridad con Cuba, destacó que lleva a la mayor de las Antillas en su corazón y por los cubanos hace todo lo que haga falta.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Más que consignas por un Primero de Mayo <a href="https://t.co/F8uZvsB6hQ" title="https://t.co/F8uZvsB6hQ">https://t.co/F8uZvsB6hQ</a> vía <a href="https://twitter.com/radiorebeldecu?ref_src=twsrc%5Etfw" title="@radiorebeldecu">@radiorebeldecu</a> <a href="https://twitter.com/Radio_Progreso?ref_src=twsrc%5Etfw" title="@Radio_Progreso">@Radio_Progreso</a> <a href="https://twitter.com/uleysuarez?ref_src=twsrc%5Etfw" title="@uleysuarez">@uleysuarez</a> <a href="https://twitter.com/teocapricornio?ref_src=twsrc%5Etfw" title="@teocapricornio">@teocapricornio</a></p>
— Rosa Maria Godoy (@RosaMGodoy) <a href="https://twitter.com/RosaMGodoy/status/990011924875218949?ref_src=twsrc%5Etfw" title="27 de abril de 2018">27 de abril de 2018</a></blockquote>
<p><strong>Fuentes: Radio Reloj, Radio Habana Cuba, ACN / Editor: Conrado Vives Anias</strong></p>
<hr />
<p><strong>Sobre el compromiso de los trabajadores cubanos para el Primero de Mayo, escuche el comentario del periodista Alejandro Lóriga Santos, de Radio Ariguanabo:</strong></p>
<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/by/yj/byyjwb.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/by/yj/byyjwb.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>
<hr />
<p> </p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Se alista movimiento obrero de Cuba para celebraci&oacute;n proletaria (+Audio)" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radiocubana.cu/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(22053, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/69512" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="22053" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Resumen de noticias destacadas</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-179">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/primeromayo_thumb.JPG" width="110" height="90" class="evofp-img-left" alt="Se alista movimiento obrero de Cuba para celebración proletaria (+Audio)" title="Se alista movimiento obrero de Cuba para celebración proletaria (+Audio)" /></div><a href="/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio" title="Se alista movimiento obrero de Cuba para celebración proletaria (+Audio)"><div class="title">Se alista movimiento obrero de Cuba para celebración proletaria (+Audio)</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/22053-se-alista-movimiento-cubano-de-cuba-para-celebracion-proletaria-audio" title="22053 Se Alista Movimiento Cubano De Cuba Para Celebracion Proletaria Audio"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/fidel-orden-pakistan-580x318_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Para Fidel, máxima distinción civil de Pakistán (+Audio)" title="Para Fidel, máxima distinción civil de Pakistán (+Audio)" /></div><a href="/149-destacados/22049-para-fidel-maxima-distincion-civil-de-pakistan-audio" title="Para Fidel, máxima distinción civil de Pakistán (+Audio)"><div class="title">Para Fidel, máxima distinción civil de Pakistán (+Audio)</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/22049-para-fidel-maxima-distincion-civil-de-pakistan-audio" title="22049 Para Fidel Maxima Distincion Civil De Pakistan Audio"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Consejo-de-Ministros_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Cuba: Abordó Consejo de Ministros actualidad económica y social del país" title="Cuba: Abordó Consejo de Ministros actualidad económica y social del país" /></div><a href="/149-destacados/22041-cuba-abordo-consejo-de-ministros-actualidad-economica-y-social-del-pais" title="Cuba: Abordó Consejo de Ministros actualidad económica y social del país"><div class="title">Cuba: Abordó Consejo de Ministros actualidad económica y social del país</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/22041-cuba-abordo-consejo-de-ministros-actualidad-economica-y-social-del-pais" title="22041 Cuba Abordo Consejo De Ministros Actualidad Economica Y Social Del Pais"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/consejo1_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Consejo de Ministros de Cuba analiza temas económicos y sociales (+Video)" title="Consejo de Ministros de Cuba analiza temas económicos y sociales (+Video)" /></div><a href="/149-destacados/22024-consejo-de-ministros-de-cuba-analiza-temas-economicos-y-sociales" title="Consejo de Ministros de Cuba analiza temas económicos y sociales (+Video)"><div class="title">Consejo de Ministros de Cuba analiza temas económicos y sociales (+Video)</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/22024-consejo-de-ministros-de-cuba-analiza-temas-economicos-y-sociales" title="22024 Consejo De Ministros De Cuba Analiza Temas Economicos Y Sociales"></a><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras Cubanas en Audio Real en Internet</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table border="0" width="100%" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<th scope="col"><a href="/emisoras" title="Emisoras Cubanas Audio Real"><img src="/images/emisoras-cubanas-audio-real.png" alt="" /></a> </th>
<td scope="col" width="100%">
<p align="center"><span style="font-size: 10pt;"><strong>EMISORAS NACIONALES</strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/zrXXWK9F" title="Radio Rebelde">Radio Rebelde</a> | <a href="https://icecast.teveo.icrt.cu/XjfW7qWN" title="Radio Progreso">Radio Progreso</a> | <a href="https://icecast.teveo.icrt.cu/b3jbfThq" title="Radio Reloj">Radio Reloj</a> | <a href="https://icecast.teveo.icrt.cu/Nbtz7HT3" title="Radio Musical Nacional">Radio Musical Nacional</a> | <a href="https://icecast.teveo.icrt.cu/9Rnrbjzq" title="Radio Enciclopedia">Radio Enciclopedia</a> | <a href="https://icecast.teveo.icrt.cu/3MCwWg3V" title="Radio Taíno">Radio Taíno</a></span></p>
<hr />
<p align="center"><span style="font-size: 10pt;"><strong>EMISORA INTERNACIONAL </strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/McW3fLhs" title="Radio Habana Cuba">Radio Habana Cuba</a></span></p>
<hr />
<p align="center"><span style="font-size: 10pt;"><strong>EMISORAS PROVINCIALES</strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/ngcdcV3k" title="Radio Guamá">Radio Guamá</a> | <a href="https://icecast.teveo.icrt.cu/9HzjRcjX" title="Radio Artemisa">Radio Artemisa</a> | <a href="https://icecast.teveo.icrt.cu/Rsrm7P9h" title="Radio Mayabeque">Radio Mayabeque</a> | <a href="https://icecast.teveo.icrt.cu/LsxKNz7b" title="Radio 26">Radio 26</a> | <a href="https://icecast.teveo.icrt.cu/CL7jRXqn" title="Radio Ciudad del Mar">Radio Ciudad del Mar</a> | <a href="https://icecast.teveo.icrt.cu/NqWrgw7j" title="Radio Sancti Spíritus">Radio Sancti Spíritus</a> | <a href="https://icecast.teveo.icrt.cu/TsxMM94R" title="Radio CMHW">Radio CMHW</a> | <a href="https://icecast.teveo.icrt.cu/F9tgnJVT" title="Radio Surco">Radio Surco</a> | <a href="https://icecast.teveo.icrt.cu/j99xztkT" title="Radio Cadena Agramonte">Radio Cadena Agramonte</a> | <a href="https://icecast.teveo.icrt.cu/P77NJX4X" title="Radio Victoria">Radio Victoria</a> | <a href="https://icecast.teveo.icrt.cu/hmVcdgM7" title="Radio Angulo">Radio Angulo</a> | <a href="https://icecast.teveo.icrt.cu/7hdNcTbM" title="Radio Bayamo">Radio Bayamo</a> | <a href="https://icecast.teveo.icrt.cu/C9vVPN7h" title="Radio Revolución">Radio Revolución</a> | <a href="https://icecast.teveo.icrt.cu/Csb3zdfv" title="Radio Trinchera Antimperialista">Radio Trinchera Antimperialista</a></span></p>
</td>
</tr>
</tbody>
</table>
<hr /></div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://twitter.com/radio_cubana" target="_blank" rel="noopener noreferrer" title="Twitter Portal"><img src="/images/twitter-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://www.facebook.com/radiocubana.cu" target="_blank" rel="noopener noreferrer" title="Facebook Portal"><img src="/images/facebook-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://plus.google.com/108497149898599125598" target="_blank" rel="noopener noreferrer" title="Gplus"><img src="/images/gplus.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Flickr"><img src="/images/radio-cubana-flickr.png" width="34" height="35" /></a></td>
<td><a href="https://www.ivoox.com/portalradiocubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Ivoox"><img src="/images/radio-cubana-ivoox.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://teveo.icrt.cu/r/portalradio/" target="_blank" rel="alternate noopener noreferrer" title="Radio Cubana Teveo"><img src="/images/radio-cubana-teveo.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="noopener noreferrer" title="Radio Cubana Youtube"><img src="/images/radio-cubana-youtube.png" width="34" height="35" /></a></td>
</tr>
</tbody>
</table>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div></div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				 
		<div class="sm2-bar-ui compact playlist-open" style="max-width:350px;">

 <div class="bd sm2-main-controls" style="background: #f00e4a">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #f00e4a">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/y3/r4/y3r467.mp3" class="exclude button-exclude inline-exclude" title="Díaz-Canel: Revolución verde olivo Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo."><b>Díaz-Canel: Revolución verde olivo</b> <small>Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-voto-continuidad-la_md_24324058_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un voto por la continuidad de la Revolución Los cubanos eligen en pleno ejercicio de su soberanía."><b>#PorCuba: Un voto por la continuidad de la Revolución</b> <small>Los cubanos eligen en pleno ejercicio de su soberanía.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-si-nuestra-genuina-democracia_md_24324108_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un sí por nuestra genuina democracia Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales."><b>#PorCuba: Un sí por nuestra genuina democracia</b> <small>Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-usted-puede-ejercer-su-derecho-al-voto_md_24324208_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Usted puede ejercer su derecho al voto si... Elecciones Generales 2017-2018 en Cuba."><b>#PorCuba: Usted puede ejercer su derecho al voto si...</b> <small>Elecciones Generales 2017-2018 en Cuba.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/hb/xg/hbxgdw.mp3" class="exclude button-exclude inline-exclude" title="Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos"><b>Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/5z/u9/5zu9r6.mp3" class="exclude button-exclude inline-exclude" title="Fidel Castro: Como una gran Radio Rebelde"><b>Fidel Castro: Como una gran Radio Rebelde</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/g3/pr/g3pra9.mp3" class="exclude button-exclude inline-exclude" title="Alina Cabrera Domínguez: Los dos amantes"><b>Alina Cabrera Domínguez: Los dos amantes</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/ja/3m/ja3meg.mp3" class="exclude button-exclude inline-exclude" title="La Voz del Azúcar y la pasión por la Radio"><b>La Voz del Azúcar y la pasión por la Radio</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/voz-piti-rivera-grande-de_md_23730732_wp_1.mp3" class="exclude button-exclude inline-exclude" title="La voz de Piti Rivera, un grande de la narración deportiva"><b>La voz de Piti Rivera, un grande de la narración deportiva</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/gb/6h/gb6h9p.mp3" class="exclude button-exclude inline-exclude" title="Rinden homenaje a Benny More en Radio Progreso"><b>Rinden homenaje a Benny More en Radio Progreso</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/k5/86/k586db.mp3" class="exclude button-exclude inline-exclude" title="La Radio en Pinar de cumpleaños"><b>La Radio en Pinar de cumpleaños</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/za/5h/za5hgw.mp3" class="exclude button-exclude inline-exclude" title="La orquesta Los Van Van"><b>La orquesta Los Van Van</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/vw/t9/vwt9zv.mp3" class="exclude button-exclude inline-exclude" title="Herencia mambisa"><b>Herencia mambisa </b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li>
     

    
    </ul>
  
  </div>

 </div>

</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Noticias</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22052-china-entrega-a-cuba-el-mayor-parque-solar-fotovoltaico-de-la-nacion-caribena" title="China entrega a Cuba el mayor parque solar fotovoltaico de la nación caribeña"><div class="title">China entrega a Cuba el mayor parque solar fotovoltaico de la nación caribeña</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">27 Abr 2018 21:36 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/0426-parque-solar-Yaguaramas-2_thumb.JPG" width="150" height="100" class="evofp-img-left" alt="China entrega a Cuba el mayor parque solar fotovoltaico de la nación caribeña" title="China entrega a Cuba el mayor parque solar fotovoltaico de la nación caribeña" /></div><p><p>El excelentísimo señor Chen Xi, Embajador Extraordinario y Plenipotenciario de la República Popular China en Cuba entregó en Yaguaramas, municipio cienfueguero de Abreus, la llave que simboliza la puesta en explotación de los parques solares de 9 Mega Watts, incluyendo el de Pinar del Río, con asistencia de su país.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22052-china-entrega-a-cuba-el-mayor-parque-solar-fotovoltaico-de-la-nacion-caribena" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22051-concluyo-convencion-internacional-cuba-salud-2018" title="Concluyó Convención Internacional Cuba-Salud 2018"><div class="title">Concluyó Convención Internacional Cuba-Salud 2018</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">27 Abr 2018 18:10 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/clausura-salud27_thumb.jpg" width="150" height="85" class="evofp-img-left" alt="Concluyó Convención Internacional Cuba-Salud 2018" title="Concluyó Convención Internacional Cuba-Salud 2018" /></div><p><p>La Convención Internacional Cuba-Salud 2018 concluyó este viernes en el Palacio de Convenciones de La Habana, luego de cinco jornadas de debates profundos, sentimientos de solidaridad y excelentes alianzas, donde la Isla se ratificó como un referente de la salud universal.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22051-concluyo-convencion-internacional-cuba-salud-2018" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/22050-premios-nobel-de-la-paz-cierran-fila-junto-a-lula" title="Premios Nobel de la Paz cierran fila junto a Lula"><div class="title">Premios Nobel de la Paz cierran fila junto a Lula</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">27 Abr 2018 15:18 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/premios-nobel-de-la-paz-Lula-580x326_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="Premios Nobel de la Paz cierran fila junto a Lula" title="Premios Nobel de la Paz cierran fila junto a Lula" /></div><p><p>Los premios Nobel de la Paz, el argentino Adolfo Pérez Esquivel y la guatemalteca Rigoberta Menchú, aseguraron que el arresto del expresidente de Brasil, Luiz Inácio Lula da Silva, no tiene justificación judicial y el objetivo es impedir que sea candidato para las elecciones de octubre.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/69-noticias-internacionales/22050-premios-nobel-de-la-paz-cierran-fila-junto-a-lula" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/22048-cuba-expondra-avances-en-derechos-humanos" title="Cuba expondrá avances en derechos humanos"><div class="title">Cuba expondrá avances en derechos humanos  </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">27 Abr 2018 11:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/epu-cuba_thumb.jpg" width="150" height="115" class="evofp-img-left" alt="Cuba expondrá avances en derechos humanos  " title="Cuba expondrá avances en derechos humanos  " /></div><p><p>El gobierno de Cuba expondrá el próximo 16 de mayo en Ginebra, Suiza, sus avances en materia de derechos humanos durante los últimos cinco años, al presentarse por tercera ocasión al Examen Periódico Universal (EPU).</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/69-noticias-internacionales/22048-cuba-expondra-avances-en-derechos-humanos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<ul>
<li><a href="http://www.cubanradio.cu/" target="_blank" rel="alternate" title="ENGLISH">ENGLISH</a></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Convención de Radio y TV 2018</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/eventos-de-radio-y-tv" title="El Instituto Cubano de Radio y Televisión convoca a la Convención de Radio y Televisión Cuba 2018, a celebrarse entre los días 6 y 9 de junio, en el  Centro de Convenciones Plaza América de Varadero.">El Instituto Cubano de Radio y Televisión convoca a la Convención de Radio y Televisión Cuba 2018, a celebrarse entre los días 6 y 9 de junio, en el  Centro de Convenciones Plaza América de Varadero.</a></p>
<hr />
<ul>
<li><span style="font-size: 8pt;"><a href="https://www.4shared.com/office/xkQyTkX1ei/Convencin_Internacional_2018.html" target="_blank" rel="nofollow noopener noreferrer" title="Descargue el programa general de la Convención de Radio y Televisión 2018">Descargue el programa general de la Convención de Radio y Televisión 2018</a></span></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Videos destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/22045-el-cambio-de-gobierno-no-traera-ninguna-debacle-en-el-sistema-cubano-como-dicen-los-medios" title="&quot;El cambio de gobierno no traerá ninguna debacle en el sistema cubano, como dicen los medios&quot;">
			"El cambio de gobierno no traerá ninguna debacle en el sistema cubano, como dicen los medios"		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/_G-LofXcPRA" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/22025-maduro-violencia-en-nicaragua-estrategia-golpista-contra-daniel-ortega" title="Maduro: violencia en Nicaragua, estrategia golpista contra Daniel Ortega">
			Maduro: violencia en Nicaragua, estrategia golpista contra Daniel Ortega		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/mwOF8iONFp8" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/21995-recuento-nuevo-presidente-en-cuba-relevo-y-continuidad-de-su-revolucion-hispantv" title="Recuento: Nuevo presidente en Cuba; relevo y continuidad de su Revolución (HispanTV)">
			Recuento: Nuevo presidente en Cuba; relevo y continuidad de su Revolución (HispanTV)		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/zP81wHWCNDE" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audios destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/22046-china-entrega-mayor-parque-solar-fotovoltaico-de-cuba" title="China entrega mayor parque solar fotovoltaico de Cuba">
			China entrega mayor parque solar fotovoltaico de Cuba		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/gz/v2/gzv2ry.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/gz/v2/gzv2ry.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/22030-cmbf-70-anos-difundiendo-lo-mejor-de-la-musical-universal" title="CMBF: 70 años difundiendo lo mejor de la musical universal">
			CMBF: 70 años difundiendo lo mejor de la musical universal		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/4x/js/4xjs32.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/4x/js/4xjs32.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object> </p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/22029-presentan-revista-panamericana-de-salud-dedicada-a-cuba" title="Presentan revista Panamericana de Salud dedicada a Cuba">
			Presentan revista Panamericana de Salud dedicada a Cuba		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/qr/3r/qr3rvn.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/qr/3r/qr3rvn.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/22018-en-camagueey-encuentro-de-cultura-audiovisual-y-tecnologias-digitales" title="En Camagüey, encuentro de cultura audiovisual y tecnologías digitales">
			En Camagüey, encuentro de cultura audiovisual y tecnologías digitales		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer4">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/7t/ab/7tabmt.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/7t/ab/7tabmt.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer4" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Especiales</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-297">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cuba-vs-eu_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Algunos apuntes sobre la guerra mediática contra Cuba" title="Algunos apuntes sobre la guerra mediática contra Cuba" /></div><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba/21795-algunos-apuntes-sobre-la-guerra-mediatica-contra-cuba" title="Algunos apuntes sobre la guerra mediática contra Cuba"><div class="title">Algunos apuntes sobre la guerra mediática contra Cuba</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">Silvio J. Blanco</span><p><p>Cuando se hable de las agresiones que el imperio ha cometido contra Cuba, será necesario desplegar cientos de páginas para reseñarlas.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba/21795-algunos-apuntes-sobre-la-guerra-mediatica-contra-cuba" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De La Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-312">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/22037-una-proeza-de-todos" title="Una proeza de todos"><div class="title">Una proeza de todos</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">26 Abr 2018 - Redacción digital CMHW</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/proezalab_thumb.JPG" width="150" height="100" class="evofp-img-left" alt="Una proeza de todos" title="Una proeza de todos" /></div><p><p>Por su permanente labor comunicativa para los villaclareños durante el paso del devastador huracán Irma por el territorio y las posteriores labores de recuperación, el sistema de la Radio en Villa Clara recibió la Bandera de Proeza Laboral, junto a otros colectivos destacados de la provincia.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/22037-una-proeza-de-todos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/31-historia-de-la-radio-cubana/efemerides-de-la-familia-radial/22020-cmbf-70-anos-de-historia-y-cultura" title="CMBF, 70 años de historia y cultura"><div class="title">CMBF, 70 años de historia y cultura</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">25 Abr 2018 - Ignacio Cruz Ortega / CMBF</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Cmbf_LOGO_thumb.jpg" width="150" height="71" class="evofp-img-left" alt="CMBF, 70 años de historia y cultura" title="CMBF, 70 años de historia y cultura" /></div><p><p>El 25 de abril de 1948, a las 10 de la mañana salió al aire por primera vez la onda musical del circuito CMQ, que con posterioridad se convirtió en CMBF Radio Musical Nacional hasta nuestros días.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/31-historia-de-la-radio-cubana/efemerides-de-la-familia-radial/22020-cmbf-70-anos-de-historia-y-cultura" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/radialistas-cubanos/25-periodistas/22015-fallece-la-destacada-periodista-camagueeyana-maria-del-carmen-fernandez-quiros" title="Fallece la destacada periodista camagüeyana María del Carmen Fernández Quirós"><div class="title">Fallece la destacada periodista camagüeyana María del Carmen Fernández Quirós</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">24 Abr 2018 - (Rosa María Moro Fernández/ Radio Cadena Agramonte</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/carmita_thumb.png" width="150" height="201" class="evofp-img-left" alt="Fallece la destacada periodista camagüeyana María del Carmen Fernández Quirós" title="Fallece la destacada periodista camagüeyana María del Carmen Fernández Quirós" /></div><p><p></p>
<p>El gremio periodístico camagüeyano en general, y los radialistas de la provincia en particular, recibimos hoy la triste noticia del fallecimiento de nuestra compañera de muchos años de trabajo: María del Carmen Fernández Quirós, "Carmita".</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/25-periodistas/22015-fallece-la-destacada-periodista-camagueeyana-maria-del-carmen-fernandez-quiros" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/mapa-del-sitio-web" target="_blank">Mapa del sitio Web</a></li><li class="item-164"><a href="/boletin-electronico-verano-2016" title="Boletín electrónico - verano 2016">Boletín electrónico - verano 2016</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/22044-siguen-inventando" title="Siguen inventando"><div class="title">Siguen inventando</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">27 Abr 2018 08:30 - Silvio J. Blanco</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/pascaCUBA_thumb.jpg" width="150" height="150" class="evofp-img-left" alt="Siguen inventando" title="Siguen inventando" /></div><p><p>Sí. Siguen inventando y, al parecer, no tienen para cuando acabar, a menos que los pueblos les pasen la cuenta por tanta injusticia, inequidad, y crueldad contra el mundo; agréguese los bombardeos, las injerencias, las ansias desmedidas por poseer como una propiedad a todas las naciones.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/22044-siguen-inventando" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/22036-el-senado-estadounidense-y-los-profugos-de-la-justicia-revolucionaria-ano-1960" title="El Senado estadounidense y los prófugos de la justicia revolucionaria. Año 1960"><div class="title">El Senado estadounidense y los prófugos de la justicia revolucionaria. Año 1960   </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">26 Abr 2018 14:00 - Dr. Rolando Álvarez Estévez</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/senadousa_thumb.jpeg" width="150" height="102" class="evofp-img-left" alt="El Senado estadounidense y los prófugos de la justicia revolucionaria. Año 1960   " title="El Senado estadounidense y los prófugos de la justicia revolucionaria. Año 1960   " /></div><p><p>Desde finales del mes de abril de 1960 el Subcomité de Seguridad interna del Senado estadounidense, presidido por el senador demócrata Thomas Dodd, organizó un desfile de criminales de guerra cubanos quienes habían sido acogidos como "refugiados" o como "héroes".</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/22036-el-senado-estadounidense-y-los-profugos-de-la-justicia-revolucionaria-ano-1960" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/22034-primero-de-mayo-un-desfile-por-la-unidad" title="Primero de Mayo: Un desfile por la unidad (Audio)"><div class="title">Primero de Mayo: Un desfile por la unidad (Audio)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">26 Abr 2018 08:30 - Angélica Paredes López / Radio Rebelde</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/desf1mayo_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Primero de Mayo: Un desfile por la unidad (Audio)" title="Primero de Mayo: Un desfile por la unidad (Audio)" /></div><p><p class="mediafileshowdescription">El desfile del próximo 1ro. de mayo constituirá otra demostración de nuestra solidaridad con los pueblos de América y el mundo, empeñados en alcanzar una justicia social incluyente, en la lucha por la unidad y la paz.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/28-desde-la-radio/22034-primero-de-mayo-un-desfile-por-la-unidad" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el Portal</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/2-canelas-de-cuba-cumplio-23-anos" itemprop="url" title="Canelas de Cuba cumplió 23 años">
			<span itemprop="name">
				Canelas de Cuba cumplió 23 años			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/directorio-de-radio-emisoras-cubanas" itemprop="url" title="Directorio de Radio Emisoras Cubanas">
			<span itemprop="name">
				Directorio de Radio Emisoras Cubanas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/faqs-preguntas-mas-frecuentes/66-el-sistema-de-la-radio/1558-ique-debo-hacer-para-escuchar-radio-cubana-por-internet" itemprop="url" title="¿Qué debo hacer para escuchar radio cubana por Internet?">
			<span itemprop="name">
				¿Qué debo hacer para escuchar radio cubana por Internet?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/53-la-programacion-educativa-en-la-radio-cubana" itemprop="url" title="La programación educativa en la Radio Cubana">
			<span itemprop="name">
				La programación educativa en la Radio Cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/4-la-interminable-vocacion-de-cantar-a-la-patria" itemprop="url" title="La interminable vocación de cantar a la Patria">
			<span itemprop="name">
				La interminable vocación de cantar a la Patria			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Canal de Audio del Portal de la Radio en Ivoox</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.ivoox.com/player_es_channel_37446_1.html"
	width="100%"
	height="400"
	scrolling="auto"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/22043-instagram-redisena-la-seccion-explorar-con-tecnologia-beta" title="Instagram rediseña la sección Explorar con tecnología beta"><div class="title">Instagram rediseña la sección Explorar con tecnología beta</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">27 Abr 2018 07:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/explorarinstagram_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="Instagram rediseña la sección Explorar con tecnología beta" title="Instagram rediseña la sección Explorar con tecnología beta" /></div><p><p>La red social Instagram rediseñará la opción "<strong>Explorar</strong>", que se encuentra dentro de su plataforma para buscar usuarios y otros contendidos, a través de la tecnología beta, un software innovador empleado actualmente para mejorar las condiciones de las funciones con respecto al Internet y el mundo digital.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/22043-instagram-redisena-la-seccion-explorar-con-tecnologia-beta" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/22019-cuba-celebrara-el-dia-internacional-de-las-ninas-en-las-tic" title="Cuba celebrará el Día Internacional de las Niñas en las TIC"><div class="title">Cuba celebrará el Día Internacional de las Niñas en las TIC</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">24 Abr 2018 21:27 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/dia-internacional-ninas-tic18_thumb.jpg" width="150" height="106" class="evofp-img-left" alt="Cuba celebrará el Día Internacional de las Niñas en las TIC" title="Cuba celebrará el Día Internacional de las Niñas en las TIC" /></div><p><p>Una verdadera fiesta de las tecnologías al servicio de la niñez será la celebración, por segunda vez en Cuba, del Día Internacional de las Niñas en las TIC, el jueves 26 de abril, cuyo acto central tendrá lugar en el Palacio Central de Computación, en La Habana.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/22019-cuba-celebrara-el-dia-internacional-de-las-ninas-en-las-tic" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/21983-kylie-minogue-publica-en-facebook-video-con-gente-de-zona-video" title="Kylie Minogue publica en Facebook video con Gente de Zona (+ Video)"><div class="title">Kylie Minogue publica en Facebook video con Gente de Zona (+ Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">21 Abr 2018 09:23 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Kylie-y-gente-de-zona-580x580_thumb.jpg" width="150" height="150" class="evofp-img-left" alt="Kylie Minogue publica en Facebook video con Gente de Zona (+ Video)" title="Kylie Minogue publica en Facebook video con Gente de Zona (+ Video)" /></div><p><p>La cantante australiana de pop Kylie Minogue junto al popular dúo cubano Gente de Zona lanzó una versión audiovisual de su sencillo <strong>Stop Me From Falling</strong>, disponible a partir de este viernes en plataformas digitales.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/21983-kylie-minogue-publica-en-facebook-video-con-gente-de-zona-video" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="http://www.cubahora.cu/uploads/imagen/2018/04/16/como-se-elige-el-presidente.jpg" target="_blank" rel="noopener noreferrer" title="Como Se Elige El Presidente"><img src="http://www.cubahora.cu/uploads/imagen/2018/04/16/como-se-elige-el-presidente.jpg" alt="Infografía de @Cubah0ra" width="318" height="700" /></a></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>Portal y sitio oficial de la Radio Cubana en Internet.</p>
<p>Copyright © Instituto Cubano de Radio y Televisión (ICRT). La Habana, Cuba.</p>
<p>E-mail: <a href="mailto:radiocubana@radio.icrt.cu" title="radiocubana@radio.icrt.cu">radiocubana@radio.icrt.cu</a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>