<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="para, como, medio, ambiente, sobre, cubana, rebelde" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Con disímiles acciones en favor del saneamiento, la protección y la educación ambientales y la reforestación, las nuevas generaciones de cubanos saludan hoy el Día Mundial del Medio Ambiente. Ricma..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La juventud cubana y otro cinco de junio de intenso bregar </title>
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?444e57c0b2e8fdae0a5de1a582a8f05d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?444e57c0b2e8fdae0a5de1a582a8f05d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?444e57c0b2e8fdae0a5de1a582a8f05d" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?444e57c0b2e8fdae0a5de1a582a8f05d" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/y50/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/y50/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/y50/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/y50/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<header class="art-header">

    <div class="art-shapes">
<div class="art-textblock art-object1916945339" data-left="98.85%">
        <div class="art-object1916945339-text-container">
        <div class="art-object1916945339-text"></div>
    </div>
    
</div>
            </div>
<h2 class="art-slogan" data-left="24.53%">Portal de la Radio Cubana en Internet</h2>



<div class="art-textblock art-object15679500" data-left="97.18%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
            <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="Search" name="search" class="art-search-button">
    </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.icrt.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/149-destacados" title="destacadas">destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;"><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="/emisoras" title="Audio"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/audio.gif" alt="" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar" title="La juventud cubana y otro cinco de junio de intenso bregar">La juventud cubana y otro cinco de junio de intenso bregar </a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Martes, 05 Junio 2018 14:38</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 57</div><div class="art-postcontent clearfix"><div class="art-article"><p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" title="medio" src="/images/0605-dia-mundial-medio-ambiente.jpg" width="468" />Con disímiles acciones en favor del saneamiento, la protección y la educación ambientales y la reforestación, las nuevas generaciones de cubanos saludan hoy el <strong>Día Mundial del Medio Ambiente.</strong></p>
<p>Ricmar Rodríguez Gutiérrez, presidente de las Brigadas Técnicas Juveniles (BTJ), en exclusiva a la <strong>Agencia Cubana de Noticias</strong>, aludió a la fecha y su celebración como oportunidad para juntar voces y esfuerzos, sembrar conciencia sobre realidades, peligros y desafíos y reafirmar el compromiso con el porvenir y un desarrollo real y sostenible.</p>
 
<p>Cada cinco de junio es una apelación al sentido común y, para los niños y jóvenes cubanos, <a href="http://www.cubadebate.cu/especiales/2018/06/05/fidel-castro-que-es-lo-que-va-a-ocurrir-con-el-medio-ambiente-video/#.WxbUmPW8rIU" title="un día para pensar a Fidel">un día para pensar a Fidel</a>, fundador e inspirador de las Brigadas y un clarividente, cuyas ideas debemos aprehender, difundir y defender, porque en ellas está el camino para salvar entre todos el planeta y asegurar para los que están por nacer un mundo donde sea posible y hermoso vivir, añadió.</p>
<hr />
<p>En la llamada Cumbre de la Tierra, el líder de la Revolución cubana, Comandante en Jefe Fidel Castro, advirtió acerca de las amenazas que se cernían sobre nuestro Planeta, debido a la aceleración y profundización de las depredaciones producidas por la globalización neoliberal. Sobre aquel memorable discurso nos comenta la periodista Angélica Paredes López, de Radio Rebelde .</p>
<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/jd/ar/jdargh.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/jd/ar/jdargh.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>
<hr />
<p>El dirigente juvenil significó que cuanto se hará tiene como objetivos educar, multiplicar saberes y reforzar en los “pinos nuevos” el sentido de responsabilidad con la vida y el cuidado de ese pedacito del planeta azul y de Cuba donde viven y actúan, y ayudar a resolver problemas ambientales en la comunidad.</p>
<p>Más que de un día, en la Antilla Mayor ha de hablarse de una gran jornada que empezó mucho antes, recalcó, y entre las iniciativas mencionó acampadas, excursiones, movilizaciones juveniles y festivales vocacionales de ciencia y tecnología, como el celebrado el sábado último en el Parque Metropolitano de La Habana.</p>
<p>Para hoy, el también miembro del Comité Nacional de la Unión de Jóvenes Comunistas (UJC) sumó otras acciones, como concursos, exposiciones, conferencias, labores de saneamiento y monitoreo, atención a viveros, parcelas y bosques martianos, y siembra de árboles, allí donde las condiciones lo permitan, luego de tanta lluvia.</p>
<p>Recordó que el huracán Irma, que de manera brutal e inclemente  azotó gran parte del territorio nacional en la pasada temporada ciclónica, dejó atrás áreas boscosas totalmente devastadas y urbes y poblados deforestados, de ahí que la siembra de árboles frutales, maderables y medicinales constituya prioridad para este martes.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/DiaMundialDelMedioAmbiente?src=hash&amp;ref_src=twsrc%5Etfw" title="#DiaMundialDelMedioAmbiente">#DiaMundialDelMedioAmbiente</a> <br /> Este cinco de junio la juventud de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> puso su parte por el mundo en que vivimos y crecemos, en una jornada de conciencia y acción <a href="https://t.co/224G1E8Sdp" title="https://t.co/224G1E8Sdp">https://t.co/224G1E8Sdp</a> <a href="https://twitter.com/UJCuba?ref_src=twsrc%5Etfw" title="@UJCuba">@UJCuba</a> <a href="https://twitter.com/hashtag/BTJ?src=hash&amp;ref_src=twsrc%5Etfw" title="#BTJ">#BTJ</a> <a href="https://t.co/QNh6uZQZIv" title="pic.twitter.com/QNh6uZQZIv">pic.twitter.com/QNh6uZQZIv</a></p>
— Juventud Rebelde (@JuventudRebelde) <a href="https://twitter.com/JuventudRebelde/status/1004037632907620352?ref_src=twsrc%5Etfw" title="June 5, 2018">June 5, 2018</a></blockquote>
<p> Rodríguez Gutiérrez ratificó el respaldo al Plan del Estado cubano para el enfrentamiento al cambio climático, conocido como <a href="https://www.ecured.cu/Tarea_Vida" title="Tarea Vida"><strong>Tarea Vida</strong> </a>y que la XI Conferencia Nacional de las BTJ, celebrada en diciembre de 2017, inscribió entre las principales prioridades de ese movimiento juvenil de creación y superación científico-técnicas.</p>
<p>Después de hoy, aún seguiremos haciendo, aseguró en cuanto a la celebración del Día Mundial del Medio Ambiente, y en tal sentido confirmó la realización del ocho al 10 próximos, en La Habana, de un encuentro de jóvenes ambientalistas, orientado a la capacitación de estos actores y a la coordinación de líneas de trabajo con la Red Ambiental Juvenil.</p>
<hr />
<p>La provincia de Camagüey es sede hoy de la celebración cubana por el Día Mundial del Medio Ambiente, sobre las razones que avalan esta distinción, es el reporte de la periodista Bárbara Suárez Ávalo de Radio Progreso.</p>
<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/gh/dj/ghdjmx.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/gh/dj/ghdjmx.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object> </p>
<hr />
<p> </p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="es">El mensaje de la <a href="https://twitter.com/ONU_es?ref_src=twsrc%5Etfw" title="@ONU_es">@ONU_es</a> en el <a href="https://twitter.com/hashtag/DiaMundialDelMedioAmbiente?src=hash&amp;ref_src=twsrc%5Etfw" title="#DiaMundialDelMedioAmbiente">#DiaMundialDelMedioAmbiente</a> : no elijas el plástico <a href="https://t.co/kraNeCWH9o" title="https://t.co/kraNeCWH9o">https://t.co/kraNeCWH9o</a> <a href="https://t.co/qHoQxo9IUk" title="pic.twitter.com/qHoQxo9IUk">pic.twitter.com/qHoQxo9IUk</a></p>
— Juventud Rebelde (@JuventudRebelde) <a href="https://twitter.com/JuventudRebelde/status/1004010517055369217?ref_src=twsrc%5Etfw" title="June 5, 2018">June 5, 2018</a></blockquote>
<p> </p>
<p><strong> Leer más</strong></p>
<p><a href="http://www.acn.cu/cuba/34364-premian-a-profesionales-y-entidades-por-aporte-al-medio-ambiente-fotos" title="- Premian a profesionales y entidades por aporte al medio ambiente (+Fotos)">- Premian a profesionales y entidades por aporte al medio ambiente (+Fotos)</a></p>
<p><a href="http://www.acn.cu/cuba/34363-exhibe-tarea-vida-notables-resultados-en-holguin" title="- Exhibe Tarea Vida notables resultados en Holguín">- Exhibe Tarea Vida notables resultados en Holguín</a></p>
<p> </p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="La juventud cubana y otro cinco de junio de intenso bregar " data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radiocubana.cu/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(22416, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/44337" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="22416" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Resumen de noticias destacadas</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-179">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/0605-dia-mundial-medio-ambiente_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="La juventud cubana y otro cinco de junio de intenso bregar " title="La juventud cubana y otro cinco de junio de intenso bregar " /></div><a href="/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar" title="La juventud cubana y otro cinco de junio de intenso bregar"><div class="title">La juventud cubana y otro cinco de junio de intenso bregar </div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/22416-la-juventud-cubana-y-otro-cinco-de-junio-de-intenso-bregar" title="22416 La Juventud Cubana Y Otro Cinco De Junio De Intenso Bregar"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/diazcanel-USA1_thumb.JPG" width="110" height="90" class="evofp-img-left" alt="Presidente Miguel Díaz-Canel Bermúdez recibe a personalidades norteamericanas" title="Presidente Miguel Díaz-Canel Bermúdez recibe a personalidades norteamericanas" /></div><a href="/149-destacados/22400-presidente-miguel-diaz-canel-bermudez-recibe-a-personalidades-norteamericanas" title="Presidente Miguel Díaz-Canel Bermúdez recibe a personalidades norteamericanas"><div class="title">Presidente Miguel Díaz-Canel Bermúdez recibe a personalidades norteamericanas</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/22400-presidente-miguel-diaz-canel-bermudez-recibe-a-personalidades-norteamericanas" title="22400 Presidente Miguel Diaz Canel Bermudez Recibe A Personalidades Norteamericanas"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/asamblea-Industria_thumb.jpg" width="110" height="90" class="evofp-img-left" alt="Cuba: Diputados toman el pulso al acontecer socioeconómico del país " title="Cuba: Diputados toman el pulso al acontecer socioeconómico del país " /></div><a href="/149-destacados/22399-cuba-diputados-toman-el-pulso-al-acontecer-socioeconomico-del-pais" title="Cuba: Diputados toman el pulso al acontecer socioeconómico del país"><div class="title">Cuba: Diputados toman el pulso al acontecer socioeconómico del país </div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/22399-cuba-diputados-toman-el-pulso-al-acontecer-socioeconomico-del-pais" title="22399 Cuba Diputados Toman El Pulso Al Acontecer Socioeconomico Del Pais"></a><div class='clrfix'></div></div>			</div>
		</div>
				<div class="evofp-table-cell" style="display:table-cell;width:25%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/constitu-raul_thumb.JPG" width="110" height="90" class="evofp-img-left" alt=" Comenzaron en Cuba sesiones de trabajo de Comisión del Anteproyecto de la Constitución" title=" Comenzaron en Cuba sesiones de trabajo de Comisión del Anteproyecto de la Constitución" /></div><a href="/149-destacados/22397-comenzaron-en-cuba-sesiones-de-trabajo-de-comision-del-anteproyecto-de-la-constitucion" title="Comenzaron en Cuba sesiones de trabajo de Comisión del Anteproyecto de la Constitución"><div class="title"> Comenzaron en Cuba sesiones de trabajo de Comisión del Anteproyecto de la Constitución</div></a></div><div class="evofp-table-cell-body"><a class="evofp-introlink" href="/149-destacados/22397-comenzaron-en-cuba-sesiones-de-trabajo-de-comision-del-anteproyecto-de-la-constitucion" title="22397 Comenzaron En Cuba Sesiones De Trabajo De Comision Del Anteproyecto De La Constitucion"></a><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras Cubanas en Audio Real en Internet</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table border="0" width="100%" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<th scope="col"><a href="/emisoras" title="Emisoras Cubanas Audio Real"><img src="/images/emisoras-cubanas-audio-real.png" alt="" /></a> </th>
<td scope="col" width="100%">
<p align="center"><span style="font-size: 10pt;"><strong>EMISORAS NACIONALES</strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/zrXXWK9F" title="Radio Rebelde">Radio Rebelde</a> | <a href="https://icecast.teveo.icrt.cu/XjfW7qWN" title="Radio Progreso">Radio Progreso</a> | <a href="https://icecast.teveo.icrt.cu/b3jbfThq" title="Radio Reloj">Radio Reloj</a> | <a href="https://icecast.teveo.icrt.cu/Nbtz7HT3" title="Radio Musical Nacional">Radio Musical Nacional</a> | <a href="https://icecast.teveo.icrt.cu/9Rnrbjzq" title="Radio Enciclopedia">Radio Enciclopedia</a> | <a href="https://icecast.teveo.icrt.cu/3MCwWg3V" title="Radio Taíno">Radio Taíno</a></span></p>
<hr />
<p align="center"><span style="font-size: 10pt;"><strong>EMISORA INTERNACIONAL </strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/McW3fLhs" title="Radio Habana Cuba">Radio Habana Cuba</a></span></p>
<hr />
<p align="center"><span style="font-size: 10pt;"><strong>EMISORAS PROVINCIALES</strong></span></p>
<p align="center"><span style="font-size: 8pt;"><a href="https://icecast.teveo.icrt.cu/ngcdcV3k" title="Radio Guamá">Radio Guamá</a> | <a href="https://icecast.teveo.icrt.cu/9HzjRcjX" title="Radio Artemisa">Radio Artemisa</a> | <a href="https://icecast.teveo.icrt.cu/Rsrm7P9h" title="Radio Mayabeque">Radio Mayabeque</a> | <a href="https://icecast.teveo.icrt.cu/LsxKNz7b" title="Radio 26">Radio 26</a> | <a href="https://icecast.teveo.icrt.cu/CL7jRXqn" title="Radio Ciudad del Mar">Radio Ciudad del Mar</a> | <a href="https://icecast.teveo.icrt.cu/NqWrgw7j" title="Radio Sancti Spíritus">Radio Sancti Spíritus</a> | <a href="https://icecast.teveo.icrt.cu/TsxMM94R" title="Radio CMHW">Radio CMHW</a> | <a href="https://icecast.teveo.icrt.cu/F9tgnJVT" title="Radio Surco">Radio Surco</a> | <a href="https://icecast.teveo.icrt.cu/j99xztkT" title="Radio Cadena Agramonte">Radio Cadena Agramonte</a> | <a href="https://icecast.teveo.icrt.cu/P77NJX4X" title="Radio Victoria">Radio Victoria</a> | <a href="https://icecast.teveo.icrt.cu/hmVcdgM7" title="Radio Angulo">Radio Angulo</a> | <a href="https://icecast.teveo.icrt.cu/7hdNcTbM" title="Radio Bayamo">Radio Bayamo</a> | <a href="https://icecast.teveo.icrt.cu/C9vVPN7h" title="Radio Revolución">Radio Revolución</a> | <a href="https://icecast.teveo.icrt.cu/Csb3zdfv" title="Radio Trinchera Antimperialista">Radio Trinchera Antimperialista</a></span></p>
</td>
</tr>
</tbody>
</table>
<hr /></div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://twitter.com/radio_cubana" target="_blank" rel="noopener noreferrer" title="Twitter Portal"><img src="/images/twitter-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://www.facebook.com/radiocubana.cu" target="_blank" rel="noopener noreferrer" title="Facebook Portal"><img src="/images/facebook-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://plus.google.com/108497149898599125598" target="_blank" rel="noopener noreferrer" title="Gplus"><img src="/images/gplus.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Flickr"><img src="/images/radio-cubana-flickr.png" width="34" height="35" /></a></td>
<td><a href="https://www.ivoox.com/portalradiocubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Ivoox"><img src="/images/radio-cubana-ivoox.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://teveo.icrt.cu/r/portalradio/" target="_blank" rel="alternate noopener noreferrer" title="Radio Cubana Teveo"><img src="/images/radio-cubana-teveo.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="noopener noreferrer" title="Radio Cubana Youtube"><img src="/images/radio-cubana-youtube.png" width="34" height="35" /></a></td>
</tr>
</tbody>
</table>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div></div></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				 
		<div class="sm2-bar-ui compact playlist-open" style="max-width:350px;">

 <div class="bd sm2-main-controls" style="background: #b30909">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/y3/r4/y3r467.mp3" class="exclude button-exclude inline-exclude" title="Díaz-Canel: Revolución verde olivo Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo."><b>Díaz-Canel: Revolución verde olivo</b> <small>Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-voto-continuidad-la_md_24324058_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un voto por la continuidad de la Revolución Los cubanos eligen en pleno ejercicio de su soberanía."><b>#PorCuba: Un voto por la continuidad de la Revolución</b> <small>Los cubanos eligen en pleno ejercicio de su soberanía.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-si-nuestra-genuina-democracia_md_24324108_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un sí por nuestra genuina democracia Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales."><b>#PorCuba: Un sí por nuestra genuina democracia</b> <small>Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-usted-puede-ejercer-su-derecho-al-voto_md_24324208_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Usted puede ejercer su derecho al voto si... Elecciones Generales 2017-2018 en Cuba."><b>#PorCuba: Usted puede ejercer su derecho al voto si...</b> <small>Elecciones Generales 2017-2018 en Cuba.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/hb/xg/hbxgdw.mp3" class="exclude button-exclude inline-exclude" title="Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos"><b>Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/5z/u9/5zu9r6.mp3" class="exclude button-exclude inline-exclude" title="Fidel Castro: Como una gran Radio Rebelde"><b>Fidel Castro: Como una gran Radio Rebelde</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/g3/pr/g3pra9.mp3" class="exclude button-exclude inline-exclude" title="Alina Cabrera Domínguez: Los dos amantes"><b>Alina Cabrera Domínguez: Los dos amantes</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/ja/3m/ja3meg.mp3" class="exclude button-exclude inline-exclude" title="La Voz del Azúcar y la pasión por la Radio"><b>La Voz del Azúcar y la pasión por la Radio</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/voz-piti-rivera-grande-de_md_23730732_wp_1.mp3" class="exclude button-exclude inline-exclude" title="La voz de Piti Rivera, un grande de la narración deportiva"><b>La voz de Piti Rivera, un grande de la narración deportiva</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/gb/6h/gb6h9p.mp3" class="exclude button-exclude inline-exclude" title="Rinden homenaje a Benny More en Radio Progreso"><b>Rinden homenaje a Benny More en Radio Progreso</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/k5/86/k586db.mp3" class="exclude button-exclude inline-exclude" title="La Radio en Pinar de cumpleaños"><b>La Radio en Pinar de cumpleaños</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/za/5h/za5hgw.mp3" class="exclude button-exclude inline-exclude" title="La orquesta Los Van Van"><b>La orquesta Los Van Van</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/vw/t9/vwt9zv.mp3" class="exclude button-exclude inline-exclude" title="Herencia mambisa"><b>Herencia mambisa </b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li>
     

    
    </ul>
  
  </div>

 </div>

</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Noticias</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22415-cuba-avanza-hacia-la-television-digital" title="Cuba avanza hacia la televisión digital"><div class="title">Cuba avanza hacia la televisión digital</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">05 Jun 2018 10:45 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/teledigitalhd_thumb.jpg" width="150" height="112" class="evofp-img-left" alt="Cuba avanza hacia la televisión digital" title="Cuba avanza hacia la televisión digital" /></div><p><p><strong>"En Cuba se ultiman los detalles para avanzar hacia la televisión digital, y garantizar un flujo de producción sin cinta en las estructuras de los canales educativos"</strong>, aseveró Ruvisel González, subdirector del Canal Educativo 2.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22415-cuba-avanza-hacia-la-television-digital" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/22410-documental-de-russia-today-sobre-ernesto-che-guevara-recibe-premio" title="Documental de Russia Today sobre Ernesto Che Guevara recibe premio"><div class="title">Documental de Russia Today sobre Ernesto Che Guevara recibe premio</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">05 Jun 2018 09:30 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/che-RT_thumb.jpg" width="150" height="76" class="evofp-img-left" alt="Documental de Russia Today sobre Ernesto Che Guevara recibe premio" title="Documental de Russia Today sobre Ernesto Che Guevara recibe premio" /></div><p><p>El documental "Che: Caminos, huellas, enigmas", producido por la televisora Russia Today (RT) con motivo del 50 aniversario de la muerte del líder argentino-cubano Ernesto Che Guevara, ganó el premio de oro (Gold Camera) en el  US International Film &amp; Video Festival, en la nominación "Documental: Historia".</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/69-noticias-internacionales/22410-documental-de-russia-today-sobre-ernesto-che-guevara-recibe-premio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22408-avion" title="Cajas negras de avión siniestrado en La Habana se analizan en Estados Unidos"><div class="title">Cajas negras de avión siniestrado en La Habana se analizan en Estados Unidos </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">05 Jun 2018 07:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/adel-yzquierdo_thumb.jpg" width="150" height="120" class="evofp-img-left" alt="Cajas negras de avión siniestrado en La Habana se analizan en Estados Unidos " title="Cajas negras de avión siniestrado en La Habana se analizan en Estados Unidos " /></div><p><p>El ministro cubano de Transporte, Adel Yzquierdo, informó este lunes que las cajas negras del Boeing 737-200 de la aerolínea mexicana Damojh, siniestrado el 18 de mayo último en las inmediaciones del Aeropuerto Internacional "José Martí", de La Habana, se investigan en Estados Unidos.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22408-avion" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22405-aboga-senador-jeff-flake-a-favor-de-relaciones-ee-uu-cuba-video" title="Aboga senador Jeff Flake a favor de relaciones EE.UU.-Cuba (+Video)"><div class="title">Aboga senador Jeff Flake a favor de relaciones EE.UU.-Cuba (+Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Jun 2018 21:40 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Jeff-Flake_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Aboga senador Jeff Flake a favor de relaciones EE.UU.-Cuba (+Video)" title="Aboga senador Jeff Flake a favor de relaciones EE.UU.-Cuba (+Video)" /></div><p><p>El senador republicano Jeff Flake destacó este lunes en La Habana que viajar a Cuba es seguro, en un mensaje claro para aquellos que han querido impedir la afluencia de estadounidenses a la nación mayor de las Antillas.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/22405-aboga-senador-jeff-flake-a-favor-de-relaciones-ee-uu-cuba-video" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<ul>
<li><a href="http://www.cubanradio.cu/" target="_blank" rel="alternate" title="ENGLISH">ENGLISH</a></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Convención de Radio y TV 2018</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/eventos-de-radio-y-tv" title="El Instituto Cubano de Radio y Televisión convoca a la Convención de Radio y Televisión Cuba 2018, a celebrarse entre los días 6 y 9 de junio, en el  Centro de Convenciones Plaza América de Varadero.">El Instituto Cubano de Radio y Televisión convoca a la Convención de Radio y Televisión Cuba 2018, a celebrarse entre los días 6 y 9 de junio, en el  Centro de Convenciones Plaza América de Varadero.</a></p>
<hr />
<ul>
<li><span style="font-size: 8pt;"><a href="https://www.4shared.com/office/xkQyTkX1ei/Convencin_Internacional_2018.html" target="_blank" rel="nofollow noopener noreferrer" title="Descargue el programa general de la Convención de Radio y Televisión 2018">Descargue el programa general de la Convención de Radio y Televisión 2018</a></span></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Videos destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/22411-declaraciones-de-jeff-flake-acerca-de-las-relaciones-cuba-ee-uu" title="Declaraciones de Jeff Flake acerca de las relaciones Cuba-EE.UU.">
			Declaraciones de Jeff Flake acerca de las relaciones Cuba-EE.UU.		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/lvZps948RnU" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/22393-reforma-constitucional-centra-debates-en-parlamento-cubano" title="Reforma Constitucional centra debates en parlamento cubano">
			 Reforma Constitucional centra debates en parlamento cubano		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/1ceqbuSsK-o" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/22368-que-son-la-2g-y-la-3g" title="¿Qué son la 2G y la 3G?">
			¿Qué son la 2G y la 3G?		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/_O7d3YQjiNo" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audios destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/22414-donan-a-cuba-copia-acta-de-nacimiento-del-che" title="Donan a Cuba copia acta de nacimiento del Che">
			Donan a Cuba copia acta de nacimiento del Che		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/fn/kn/fnkn3x.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/fn/kn/fnkn3x.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/22413-fidel-castro-ruz-manana-sera-demasiado-tarde" title="Fidel Castro Ruz: &quot;mañana será demasiado tarde...&quot;">
			Fidel Castro Ruz: "mañana será demasiado tarde..." 		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/xg/kg/xgkg39.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/xg/kg/xgkg39.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/22371-temporada-ciclonica-el-primer-aviso-ya-esta-dado" title="Temporada ciclónica: el primer aviso ya está dado">
			Temporada ciclónica: el primer aviso ya está dado		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/hc/ym/hcymyd.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/hc/ym/hcymyd.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/22372-el-derecho-a-ser-felices" title="El derecho a ser felices">
			El derecho a ser felices		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer4">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/as/vd/asvd6m.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/as/vd/asvd6m.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer4" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Especiales</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-297">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/radio-swan_thumb.jpg" width="90" height="73" class="evofp-img-left" alt="Radio Swan, emisora de la CIA contra Cuba" title="Radio Swan, emisora de la CIA contra Cuba" /></div><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba/22272-radio-swan-emisora-de-la-cia-contra-cuba" title="Radio Swan, emisora de la CIA contra Cuba"><div class="title">Radio Swan, emisora de la CIA contra Cuba</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">Dr. Rolando Álvarez Estévez</span><p><p>El primer semestre de 1960 fue una etapa que mostró la intensidad de las agresiones del imperialismo estadounidense. A través de la Agencia Central de Inteligencia (CIA)&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba/22272-radio-swan-emisora-de-la-cia-contra-cuba" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De La Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-312">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/22401-facultad-de-comunicacion-al-pan-pan-y-al-vino" title="Facultad de Comunicación: Al pan pan y al vino…"><div class="title">Facultad de Comunicación: Al pan pan y al vino…</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Jun 2018 - Patricia María Guerra Soriano, estudiante de Periodismo</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/FECOM-06-1_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Facultad de Comunicación: Al pan pan y al vino…" title="Facultad de Comunicación: Al pan pan y al vino…" /></div><p><p><strong></strong>…<strong>Nexos Radio</strong> escuchando la Universidad, conectando a la juventud, Universidad interactiva, recorriendo caminos universitarios…Para los estudiantes de la Facultad de Comunicación (Fcom) de la Universidad de La Habana (UH) estas palabras no resultan ajenas, incluso sin mirar el reloj sabrían que son&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/22401-facultad-de-comunicacion-al-pan-pan-y-al-vino" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/31-historia-de-la-radio-cubana/efemerides-de-la-familia-radial/22375-radio-cubitas-37-anos-con-mucho-trabajo-y-regocijo" title="Radio Cubitas, 37 años con mucho trabajo y regocijo"><div class="title">Radio Cubitas, 37 años con mucho trabajo y regocijo </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">02 Jun 2018 - Redacción Radio Cubitas</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/CUBITICA_thumb.jpg" width="150" height="113" class="evofp-img-left" alt="Radio Cubitas, 37 años con mucho trabajo y regocijo " title="Radio Cubitas, 37 años con mucho trabajo y regocijo " /></div><p><p style="margin: 0px;">La emisora Radio Cubitas celebrará este lunes cuatro de junio los 37 años de su salida al aire con el regocijo de obtener la condición de Destacada en la cuadragésima edición del Festival Provincial de la Radio en Camagüey.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/31-historia-de-la-radio-cubana/efemerides-de-la-familia-radial/22375-radio-cubitas-37-anos-con-mucho-trabajo-y-regocijo" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/radialistas-cubanos/25-periodistas/22362-periodista-de-la-radio-comprometido-con-el-barrio-y-la-revolucion" title="Periodista de la radio cubana comprometido con el barrio y la Revolución"><div class="title">Periodista de la radio cubana comprometido con el barrio y la Revolución</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 May 2018 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/0531-Carlos-Manuel-Serpa-Maceira_thumb.jpg" width="150" height="96" class="evofp-img-left" alt="Periodista de la radio cubana comprometido con el barrio y la Revolución" title="Periodista de la radio cubana comprometido con el barrio y la Revolución" /></div><p><p>Carlos Manuel Serpa Maceira quien se desempeña como periodista de Radio Rebelde y Radio Reloj se convirtió en el segundo delegado directo de La Habana al 9no. Congreso de los Comités de Defensa de la Revolución (CDR).</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/25-periodistas/22362-periodista-de-la-radio-comprometido-con-el-barrio-y-la-revolucion" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/mapa-del-sitio-web" target="_blank">Mapa del sitio Web</a></li><li class="item-164"><a href="/boletin-electronico-verano-2016" title="Boletín electrónico - verano 2016">Boletín electrónico - verano 2016</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/22406-medio-ambiente-un-ambiente-casi-a-medias" title="Medio Ambiente: Un ambiente casi a medias"><div class="title">Medio Ambiente: Un ambiente casi a medias</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">05 Jun 2018 00:00 - Alfonso Cadalzo Ruiz</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cuba-ma_thumb.jpg" width="150" height="86" class="evofp-img-left" alt="Medio Ambiente: Un ambiente casi a medias" title="Medio Ambiente: Un ambiente casi a medias" /></div><p><p>Todos los años el 5 de junio se dedica a recordar lo que a todos y cada uno nos corresponde hacer para proteger al maltratado, diezmado y casi agonizante planeta donde vivimos. </p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/28-desde-la-radio/22406-medio-ambiente-un-ambiente-casi-a-medias" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/22395-che-guevara-la-capacitacion-para-el-desarrollo-i" title="Che Guevara: La capacitación para el desarrollo (I)"><div class="title">Che Guevara: La capacitación para el desarrollo (I)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Jun 2018 06:40 - Dr. Rolando Álvarez Estévez</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/che-capacitacion_thumb.jpg" width="150" height="153" class="evofp-img-left" alt="Che Guevara: La capacitación para el desarrollo (I)" title="Che Guevara: La capacitación para el desarrollo (I)" /></div><p><p>Además de Ministro de Industrias, nombrado así, el 23 de febrero de 1961, el Comandante <strong>Ernesto Che Guevara</strong> fungía también como Presidente de la Junta Central de Planificación.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/28-desde-la-radio/22395-che-guevara-la-capacitacion-para-el-desarrollo-i" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/22383-reforma-constitucional-en-cuba-prioridad-para-comisiones-de-anpp" title="Reforma Constitucional en Cuba: Prioridad para comisiones de ANPP"><div class="title">Reforma Constitucional en Cuba: Prioridad para comisiones de ANPP</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">02 Jun 2018 08:00 - Redacción digital Radio Habana Cuba</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cosntitucion-cuba_thumb.jpg" width="150" height="76" class="evofp-img-left" alt="Reforma Constitucional en Cuba: Prioridad para comisiones de ANPP" title="Reforma Constitucional en Cuba: Prioridad para comisiones de ANPP" /></div><p><p>Las 10 comisiones permanentes de trabajo de la Asamblea Nacional del Poder Popular (ANPP) tendrán entre sus prioridades, en la IX Legislatura, el proceso de Reforma Constitucional que será sometido a aprobación, mañana, en sesión extraordinaria convocada por el Consejo de Estado.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/28-desde-la-radio/22383-reforma-constitucional-en-cuba-prioridad-para-comisiones-de-anpp" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el Portal</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/2-canelas-de-cuba-cumplio-23-anos" itemprop="url" title="Canelas de Cuba cumplió 23 años">
			<span itemprop="name">
				Canelas de Cuba cumplió 23 años			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/directorio-de-radio-emisoras-cubanas" itemprop="url" title="Directorio de Radio Emisoras Cubanas">
			<span itemprop="name">
				Directorio de Radio Emisoras Cubanas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/faqs-preguntas-mas-frecuentes/66-el-sistema-de-la-radio/1558-ique-debo-hacer-para-escuchar-radio-cubana-por-internet" itemprop="url" title="¿Qué debo hacer para escuchar radio cubana por Internet?">
			<span itemprop="name">
				¿Qué debo hacer para escuchar radio cubana por Internet?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/53-la-programacion-educativa-en-la-radio-cubana" itemprop="url" title="La programación educativa en la Radio Cubana">
			<span itemprop="name">
				La programación educativa en la Radio Cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/4-la-interminable-vocacion-de-cantar-a-la-patria" itemprop="url" title="La interminable vocación de cantar a la Patria">
			<span itemprop="name">
				La interminable vocación de cantar a la Patria			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Canal de Audio del Portal de la Radio en Ivoox</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.ivoox.com/player_es_channel_37446_1.html"
	width="100%"
	height="400"
	scrolling="auto"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/22409-impactan-imagenes-del-volcandefuego-que-cobra-vidas-en-guatemala" title="Impactan imágenes del #VolcanDeFuego que cobra vidas en Guatemala"><div class="title">Impactan imágenes del #VolcanDeFuego que cobra vidas en Guatemala</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">05 Jun 2018 08:27 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/volcan-guatemala_thumb.jpg" width="150" height="152" class="evofp-img-left" alt="Impactan imágenes del #VolcanDeFuego que cobra vidas en Guatemala" title="Impactan imágenes del #VolcanDeFuego que cobra vidas en Guatemala" /></div><p>Un video de un bombero guatemalteco que sale con una bebé en brazos entre los despojos que quedan de la aldea El Rodeo, Escuintla, alienta aún la esperanza de encontrar más personas con vida, tras 24 horas de ocurrida la erupción del Volcán de Fuego en Guatemala que ha cobrado casi un centenar de vidas.</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/22409-impactan-imagenes-del-volcandefuego-que-cobra-vidas-en-guatemala" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/22407-sapiens-xxi-una-plataforma-digital-argentina-para-pensar-y-debatir" title="Sapiens XXI, una plataforma digital argentina para pensar y debatir"><div class="title">Sapiens XXI, una plataforma digital argentina para pensar y debatir</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Jun 2018 21:25 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Argentina-Sampiens-XXI2_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Sapiens XXI, una plataforma digital argentina para pensar y debatir" title="Sapiens XXI, una plataforma digital argentina para pensar y debatir" /></div><p><p>Los retos de las nuevas tecnologías en las transformaciones sociales y en la comunicación desde la pluralidad de voces es uno de los ejes de la <strong>plataforma digital</strong> <strong>Sapiens XXI</strong>, que vio la luz en Buenos Aires, Argentina.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/22407-sapiens-xxi-una-plataforma-digital-argentina-para-pensar-y-debatir" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/22373-denuncian-incremento-de-ataques-a-redes-sociales" title="Denuncian incremento de ataques a redes sociales"><div class="title">Denuncian incremento de ataques a redes sociales</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">01 Jun 2018 08:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Cibercriminales-Redes-Sociales_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Denuncian incremento de ataques a redes sociales" title="Denuncian incremento de ataques a redes sociales" /></div><p><p>En los primeros tres meses del 2018 hubo más de 3.7 millones de intentos de visitar páginas de redes sociales fraudulentas, de las cuales el 60 por ciento correspondía a sitios falsos de Facebook. Así lo revela el informe de Kaspersky Lab, "Spam y phishing en el primer trimestre de 2018".</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/22373-denuncian-incremento-de-ataques-a-redes-sociales" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/images/infografia-epu-cuba-ddhh.jpg" target="_blank" rel="noopener noreferrer" title="Infografia Epu Cuba Ddhh"><img src="/images/infografia-epu-cuba-ddhh.jpg" alt="Presentación de Cuba al Examen Periódico Universal (EPU) en el Consejo de Derechos Humanos" width="298" height="683" /></a></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>Portal y sitio oficial de la Radio Cubana en Internet.</p>
<p>Copyright © Instituto Cubano de Radio y Televisión (ICRT). La Habana, Cuba.</p>
<p>E-mail: <a href="mailto:radiocubana@radio.icrt.cu" title="radiocubana@radio.icrt.cu">radiocubana@radio.icrt.cu</a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>