<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="servicios, abdala, grabación, díaz-canel, grabaciones, porque, brinda" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="El Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez, recorre en la mañana de este sábado los estudios de grabaciones Abdala, ubicados en La Habana. De acuerdo con un ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.7.5" />
	<title>Presidente Miguel Díaz-Canel visita estudios de grabación Abdala</title>
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?597297ea798e8bbe012d3bf3e52dda2c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?597297ea798e8bbe012d3bf3e52dda2c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?597297ea798e8bbe012d3bf3e52dda2c" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?597297ea798e8bbe012d3bf3e52dda2c" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/y50/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/y50/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/y50/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/y50/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<header class="art-header">

    <div class="art-shapes">
<div class="art-textblock art-object1916945339" data-left="98.85%">
        <div class="art-object1916945339-text-container">
        <div class="art-object1916945339-text"></div>
    </div>
    
</div>
            </div>
<h2 class="art-slogan" data-left="24.53%">Portal de la Radio Cubana en Internet</h2>



<div class="art-textblock art-object15679500" data-left="97.18%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
            <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="Search" name="search" class="art-search-button">
    </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;"><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="/constitucion-de-la-republica-de-cuba" title="Reforma Constitucional"><img src="/images/Reforma-Constitucional.jpg" alt="" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala" title="Presidente Miguel Díaz-Canel visita estudios de grabación Abdala">Presidente Miguel Díaz-Canel visita estudios de grabación Abdala</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Sábado, 01 Septiembre 2018 11:30</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 55</div><div class="art-postcontent clearfix"><div class="art-article"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/abdalabdc.jpg" width="468" /></p>
<p>El Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez, recorre en la mañana de este sábado los estudios de grabaciones Abdala, ubicados en La Habana.</p>
<p>De acuerdo con un reporte de la periodista Leticia Martínez, Díaz-Canel fue informado sobre la inversión ya aprobada, y prevista a concretarse entre marzo y abril del año próximo, para solucionar los problemas de climatización que actualmente obligan a la paralización de los servicios de esta institución.</p>
 
<p>Al referirse al estudio de grabaciones dijo que hay que rescatarlo, porque es de los más modernos del país y porque fue una idea de Fidel y Silvio Rodríguez.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/abdalaDCB.jpg" width="468" /></p>
<p>Fundada el 25 de mayo de 1998, Producciones Abdala S.A., es una compañía perteneciente al Ministerio de Cultura de Cuba que brinda servicios de grabación, masterización, restauración, producción y edición, con el empleo de tecnología de avanzada en grabación musical y un capital humano altamente profesional, orientados y en función de lograr la satisfacción de los clientes.</p>
<p><strong>Fuentes: ACN, Radio Rebelde / Editor: Conrado Vives Anias</strong></p>
<p><strong>Noticia en construcción</strong></p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Presidente Miguel D&iacute;az-Canel visita estudios de grabaci&oacute;n Abdala" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radiocubana.cu/149-destacados/23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/23303-presidente-miguel-diaz-canel-visita-estudios-de-grabacion-abdala" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div>
<ul class="pager pagenav">
	<li class="next">
		<a href="/149-destacados/23296-preside-diaz-canel-reunion-del-instituto-cubano-de-deportes-educacion-fisica-y-recreacion" rel="next" title="Siguiente">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
<script type="text/javascript">
<!--
var jcomments=new JComments(23303, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/37003" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="23303" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				AUDIO A DEMANDA			</th>
		</tr>
			<tr>
			<td>
				 
		<div class="sm2-bar-ui compact playlist-open" style="max-width:468px;">

 <div class="bd sm2-main-controls" style="background: #b30909">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/y3/r4/y3r467.mp3" class="exclude button-exclude inline-exclude" title="Díaz-Canel: Revolución verde olivo Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo."><b>Díaz-Canel: Revolución verde olivo</b> <small>Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-voto-continuidad-la_md_24324058_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un voto por la continuidad de la Revolución Los cubanos eligen en pleno ejercicio de su soberanía."><b>#PorCuba: Un voto por la continuidad de la Revolución</b> <small>Los cubanos eligen en pleno ejercicio de su soberanía.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-si-nuestra-genuina-democracia_md_24324108_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un sí por nuestra genuina democracia Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales."><b>#PorCuba: Un sí por nuestra genuina democracia</b> <small>Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-usted-puede-ejercer-su-derecho-al-voto_md_24324208_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Usted puede ejercer su derecho al voto si... Elecciones Generales 2017-2018 en Cuba."><b>#PorCuba: Usted puede ejercer su derecho al voto si...</b> <small>Elecciones Generales 2017-2018 en Cuba.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/hb/xg/hbxgdw.mp3" class="exclude button-exclude inline-exclude" title="Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos"><b>Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/5z/u9/5zu9r6.mp3" class="exclude button-exclude inline-exclude" title="Fidel Castro: Como una gran Radio Rebelde"><b>Fidel Castro: Como una gran Radio Rebelde</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/g3/pr/g3pra9.mp3" class="exclude button-exclude inline-exclude" title="Alina Cabrera Domínguez: Los dos amantes"><b>Alina Cabrera Domínguez: Los dos amantes</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/ja/3m/ja3meg.mp3" class="exclude button-exclude inline-exclude" title="La Voz del Azúcar y la pasión por la Radio"><b>La Voz del Azúcar y la pasión por la Radio</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/voz-piti-rivera-grande-de_md_23730732_wp_1.mp3" class="exclude button-exclude inline-exclude" title="La voz de Piti Rivera, un grande de la narración deportiva"><b>La voz de Piti Rivera, un grande de la narración deportiva</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/gb/6h/gb6h9p.mp3" class="exclude button-exclude inline-exclude" title="Rinden homenaje a Benny More en Radio Progreso"><b>Rinden homenaje a Benny More en Radio Progreso</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/k5/86/k586db.mp3" class="exclude button-exclude inline-exclude" title="La Radio en Pinar de cumpleaños"><b>La Radio en Pinar de cumpleaños</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/za/5h/za5hgw.mp3" class="exclude button-exclude inline-exclude" title="La orquesta Los Van Van"><b>La orquesta Los Van Van</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/vw/t9/vwt9zv.mp3" class="exclude button-exclude inline-exclude" title="Herencia mambisa"><b>Herencia mambisa </b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li>
     

    
    </ul>
  
  </div>

 </div>

</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://twitter.com/radio_cubana" target="_blank" rel="noopener noreferrer" title="Twitter Portal"><img src="/images/twitter-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://www.facebook.com/radiocubana.cu" target="_blank" rel="noopener noreferrer" title="Facebook Portal"><img src="/images/facebook-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://plus.google.com/108497149898599125598" target="_blank" rel="noopener noreferrer" title="Gplus"><img src="/images/gplus.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Flickr"><img src="/images/radio-cubana-flickr.png" width="34" height="35" /></a></td>
<td><a href="https://www.ivoox.com/portalradiocubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Ivoox"><img src="/images/radio-cubana-ivoox.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://teveo.icrt.cu/r/portalradio/" target="_blank" rel="alternate noopener noreferrer" title="Radio Cubana Teveo"><img src="/images/radio-cubana-teveo.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="noopener noreferrer" title="Radio Cubana Youtube"><img src="/images/radio-cubana-youtube.png" width="34" height="35" /></a></td>
</tr>
</tbody>
</table>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Noticias</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/23301-maduro-recuerda-deceso-de-luchadora-argentina-tania-la-guerrillera" title="Maduro recuerda deceso de luchadora argentina Tania la Guerrillera"><div class="title">Maduro recuerda deceso de luchadora argentina Tania la Guerrillera</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Ago 2018 20:50 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/tania-31_thumb.jpg" width="150" height="117" class="evofp-img-left" alt="Maduro recuerda deceso de luchadora argentina Tania la Guerrillera" title="Maduro recuerda deceso de luchadora argentina Tania la Guerrillera" /></div><p><p>El presidente venezolano Nicolás Maduro recordó este viernes  la caía en combate de Tamara Bunke, conocida como Tania la Guerrillera, luchadora vinculada a la Revolución cubana e integrante de las tropas de Ernesto Che Guevara en Bolivia.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/69-noticias-internacionales/23301-maduro-recuerda-deceso-de-luchadora-argentina-tania-la-guerrillera" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23300-se-forma-una-nueva-depresion-tropical-en-el-atlantico-lejano" title="Se forma una nueva depresión tropical en el Atlántico lejano"><div class="title">Se forma una nueva depresión tropical en el Atlántico lejano</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Ago 2018 18:39 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cono-31-08_thumb.jpg" width="150" height="101" class="evofp-img-left" alt="Se forma una nueva depresión tropical en el Atlántico lejano" title="Se forma una nueva depresión tropical en el Atlántico lejano" /></div><p><p>Durante la tarde <strong>la fuerte onda tropical del Atlántico oriental próxima a las islas de cabo Verde continuó ganando en organización y se convirtió en una nueva depresión tropical, sexta de la actual temporada ciclónica, </strong>informó el Instituto de Meteorología, en su Aviso de Ciclón Tropical No. 1.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23300-se-forma-una-nueva-depresion-tropical-en-el-atlantico-lejano" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/23299-cubanos-residentes-en-el-exterior-pueden-ya-opinar-sobre-proyecto-de-constitucion" title="Cubanos residentes en el exterior pueden ya opinar sobre Proyecto de Constitución (+Video)"><div class="title">Cubanos residentes en el exterior pueden ya opinar sobre Proyecto de Constitución (+Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Ago 2018 15:30 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/1Ernesto-Soberon31_thumb.jpg" width="150" height="133" class="evofp-img-left" alt="Cubanos residentes en el exterior pueden ya opinar sobre Proyecto de Constitución (+Video)" title="Cubanos residentes en el exterior pueden ya opinar sobre Proyecto de Constitución (+Video)" /></div><p><p>Los cubanos residentes en el exterior pueden a partir de este viernes 31 de agosto emitir sus criterios y propuestas sobre el proyecto de nueva Constitución para la isla, informó la cancillería.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/23299-cubanos-residentes-en-el-exterior-pueden-ya-opinar-sobre-proyecto-de-constitucion" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/23298-apoya-comunidad-internacional-a-cuba-en-reclamo-por-fin-del-bloqueo" title="Apoya comunidad internacional a Cuba en reclamo por fin del bloqueo"><div class="title">Apoya comunidad internacional a Cuba en reclamo por fin del bloqueo</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Ago 2018 13:42 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/bloqueo-de-eu-contra-cuba18_thumb.jpg" width="150" height="76" class="evofp-img-left" alt="Apoya comunidad internacional a Cuba en reclamo por fin del bloqueo" title="Apoya comunidad internacional a Cuba en reclamo por fin del bloqueo" /></div><p><p>Desde hace más de dos décadas, la comunidad internacional respalda a Cuba en su reclamo por el cese del bloqueo económico, comercial y financiero impuesto por Estados Unidos.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/69-noticias-internacionales/23298-apoya-comunidad-internacional-a-cuba-en-reclamo-por-fin-del-bloqueo" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<ul>
<li><a href="http://www.cubanradio.cu/" target="_blank" rel="alternate" title="ENGLISH">ENGLISH</a></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras Cubanas en Audio Real en Internet</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/emisoras" title="Emisoras Cubanas Audio Real"><img src="/images/emisoras-cubanas-audio-real.png" alt="" /></a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Convención de Radio y TV</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a title="El Instituto Cubano de Radio y Televisión convoca a la Convención Internacional de Radio y Televisión Cuba 2019, a celebrarse en el mes de junio en el Centro de Convenciones Plaza América de Varadero, Matanzas." href="/eventos-de-radio-y-tv">El Instituto Cubano de Radio y Televisión convoca a la Convención Internacional de Radio y Televisión Cuba 2019, a celebrarse en el mes de junio en el Centro de Convenciones Plaza América de Varadero, Matanzas.</a></p>
<hr />
<p><a href="https://www.facebook.com/media/set/?set=a.2159767730705893.1073741841.100000180626131&amp;type=1&amp;l=5796070ed7" target="_blank" rel="noopener noreferrer" title="Conozca lo acontecido en la tercera edición de la #ConvencionRTV.">Conozca lo acontecido en la tercera edición de la #ConvencionRTV.</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Videos destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/23302-debate-sobre-formas-de-propiedad-en-cuba-programa-hacemos-cuba" title="Debate sobre formas de Propiedad en Cuba- PROGRAMA HACEMOS CUBA">
			Debate sobre formas de Propiedad en Cuba- PROGRAMA HACEMOS CUBA		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/jUUiW-YZ6bk" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/23290-presidente-cubano-visita-lugares-de-interes-economico-y-social-en-villa-clara" title="Presidente cubano visita lugares de interés económico y social en Villa Clara">
			Presidente cubano visita lugares de interés económico y social en Villa Clara		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/pMi8xuFFDGU" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/23276-asegurada-base-material-de-estudio-para-comienzo-del-curso-escolar-en-cuba" title="Asegurada base material de estudio para comienzo del curso escolar en Cuba">
			Asegurada base material de estudio para comienzo del curso escolar en Cuba		</a>
		</h3>


	

	<h1 class="title style-scope ytd-video-primary-info-renderer"><iframe src="//www.youtube.com/embed/mAFH8UCCg5s" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></h1>

	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audios destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/23287-resume-diaz-canel-visita-a-villa-clara" title="Resume Díaz-Canel visita a Villa Clara">
			Resume Díaz-Canel visita a Villa Clara		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/3h/nk/3hnk8j.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/3h/nk/3hnk8j.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/23286-marti-y-la-cubana-maria-granado" title="Martí y la Cubana María Granado">
			Martí y la Cubana María Granado		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/cs/6n/cs6nhb.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/cs/6n/cs6nhb.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/241-reforma-constitucional-audio/23285-pobladores-de-sierra-de-cubitas-opinan-sobre-proyecto-constitucinal" title="Pobladores de Sierra de Cubitas opinan sobre Proyecto Constitucinal">
			Pobladores de Sierra de Cubitas opinan sobre Proyecto Constitucinal		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/64/zh/64zhbk.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/64/zh/64zhbk.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/241-reforma-constitucional-audio/23284-iniciaran-organizaciones-estudiantiles-analisis-del-proyecto-de-constitucion" title="Iniciarán organizaciones estudiantiles análisis del Proyecto de Constitución">
			Iniciarán organizaciones estudiantiles análisis del Proyecto de Constitución 		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer4">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/ha/d7/had77k.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/ha/d7/had77k.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer4" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De La Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-312">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/23297-consulta-ciudadana-cambios-en-la-estructura-del-estado-cubano-podcast-video" title="Consulta Ciudadana: Cambios en la estructura del Estado Cubano (Podcast + Video)"><div class="title">Consulta Ciudadana: Cambios en la estructura del Estado Cubano (Podcast + Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Ago 2018 - Redacción digital Radio Guamá</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/consulta-ciudadana_thumb.jpg" width="150" height="102" class="evofp-img-left" alt="Consulta Ciudadana: Cambios en la estructura del Estado Cubano (Podcast + Video)" title="Consulta Ciudadana: Cambios en la estructura del Estado Cubano (Podcast + Video)" /></div><p><p>El programa Consulta Ciudadana, de la emisora Radio Guamá, en Pinar del Río, analizó el proceso de Reforma Constitucional, que desde el 13 de agosto y hasta el 15 de noviembre se realizará en Cuba.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/23297-consulta-ciudadana-cambios-en-la-estructura-del-estado-cubano-podcast-video" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/23269-en-la-vanguardia-de-la-radio-cubana" title="En la Vanguardia de la Radio Cubana"><div class="title">En la Vanguardia de la Radio Cubana</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">29 Ago 2018 - Radio Rebelde</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/vanguardia-nacional-radio-rebelde_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="En la Vanguardia de la Radio Cubana" title="En la Vanguardia de la Radio Cubana" /></div><p><p>La emisora de la Revolución, Radio Rebelde, recibió este martes la condición que la acredita por XXIX ocasión como Vanguardia Nacional. El colectivo es fiel a la tradición que le dio origen el 24 de febrero de 1958 en la Sierra Maestra por iniciativa del Che.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/23269-en-la-vanguardia-de-la-radio-cubana" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/23266-la-radio-cubana-se-multiplica-audio" title="La Radio Cubana se multiplica (+Audio)"><div class="title">La Radio Cubana se multiplica (+Audio)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">28 Ago 2018 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/premio-nacional-radio-180716_thumb.jpg" width="150" height="77" class="evofp-img-left" alt="La Radio Cubana se multiplica (+Audio)" title="La Radio Cubana se multiplica (+Audio)" /></div><p><p>Una nueva hija le nace a la Radio Cubana, la emisora número 100, la planta se prepara en el camagüeyano municipio de Sibanicú y será dentro de muy poco con la participación de varios organismos.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/23266-la-radio-cubana-se-multiplica-audio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/mapa-del-sitio-web" target="_blank">Mapa del sitio Web</a></li><li class="item-164"><a href="/boletin-electronico-verano-2016" title="Boletín electrónico - verano 2016">Boletín electrónico - verano 2016</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/29-de-la-prensa-cubana/23293-washington-se-quita-responsabilidades-pero-no-ofrece-respuestas-en-informe-sobre-supuestos-incidentes-con-diplomaticos-en-cuba" title="Washington continúa negando responsabilidades sobre ataques sónicos en Cuba"><div class="title">Washington continúa negando responsabilidades sobre ataques sónicos en Cuba</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Ago 2018 08:30 - Sergio Alejandro Gómez / Granma</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Ataques-Sonicos-Habana_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="Washington continúa negando responsabilidades sobre ataques sónicos en Cuba" title="Washington continúa negando responsabilidades sobre ataques sónicos en Cuba" /></div><p><p>Un informe enviado este jueves al Congreso por el Departamento de Estado asegura que el organismo federal actuó de manera "correcta" ante los supuestos incidentes de salud con su personal diplomático en Cuba, aunque se detectaron fallas en la comunicación y puestos clave sin ocupar en la toma de decisiones.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/29-de-la-prensa-cubana/23293-washington-se-quita-responsabilidades-pero-no-ofrece-respuestas-en-informe-sobre-supuestos-incidentes-con-diplomaticos-en-cuba" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/23281-las-luces-de-carilda-se-expanden-por-matanzas" title="Las luces de Carilda se expanden por Matanzas"><div class="title">Las luces de Carilda se expanden por Matanzas</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">29 Ago 2018 16:00 - Jessica Mesa Duarte / Radio 26</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/carildaoliverlabra_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Las luces de Carilda se expanden por Matanzas" title="Las luces de Carilda se expanden por Matanzas" /></div><p><p>Ha muerto el verso de Matanzas, el verso de la Patria. Dejó de respirar Carilda Oliver Labra y, con ella, también la poesía queda un poco huérfana de luz.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/28-desde-la-radio/23281-las-luces-de-carilda-se-expanden-por-matanzas" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/23264-crecer-desde-lo-local" title="Crecer desde lo local"><div class="title">Crecer desde lo local</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">28 Ago 2018 07:15 - Raúl Menchaca López / Radio Reloj</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/constitucion3-cuba_thumb.jpg" width="150" height="76" class="evofp-img-left" alt="Crecer desde lo local" title="Crecer desde lo local" /></div><p><p>La nueva Constitución privilegia no solo la autonomía de los gobiernos locales, sino que, lo que es más importante, prevé el crecimiento de la nación desde los municipios.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/28-desde-la-radio/23264-crecer-desde-lo-local" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el Portal</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/2-canelas-de-cuba-cumplio-23-anos" itemprop="url" title="Canelas de Cuba cumplió 23 años">
			<span itemprop="name">
				Canelas de Cuba cumplió 23 años			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/directorio-de-radio-emisoras-cubanas" itemprop="url" title="Directorio de Radio Emisoras Cubanas">
			<span itemprop="name">
				Directorio de Radio Emisoras Cubanas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/faqs-preguntas-mas-frecuentes/66-el-sistema-de-la-radio/1558-ique-debo-hacer-para-escuchar-radio-cubana-por-internet" itemprop="url" title="¿Qué debo hacer para escuchar radio cubana por Internet?">
			<span itemprop="name">
				¿Qué debo hacer para escuchar radio cubana por Internet?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/53-la-programacion-educativa-en-la-radio-cubana" itemprop="url" title="La programación educativa en la Radio Cubana">
			<span itemprop="name">
				La programación educativa en la Radio Cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/4-la-interminable-vocacion-de-cantar-a-la-patria" itemprop="url" title="La interminable vocación de cantar a la Patria">
			<span itemprop="name">
				La interminable vocación de cantar a la Patria			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Canal de Audio del Portal de la Radio en Ivoox</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.ivoox.com/player_es_channel_37446_1.html"
	width="100%"
	height="400"
	scrolling="auto"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/23273-onu-las-redes-sociales-deben-bloquear-contenidos-que-incitan-al-odio" title="ONU: Las redes sociales deben bloquear contenidos que incitan al odio"><div class="title">ONU: Las redes sociales deben bloquear contenidos que incitan al odio</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">29 Ago 2018 15:13 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/fab_thumb.jpg" width="150" height="156" class="evofp-img-left" alt="ONU: Las redes sociales deben bloquear contenidos que incitan al odio" title="ONU: Las redes sociales deben bloquear contenidos que incitan al odio" /></div><p><p>Las redes sociales como Facebook deben bloquear de forma proactiva los contenidos que incitan al odio y evitar campañas en internet dirigidas contra minorías, como las emprendidas en Myanmar, dijo este miércoles el jefe de Derechos Humanos de Naciones Unidas.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/23273-onu-las-redes-sociales-deben-bloquear-contenidos-que-incitan-al-odio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/23262-en-redes-sociales-la-primera-linea-de-defensa-es-uno-mismo" title="En redes sociales, la primera línea de defensa es uno mismo"><div class="title">En redes sociales, la primera línea de defensa es uno mismo</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">27 Ago 2018 21:29 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/redes-sociales-denuncia-630-580x290_thumb.jpg" width="150" height="75" class="evofp-img-left" alt="En redes sociales, la primera línea de defensa es uno mismo" title="En redes sociales, la primera línea de defensa es uno mismo" /></div><p><p>Un uso inteligente de las redes sociales no difiere del uso responsable que una persona haría del espacio físico, según expertos del Centro Criptológico Nacional de España.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/23262-en-redes-sociales-la-primera-linea-de-defensa-es-uno-mismo" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/23221-ee-uu-utiliza-facebook-para-difundir-fake-news-de-cuba" title="EE.UU utiliza Facebook para difundir “fake news” de Cuba"><div class="title">EE.UU utiliza Facebook para difundir “fake news” de Cuba</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">23 Ago 2018 09:45 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/facebook-cuba_thumb.jpeg" width="150" height="85" class="evofp-img-left" alt="EE.UU utiliza Facebook para difundir “fake news” de Cuba" title="EE.UU utiliza Facebook para difundir “fake news” de Cuba" /></div><p><p class="graf">Mientras Estados Unidos arma un señor escándalo por la supuesta intervención rusa en las redes sociales para influir en las elecciones de 2016 que ganó Donald Trump, hoy se han destapado las evidencias de que el gobierno estadounidense utiliza a Facebook para difundir fake news de Cuba y fomentar clandestinamente la disidencia en la Isla.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/23221-ee-uu-utiliza-facebook-para-difundir-fake-news-de-cuba" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/images/infografia-cubaradio96.jpg" target="_blank" rel="noopener noreferrer" title="Infografia Cubaradio96"><img src="/images/infografia-cubaradio96.jpg" alt="" width="311" height="421" /></a></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>Portal y sitio oficial de la Radio Cubana en Internet.</p>
<p>Copyright © Instituto Cubano de Radio y Televisión (ICRT). La Habana, Cuba.</p>
<p>E-mail: <a href="mailto:radiocubana@radio.icrt.cu" title="radiocubana@radio.icrt.cu">radiocubana@radio.icrt.cu</a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>