<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="solo, estados, naciones, contra, unidos, twitter, #eeuu" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="La Asamblea General de la Organización de Naciones Unidas adoptó hoy con el apoyo de 189 de sus miembros una nueva resolución que reclama el fin del bloqueo económico, comercial y financiero impues..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Una vez más, el mundo expresa contundente rechazo al bloqueo de Estados Unidos contra Cuba </title>
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3b7bb84fb5d60c11d0af764dd23d99ad" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3b7bb84fb5d60c11d0af764dd23d99ad" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3b7bb84fb5d60c11d0af764dd23d99ad" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?3b7bb84fb5d60c11d0af764dd23d99ad" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/y50/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/y50/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/y50/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/y50/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<header class="art-header">

    <div class="art-shapes">
<div class="art-textblock art-object1916945339" data-left="98.85%">
        <div class="art-object1916945339-text-container">
        <div class="art-object1916945339-text"></div>
    </div>
    
</div>
            </div>
<h2 class="art-slogan" data-left="24.53%">Portal de la Radio Cubana en Internet</h2>



<div class="art-textblock art-object15679500" data-left="97.18%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
            <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="Search" name="search" class="art-search-button">
    </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;"><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="/constitucion-de-la-republica-de-cuba" title="Reforma Constitucional"><img src="/images/Reforma-Constitucional.jpg" alt="" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba" title="Una vez más, el mundo expresa contundente rechazo al bloqueo de Estados Unidos contra Cuba">Una vez más, el mundo expresa contundente rechazo al bloqueo de Estados Unidos contra Cuba </a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Jueves, 01 Noviembre 2018 12:00</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 7</div><div class="art-postcontent clearfix"><div class="art-article"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/votonu.jpg" width="468" /></p>
<p>La Asamblea General de la Organización de Naciones Unidas adoptó hoy con el apoyo de 189 de sus miembros una nueva resolución que reclama el fin del bloqueo económico, comercial y financiero impuesto por Estados Unidos contra Cuba.</p>
<p>Solo Estados Unidos e Israel votaron en contra del levantamiento de esa política genocida y coercitiva, y no hubo ninguna abstención.</p>
 
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Resonante, contundente, aplastante, apabullante VICTORIA. De 9, 9!!! Qué bien sabe!!! El mundo no se dejó confundir ni presionar, sigue al lado de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> y su pueblo. Y <a href="https://twitter.com/hashtag/EEUU?src=hash&amp;ref_src=twsrc%5Etfw" title="#EEUU">#EEUU</a> cada vez más solo. VENCIMOS Y LE PROPINAMOS UN NUEVO GIRÓN!!! Felicidades Ministro, <a href="https://twitter.com/CUBAONU?ref_src=twsrc%5Etfw" title="@CUBAONU">@CUBAONU</a> y <a href="https://twitter.com/CubaMINREX?ref_src=twsrc%5Etfw" title="@CubaMINREX">@CubaMINREX</a> <a href="https://t.co/eoxXD367jU" title="pic.twitter.com/eoxXD367jU">pic.twitter.com/eoxXD367jU</a></p>
— Josefina Vidal (@JosefinaVidalF) <a href="https://twitter.com/JosefinaVidalF/status/1058033951757938689?ref_src=twsrc%5Etfw" title="1 de noviembre de 2018">1 de noviembre de 2018</a></blockquote>
<p>Por vigesimoséptima ocasión consecutiva desde 1992, la comunidad internacional demanda de manera categórica en el principal órgano deliberativo de las Naciones Unidas el levantamiento del cerco aplicado por Washington a la isla durante más de medio siglo.</p>
<p>La votación de este año estuvo marcada por las presiones de Estados Unidos para desacreditar a Cuba, al presentar ocho proyectos de enmiendas que solo obstaculizaron y alargaron el proceso y no tuvieron el respaldo de los países miembros de la ONU.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/ULTIMAHORA?src=hash&amp;ref_src=twsrc%5Etfw" title="#ULTIMAHORA">#ULTIMAHORA</a>: Las 8 enmiendas propuestas por <a href="https://twitter.com/hashtag/EEUU?src=hash&amp;ref_src=twsrc%5Etfw" title="#EEUU">#EEUU</a> para alterar la naturaleza de la resolución cubana contra el bloqueo a <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> fueron rechazadas por la abrumadora mayoría de naciones en <a href="https://twitter.com/ONU_es?ref_src=twsrc%5Etfw" title="@ONU_es">@ONU_es</a> <a href="https://twitter.com/hashtag/UnblockCuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#UnblockCuba">#UnblockCuba</a> <a href="https://twitter.com/hashtag/CubaVsBloqueo?src=hash&amp;ref_src=twsrc%5Etfw" title="#CubaVsBloqueo">#CubaVsBloqueo</a> <a href="https://t.co/27cNd9mBQ6" title="pic.twitter.com/27cNd9mBQ6">pic.twitter.com/27cNd9mBQ6</a></p>
— Rolando Segura (@rolandoteleSUR) <a href="https://twitter.com/rolandoteleSUR/status/1058029994511949824?ref_src=twsrc%5Etfw" title="1 de noviembre de 2018">1 de noviembre de 2018</a></blockquote>
<p> </p>
<p><strong>Noticia en desarrollo</strong></p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Una vez m&aacute;s, el mundo expresa contundente rechazo al bloqueo de Estados Unidos contra Cuba " data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radiocubana.cu/149-destacados/23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/23829-una-vez-mas-el-mundo-expresa-contundente-rechazo-al-bloqueo-de-estados-unidos-contra-cuba" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div>
<ul class="pager pagenav">
	<li class="next">
		<a href="/149-destacados/23827-minuto-a-minuto-el-mundo-contra-el-bloqueo-economico-comercial-y-financiero-de-ee-uu-contra-cuba" rel="next" title="Siguiente">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
<script type="text/javascript">
<!--
var jcomments=new JComments(23829, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/89401" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="23829" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				AUDIO A DEMANDA			</th>
		</tr>
			<tr>
			<td>
				 
		<div class="sm2-bar-ui compact playlist-open" style="max-width:468px;">

 <div class="bd sm2-main-controls" style="background: #b30909">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/y3/r4/y3r467.mp3" class="exclude button-exclude inline-exclude" title="Díaz-Canel: Revolución verde olivo Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo."><b>Díaz-Canel: Revolución verde olivo</b> <small>Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-voto-continuidad-la_md_24324058_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un voto por la continuidad de la Revolución Los cubanos eligen en pleno ejercicio de su soberanía."><b>#PorCuba: Un voto por la continuidad de la Revolución</b> <small>Los cubanos eligen en pleno ejercicio de su soberanía.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-si-nuestra-genuina-democracia_md_24324108_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un sí por nuestra genuina democracia Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales."><b>#PorCuba: Un sí por nuestra genuina democracia</b> <small>Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-usted-puede-ejercer-su-derecho-al-voto_md_24324208_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Usted puede ejercer su derecho al voto si... Elecciones Generales 2017-2018 en Cuba."><b>#PorCuba: Usted puede ejercer su derecho al voto si...</b> <small>Elecciones Generales 2017-2018 en Cuba.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/hb/xg/hbxgdw.mp3" class="exclude button-exclude inline-exclude" title="Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos"><b>Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/5z/u9/5zu9r6.mp3" class="exclude button-exclude inline-exclude" title="Fidel Castro: Como una gran Radio Rebelde"><b>Fidel Castro: Como una gran Radio Rebelde</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/g3/pr/g3pra9.mp3" class="exclude button-exclude inline-exclude" title="Alina Cabrera Domínguez: Los dos amantes"><b>Alina Cabrera Domínguez: Los dos amantes</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/ja/3m/ja3meg.mp3" class="exclude button-exclude inline-exclude" title="La Voz del Azúcar y la pasión por la Radio"><b>La Voz del Azúcar y la pasión por la Radio</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/voz-piti-rivera-grande-de_md_23730732_wp_1.mp3" class="exclude button-exclude inline-exclude" title="La voz de Piti Rivera, un grande de la narración deportiva"><b>La voz de Piti Rivera, un grande de la narración deportiva</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/gb/6h/gb6h9p.mp3" class="exclude button-exclude inline-exclude" title="Rinden homenaje a Benny More en Radio Progreso"><b>Rinden homenaje a Benny More en Radio Progreso</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/k5/86/k586db.mp3" class="exclude button-exclude inline-exclude" title="La Radio en Pinar de cumpleaños"><b>La Radio en Pinar de cumpleaños</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/za/5h/za5hgw.mp3" class="exclude button-exclude inline-exclude" title="La orquesta Los Van Van"><b>La orquesta Los Van Van</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/vw/t9/vwt9zv.mp3" class="exclude button-exclude inline-exclude" title="Herencia mambisa"><b>Herencia mambisa </b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li>
     

    
    </ul>
  
  </div>

 </div>

</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://twitter.com/radio_cubana" target="_blank" rel="noopener noreferrer" title="Twitter Portal"><img src="/images/twitter-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://www.facebook.com/radiocubana.cu" target="_blank" rel="noopener noreferrer" title="Facebook Portal"><img src="/images/facebook-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://plus.google.com/108497149898599125598" target="_blank" rel="noopener noreferrer" title="Gplus"><img src="/images/gplus.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Flickr"><img src="/images/radio-cubana-flickr.png" width="34" height="35" /></a></td>
<td><a href="https://www.ivoox.com/portalradiocubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Ivoox"><img src="/images/radio-cubana-ivoox.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://teveo.icrt.cu/r/portalradio/" target="_blank" rel="alternate noopener noreferrer" title="Radio Cubana Teveo"><img src="/images/radio-cubana-teveo.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="noopener noreferrer" title="Radio Cubana Youtube"><img src="/images/radio-cubana-youtube.png" width="34" height="35" /></a></td>
</tr>
</tbody>
</table>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Noticias</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23825-declaraciones-que-se-dieron-en-la-onu-apoyan-eliminacion-del-bloqueo" title="Contra el bloqueo se pronunciaron este miércoles naciones del mundo"><div class="title">Contra el bloqueo se pronunciaron este miércoles naciones del mundo</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Oct 2018 17:48 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Captura-de-pantalla-de-2018-10-31-17-53-56_thumb.png" width="150" height="184" class="evofp-img-left" alt="Contra el bloqueo se pronunciaron este miércoles naciones del mundo" title="Contra el bloqueo se pronunciaron este miércoles naciones del mundo" /></div><p><p>El Ministro de Relaciones Exteriores de Cuba, Bruno Rodríguez, concedió una entrevista a la cadena Telesur sobre el desarrollo de la vigesimoséptima sesión frente a Naciones Unidas para votar contra el bloqueo de Estados Unidos a Cuba.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23825-declaraciones-que-se-dieron-en-la-onu-apoyan-eliminacion-del-bloqueo" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23824-presidente-de-cuba-sigue-desde-paris-sesion-en-onu-sobre-bloqueo" title="Presidente de Cuba siguió desde París sesión en ONU sobre bloqueo"><div class="title">Presidente de Cuba siguió desde París sesión en ONU sobre bloqueo</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Oct 2018 15:16 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/diaz-canel-fcia-emb_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Presidente de Cuba siguió desde París sesión en ONU sobre bloqueo" title="Presidente de Cuba siguió desde París sesión en ONU sobre bloqueo" /></div><p><p>El presidente de Cuba, Miguel Díaz-Canel, siguió este miércoles desde la embajada de La Habana en Francia la sesión en la ONU sobre el bloqueo impuesto por Estados Unidos contra la nación caribeña.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23824-presidente-de-cuba-sigue-desde-paris-sesion-en-onu-sobre-bloqueo" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23822-somoscontinuidad-afirman-los-jovenes-cubanos-en-avispero-contra-el-bloqueo" title="#SomosContinuidad, afirman los jóvenes cubanos en avispero contra el Bloqueo"><div class="title">#SomosContinuidad, afirman los jóvenes cubanos en avispero contra el Bloqueo</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Oct 2018 13:12 - Maria Salomé Campanioni</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/razones-cuba_thumb.jpg" width="150" height="110" class="evofp-img-left" alt="#SomosContinuidad, afirman los jóvenes cubanos en avispero contra el Bloqueo" title="#SomosContinuidad, afirman los jóvenes cubanos en avispero contra el Bloqueo" /></div><p><p>Otra vez los jóvenes con el espíritu de Antonio Echeverría, el líder de la Federación de Estudiantes Universitarios (FEU),  acaban de ser protagonistas en las redes sociales de un Avispero que reunió a miles de cubanos desde Internet, para condenar el brutal y genocida bloqueo de Estados Unidos contra Cuba bajo la etiqueta #NoMasBloqueo.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23822-somoscontinuidad-afirman-los-jovenes-cubanos-en-avispero-contra-el-bloqueo" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23819-se-reune-diaz-canel-con-primer-ministro-de-francia" title="Se reúne Díaz-Canel con Primer Ministro de Francia (+Audio)(+Video)"><div class="title">Se reúne Díaz-Canel con Primer Ministro de Francia (+Audio)(+Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Oct 2018 08:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/dcbphilippe_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Se reúne Díaz-Canel con Primer Ministro de Francia (+Audio)(+Video)" title="Se reúne Díaz-Canel con Primer Ministro de Francia (+Audio)(+Video)" /></div><p><p></p>
<p>El presidente de los Consejos de Estado y de Ministros de Cuba, Miguel Díaz-Canel, fue recibido hoy en París por el primer ministro de Francia, Edouard Philippe, como parte de una visita de tránsito a esa nación europea.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23819-se-reune-diaz-canel-con-primer-ministro-de-francia" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<ul>
<li><a href="http://www.cubanradio.cu/" target="_blank" rel="alternate" title="ENGLISH">ENGLISH</a></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras Cubanas en Audio Real en Internet</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/emisoras" title="Emisoras Cubanas Audio Real"><img src="/images/emisoras-cubanas-audio-real.png" alt="" /></a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Convención de Radio y TV</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a title="El Instituto Cubano de Radio y Televisión convoca a la Convención Internacional de Radio y Televisión Cuba 2019, a celebrarse en el mes de junio en el Centro de Convenciones Plaza América de Varadero, Matanzas." href="/eventos-de-radio-y-tv">El Instituto Cubano de Radio y Televisión convoca a la Convención Internacional de Radio y Televisión Cuba 2019, a celebrarse en el mes de junio en el Centro de Convenciones Plaza América de Varadero, Matanzas.</a></p>
<hr />
<p><a href="https://www.facebook.com/media/set/?set=a.2159767730705893.1073741841.100000180626131&amp;type=1&amp;l=5796070ed7" target="_blank" rel="noopener noreferrer" title="Conozca lo acontecido en la tercera edición de la #ConvencionRTV.">Conozca lo acontecido en la tercera edición de la #ConvencionRTV.</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Videos destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/23823-llega-miguel-diaz-canel-a-paris-en-visita-de-transito" title="Llega Miguel Díaz-Canel a París en visita de tránsito">
			Llega Miguel Díaz-Canel a París en visita de tránsito		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/Lvkhe5AU9sI" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/23814-aprueban-academicos-del-mundo-declaracion-en-contra-del-bloqueo" title="Aprueban académicos del mundo declaración en contra del bloqueo">
			Aprueban académicos del mundo declaración en contra del bloqueo		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/QVQvhgOM4r0" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/23782-crece-el-turismo-en-cuba-a-pesar-del-bloqueo" title="Crece el turismo en Cuba a pesar del bloqueo">
			Crece el turismo en Cuba a pesar del bloqueo		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/SdMNvNRTQeg" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audios destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/23820-continua-reclamo-de-cuba-por-el-cese-del-bloqueo" title="Continúa reclamo de Cuba por el cese del bloqueo">
			Continúa reclamo de Cuba por el cese del bloqueo		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/3q/nt/3qntce.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/3q/nt/3qntce.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/23813-no-mas-bloqueo-dicen-economistas-cubanos" title="No más bloqueo, dicen economistas cubanos">
			No más bloqueo, dicen economistas cubanos		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/z5/m4/z5m4ux.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/z5/m4/z5m4ux.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/23780-camilo-siempre" title="Camilo siempre">
			Camilo siempre		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/t6/hu/t6hush.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/t6/hu/t6hush.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/23779-continua-consulta-popular-sobre-nueva-carta-magna-en-cuba" title="Continúa consulta popular sobre nueva Carta Magna en Cuba">
			Continúa consulta popular sobre nueva Carta Magna en Cuba		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer4">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/pk/ja/pkja3f.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/pk/ja/pkja3f.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer4" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De La Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-312">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/radialistas-cubanos/143-icrt/23803-entregan-premios-del-concurso-caracol-de-la-uneac-2018" title="Entregan Premios del Concurso Caracol de la UNEAC 2018"><div class="title">Entregan Premios del Concurso Caracol de la UNEAC 2018</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">29 Oct 2018 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cartel-caracol_thumb.jpg" width="150" height="70" class="evofp-img-left" alt="Entregan Premios del Concurso Caracol de la UNEAC 2018" title="Entregan Premios del Concurso Caracol de la UNEAC 2018" /></div><p><p>Las obras <strong>Gigante,</strong> de Héctor Francisco Armas, de Radio Progreso, y <strong>La maternidad precoz,</strong> de Maidel Rodríguez, de Radio Ariguanabo, lograron el Gran Premio Caracol de la Unión de Escritores y Artistas de Cuba en ese medio, según se conoció en la Gala de Premiaciones del concurso realizada este fin&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/143-icrt/23803-entregan-premios-del-concurso-caracol-de-la-uneac-2018" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/23801-tarea-vida-un-reto-para-los-radialistas-cubanos" title="Tarea Vida: Un reto para los radialistas cubanos"><div class="title">Tarea Vida: Un reto para los radialistas cubanos</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">29 Oct 2018 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/vida-litoral_thumb.jpg" width="150" height="104" class="evofp-img-left" alt="Tarea Vida: Un reto para los radialistas cubanos" title="Tarea Vida: Un reto para los radialistas cubanos" /></div><p><p>Durante el recién finalizado IV Encuentro de Emisoras del Litoral, con sede en Caibarién quedó demostrada la necesidad que existe para los radialistas de emplear los mejores recursos comunicativos para apoyar la Tarea Vida.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/23801-tarea-vida-un-reto-para-los-radialistas-cubanos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/31-historia-de-la-radio-cubana/efemerides-de-la-familia-radial/23788-celebra-radio-arimao-su-primer-aniversario" title="Celebra Radio Arimao su primer aniversario"><div class="title">Celebra Radio Arimao su primer aniversario</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">26 Oct 2018 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/radio-arimao27_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="Celebra Radio Arimao su primer aniversario" title="Celebra Radio Arimao su primer aniversario" /></div><p><p>Este 27 de octubre se cumple un año del nacimiento de Radio Arimao, La Voz de Manicaragua, en pleno corazón del Escambray villaclareño.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/31-historia-de-la-radio-cubana/efemerides-de-la-familia-radial/23788-celebra-radio-arimao-su-primer-aniversario" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/mapa-del-sitio-web" target="_blank">Mapa del sitio Web</a></li><li class="item-164"><a href="/boletin-electronico-verano-2016" title="Boletín electrónico - verano 2016">Boletín electrónico - verano 2016</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/23828-el-bloqueo-un-garrote-oxidado" title="El bloqueo: Un garrote oxidado"><div class="title">El bloqueo: Un garrote oxidado</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">01 Nov 2018 12:03 - Alfonso Cadalzo Ruiz</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/CUBA-onu-aplausos_thumb.jpg" width="150" height="127" class="evofp-img-left" alt="El bloqueo: Un garrote oxidado" title="El bloqueo: Un garrote oxidado" /></div><p><p>Está en debate una vez más la injusta aplicación del Bloqueo económico, comercial y financiero contra Cuba.Como en 26 ocasiones anteriores, la respuesta de la comunidad mundial es unánime – a excepción de quienes conocemos – para que esa agresión termine de una vez. El mundo se alza a favor de Cuba; hacerlo es alzarse a favor de la justicia&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/23828-el-bloqueo-un-garrote-oxidado" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/23818-cuba-la-lucha-contra-el-bloqueo-en-las-naciones-unidas" title="Cuba. La lucha contra el bloqueo en las Naciones Unidas"><div class="title">Cuba. La lucha contra el bloqueo en las Naciones Unidas</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">31 Oct 2018 00:24 - Dr. Rolando Álvarez Estévez</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Bloqueo-contra-Cuba-1_thumb.png" width="150" height="56" class="evofp-img-left" alt="Cuba. La lucha contra el bloqueo en las Naciones Unidas" title="Cuba. La lucha contra el bloqueo en las Naciones Unidas" /></div><p><p>Este 31 de octubre, y por la 27 ocasión, la Asamblea General de las Naciones Unidas conocerá y discutirá, como sucede cada año, desde  1992, el documento  <strong>“Necesidad de poner fin al bloqueo económico, comercial y financiero impuesto por los Estados Unidos de América contra Cuba”</strong>, el cual dura casi seis décadas.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/23818-cuba-la-lucha-contra-el-bloqueo-en-las-naciones-unidas" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/29-de-la-prensa-cubana/23812-estados-unidos-y-el-exodo-centroamericano" title="Estados Unidos y el éxodo centroamericano"><div class="title"> Estados Unidos y el éxodo centroamericano </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">30 Oct 2018 10:14 - Ángel Guerra / Las Razones de Cuba</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/marchamigrantes_thumb.jpg" width="150" height="94" class="evofp-img-left" alt=" Estados Unidos y el éxodo centroamericano " title=" Estados Unidos y el éxodo centroamericano " /></div><p><p class="yiv0577747156msonormal">El éxodo de centroamericanos, principalmente hacia Estados Unidos, ha sido visibilizado por la actual caravana que atraviesa México, pero es un fenómeno de larga data.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/29-de-la-prensa-cubana/23812-estados-unidos-y-el-exodo-centroamericano" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el Portal</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/2-canelas-de-cuba-cumplio-23-anos" itemprop="url" title="Canelas de Cuba cumplió 23 años">
			<span itemprop="name">
				Canelas de Cuba cumplió 23 años			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/directorio-de-radio-emisoras-cubanas" itemprop="url" title="Directorio de Radio Emisoras Cubanas">
			<span itemprop="name">
				Directorio de Radio Emisoras Cubanas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/faqs-preguntas-mas-frecuentes/66-el-sistema-de-la-radio/1558-ique-debo-hacer-para-escuchar-radio-cubana-por-internet" itemprop="url" title="¿Qué debo hacer para escuchar radio cubana por Internet?">
			<span itemprop="name">
				¿Qué debo hacer para escuchar radio cubana por Internet?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/53-la-programacion-educativa-en-la-radio-cubana" itemprop="url" title="La programación educativa en la Radio Cubana">
			<span itemprop="name">
				La programación educativa en la Radio Cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/4-la-interminable-vocacion-de-cantar-a-la-patria" itemprop="url" title="La interminable vocación de cantar a la Patria">
			<span itemprop="name">
				La interminable vocación de cantar a la Patria			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Canal de Audio del Portal de la Radio en Ivoox</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.ivoox.com/player_es_channel_37446_1.html"
	width="100%"
	height="400"
	scrolling="auto"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/23808-en-cuba-se-desatara-un-gran-avispero-juvenil-contra-el-bloqueo" title="En Cuba se desatará un gran avispero juvenil contra el bloqueo"><div class="title">En Cuba se desatará un gran avispero juvenil contra el bloqueo    </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">30 Oct 2018 07:20 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/avispero_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="En Cuba se desatará un gran avispero juvenil contra el bloqueo    " title="En Cuba se desatará un gran avispero juvenil contra el bloqueo    " /></div><p><p></p>
<p>Un avispero juvenil contra el bloqueo, se desarrollará mañana 31 de octubre en los centros educacionales de todo el país, como expresión de denuncia de esa injusta política que se mantiene a pesar del reiterado rechazo universal y del restablecimiento de las relaciones diplomáticas entre Cuba y Estados Unidos.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/23808-en-cuba-se-desatara-un-gran-avispero-juvenil-contra-el-bloqueo" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/23762-descubre-el-nuevo-meme-viral-en-las-redes-sociales" title="Descubre el nuevo meme viral en las redes sociales"><div class="title">Descubre el nuevo meme viral en las redes sociales</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">24 Oct 2018 16:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/perrogato_thumb.jpg" width="150" height="85" class="evofp-img-left" alt="Descubre el nuevo meme viral en las redes sociales" title="Descubre el nuevo meme viral en las redes sociales" /></div><p><p>Las redes sociales están activadas con un nuevo meme que se ha vuelto viral entre los usuarios. Los usuarios han explorado su creatividad para sumarse a la publicación de "same energy", que ya comparten Facebook y Twitter.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/23762-descubre-el-nuevo-meme-viral-en-las-redes-sociales" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/23749-convivir-en-las-redes-sociales-y-no-morir-en-el-intento" title="Convivir en las redes sociales y no morir en el intento"><div class="title">Convivir en las redes sociales y no morir en el intento</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">23 Oct 2018 16:50 - Onelia Chaveco / ACN</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/1023-redes-sociales.jpg_thumb.png" width="150" height="84" class="evofp-img-left" alt="Convivir en las redes sociales y no morir en el intento" title="Convivir en las redes sociales y no morir en el intento" /></div><p><p>En los tiempos que corren, uno de los espacios que a tan corta edad ya se erige como un reto a la convivencia son las redes sociales; de ahí que resulte difícil existir allí y no morir en el intento.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/23749-convivir-en-las-redes-sociales-y-no-morir-en-el-intento" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/images/infografia-cubaradio96.jpg" target="_blank" rel="noopener noreferrer" title="Infografia Cubaradio96"><img src="/images/infografia-cubaradio96.jpg" alt="" width="311" height="421" /></a></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>Portal y sitio oficial de la Radio Cubana en Internet.</p>
<p>Copyright © Instituto Cubano de Radio y Televisión (ICRT). La Habana, Cuba.</p>
<p>E-mail: <a href="mailto:radiocubana@radio.icrt.cu" title="radiocubana@radio.icrt.cu">radiocubana@radio.icrt.cu</a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>