<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cuba, donde, santiago, años, revolución, combatientes, comandante" />
	<meta name="og:image" content="http://www.radiocubana.cu/images/caidos-defensa.jpg" />
	<meta name="og:title" content="Cuba: Raúl y Díaz-Canel rinden homenaje a los caídos en defensa de la Patria (+Audio)" />
	<meta name="og:description" content="Ofrendas florales del General de Ejército, Raúl Castro Ruz, y del Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez, honraron en el cementerio &quot;Santa Ifigenia&quot;, de Santiago de Cuba, a los combatientes caídos en misiones internacionalistas, al cumplirse este 7 de dicie..." />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Ofrendas florales del General de Ejército, Raúl Castro Ruz, y del Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez, honraron en el cementerio 'Santa Ifigenia', de San..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Cuba: Raúl y Díaz-Canel rinden homenaje a los caídos en defensa de la Patria (+Audio)</title>
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?79bd07aa785c620d3b21b8fc4915d955" type="text/javascript"></script>
	<script src="/media/system/js/core.js?79bd07aa785c620d3b21b8fc4915d955" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?79bd07aa785c620d3b21b8fc4915d955" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?79bd07aa785c620d3b21b8fc4915d955" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/y50/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/y50/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/y50/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/y50/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/y50/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<header class="art-header">

    <div class="art-shapes">
<div class="art-textblock art-object1916945339" data-left="98.85%">
        <div class="art-object1916945339-text-container">
        <div class="art-object1916945339-text"></div>
    </div>
    
</div>
            </div>
<h2 class="art-slogan" data-left="24.53%">Portal de la Radio Cubana en Internet</h2>



<div class="art-textblock art-object15679500" data-left="97.18%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
            <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="Search" name="search" class="art-search-button">
    </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;"><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div>

<div class="custom"  >
	<p><a href="/constitucion-de-la-republica-de-cuba" title="Reforma Constitucional"><img src="/images/Reforma-Constitucional.jpg" alt="" /></a></p></div>
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacado</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio" title="Cuba: Raúl y Díaz-Canel rinden homenaje a los caídos en defensa de la Patria (+Audio)">Cuba: Raúl y Díaz-Canel rinden homenaje a los caídos en defensa de la Patria (+Audio)</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Viernes, 07 Diciembre 2018 13:00</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 35</div><div class="art-postcontent clearfix"><div class="art-article"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/caidos-defensa.jpg" width="468" /></p>
<p>Ofrendas florales del General de Ejército, Raúl Castro Ruz, y del Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez, honraron en el cementerio "Santa Ifigenia", de Santiago de Cuba, a los combatientes caídos en misiones internacionalistas, al cumplirse este 7 de diciembre 122 años de la muerte de Antonio Maceo; 84 del natalicio de Frank País; 29 de la Operación Tributo, y 25 de la Asociación de Combatientes de la Revolución Cubana (ACRC).</p>
<p>El miembro del Buró Político del Partido Comunista de Cuba (PCC), Comandante de la Revolución Ramiro Valdés Menéndez, presidió junto a los principales dirigentes de la provincia el homenaje a los 87 combatientes santiagueros caídos en tierras africanas, honrados también con ofrendas en nombre del Consejo de Estado y de Ministros, del pueblo de Cuba y de sus familiares.</p>
 
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/macledo.jpg" width="468" /></p>
<p>Entre flores, poemas y patrióticas canciones transcurrió el homenaje a los héroes de la patria donde el Vicepresidente de la ACRC en Santiago de Cuba,<span class="5yl5"> Ariel Macledo,</span> ratificó fidelidad al ejemplo que nos legaron, con el compromiso de no ceder en los principios de lucha por mantener nuestra independencia y soberanía.</p>
<p>Recordando los 122 años de la caída en combate en Punta Brava del Titán de Bronce, luego de haber culminado la Invasión de Oriente a Occidente, se organizaron homenajes en su casa natal, en la Plaza de la Revolución y el aeropuerto que llevan su nombre, en centros estudiantiles, laborales, unidades productivas y del sector cooperativo y campesino de la provincia, donde vive su ejemplo de intransigencia revolucionaria.</p>
<p>De manera especial fue colocada una ofrenda floral, a titulo del pueblo de Cuba, ante la tumba donde reposan los restos de Frank País García, organizador del levantamiento armado de Santiago de Cuba el 30 de noviembre de 1956 en apoyo al desembarco del yate “Granma”, en ocasión de cumplirse éste siete de diciembre 84 años de su natalicio.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/caidos.JPG" width="468" /></p>
<p>En la patriótica jornada fue recordado el Aniversario 60 de la definitiva liberación del poblado de La Maya por victoriosas columnas rebeldes del II Frente Oriental dirigidas por el entonces Comandante Raúl Castro Ruz, en el impetuoso avance de todos los frentes guerrilleros para la toma de la ciudad de Santiago de Cuba, donde permanecían acantonados cinco mil efectivos del ejército del dictador Fulgencio Batista.</p>
<p><iframe id="audio_30630531" style="border: 1px solid #EEE; box-sizing: border-box; width: 100%;" src="https://www.ivoox.com/player_ej_30630531_4_1.html?c1=ff6600" width="300" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Cuba: Ra&uacute;l y D&iacute;az-Canel rinden homenaje a los ca&iacute;dos en defensa de la Patria (+Audio)" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radiocubana.cu/149-destacados/24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/24106-cuba-raul-y-diaz-canel-rinden-homenaje-a-los-caidos-en-defensa-de-la-patria-audio" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div>
<ul class="pager pagenav">
	<li class="next">
		<a href="/149-destacados/24103-rememora-diaz-canel-acontecimientos-trascendentales-en-la-historia-de-cuba" rel="next" title="Siguiente">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
<script type="text/javascript">
<!--
var jcomments=new JComments(24106, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/84176" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="24106" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div>	<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				AUDIO A DEMANDA			</th>
		</tr>
			<tr>
			<td>
				 
		<div class="sm2-bar-ui compact playlist-open" style="max-width:468px;">

 <div class="bd sm2-main-controls" style="background: #b30909">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/y3/r4/y3r467.mp3" class="exclude button-exclude inline-exclude" title="Díaz-Canel: Revolución verde olivo Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo."><b>Díaz-Canel: Revolución verde olivo</b> <small>Miguel Mario Díaz-Canel afirma en su primer discurso como Presidente, que la Revolución Cubana sigue de verde olivo.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-voto-continuidad-la_md_24324058_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un voto por la continuidad de la Revolución Los cubanos eligen en pleno ejercicio de su soberanía."><b>#PorCuba: Un voto por la continuidad de la Revolución</b> <small>Los cubanos eligen en pleno ejercicio de su soberanía.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-un-si-nuestra-genuina-democracia_md_24324108_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Un sí por nuestra genuina democracia Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales."><b>#PorCuba: Un sí por nuestra genuina democracia</b> <small>Un llamado de Cuba por su Revolución. 11 de marzo, Elecciones Generales.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/porcuba-usted-puede-ejercer-su-derecho-al-voto_md_24324208_wp_1.mp3" class="exclude button-exclude inline-exclude" title="#PorCuba: Usted puede ejercer su derecho al voto si... Elecciones Generales 2017-2018 en Cuba."><b>#PorCuba: Usted puede ejercer su derecho al voto si...</b> <small>Elecciones Generales 2017-2018 en Cuba.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/hb/xg/hbxgdw.mp3" class="exclude button-exclude inline-exclude" title="Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos"><b>Advierte Raúl Castro que vuelven a subestimar a nuestros pueblos</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/5z/u9/5zu9r6.mp3" class="exclude button-exclude inline-exclude" title="Fidel Castro: Como una gran Radio Rebelde"><b>Fidel Castro: Como una gran Radio Rebelde</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/g3/pr/g3pra9.mp3" class="exclude button-exclude inline-exclude" title="Alina Cabrera Domínguez: Los dos amantes"><b>Alina Cabrera Domínguez: Los dos amantes</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/ja/3m/ja3meg.mp3" class="exclude button-exclude inline-exclude" title="La Voz del Azúcar y la pasión por la Radio"><b>La Voz del Azúcar y la pasión por la Radio</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://www.ivoox.com/voz-piti-rivera-grande-de_md_23730732_wp_1.mp3" class="exclude button-exclude inline-exclude" title="La voz de Piti Rivera, un grande de la narración deportiva"><b>La voz de Piti Rivera, un grande de la narración deportiva</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/gb/6h/gb6h9p.mp3" class="exclude button-exclude inline-exclude" title="Rinden homenaje a Benny More en Radio Progreso"><b>Rinden homenaje a Benny More en Radio Progreso</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/k5/86/k586db.mp3" class="exclude button-exclude inline-exclude" title="La Radio en Pinar de cumpleaños"><b>La Radio en Pinar de cumpleaños</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/za/5h/za5hgw.mp3" class="exclude button-exclude inline-exclude" title="La orquesta Los Van Van"><b>La orquesta Los Van Van</b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/vw/t9/vwt9zv.mp3" class="exclude button-exclude inline-exclude" title="Herencia mambisa"><b>Herencia mambisa </b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="/" class="exclude button-exclude inline-exclude" title=""><b></b> <small></small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>

     </li>
     

    
    </ul>
  
  </div>

 </div>

</div>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://twitter.com/radio_cubana" target="_blank" rel="noopener noreferrer" title="Twitter Portal"><img src="/images/twitter-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://www.facebook.com/radiocubana.cu" target="_blank" rel="noopener noreferrer" title="Facebook Portal"><img src="/images/facebook-portal.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://plus.google.com/108497149898599125598" target="_blank" rel="noopener noreferrer" title="Gplus"><img src="/images/gplus.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Flickr"><img src="/images/radio-cubana-flickr.png" width="34" height="35" /></a></td>
<td><a href="https://www.ivoox.com/portalradiocubana/" target="_blank" rel="noopener noreferrer" title="Radio Cubana Ivoox"><img src="/images/radio-cubana-ivoox.png" alt="" width="34" height="35" /></a></td>
<td><a href="http://teveo.icrt.cu/r/portalradio/" target="_blank" rel="alternate noopener noreferrer" title="Radio Cubana Teveo"><img src="/images/radio-cubana-teveo.png" alt="" width="34" height="35" /></a></td>
<td><a href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="noopener noreferrer" title="Radio Cubana Youtube"><img src="/images/radio-cubana-youtube.png" width="34" height="35" /></a></td>
</tr>
</tbody>
</table>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Actualidad</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24107-presidente-miguel-diaz-canel-visita-el-tribunal-supremo-popular-de-cuba-fotos" title="Presidente Miguel Díaz-Canel visita el Tribunal Supremo Popular de Cuba (Fotos)"><div class="title">Presidente Miguel Díaz-Canel visita el Tribunal Supremo Popular de Cuba (Fotos)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">07 Dic 2018 13:00 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/ferro1_thumb.jpg" width="150" height="164" class="evofp-img-left" alt="Presidente Miguel Díaz-Canel visita el Tribunal Supremo Popular de Cuba (Fotos)" title="Presidente Miguel Díaz-Canel visita el Tribunal Supremo Popular de Cuba (Fotos)" /></div><p><p></p>
<p>El Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez, visitó este viernes la sede del Tribunal Supremo Popular (TSP), institución  que en los próximos días cumplirá sus 45 años de creada.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24107-presidente-miguel-diaz-canel-visita-el-tribunal-supremo-popular-de-cuba-fotos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24101-distingue-real-instituto-de-arquitectos-britanicos-a-eusebio-leal" title="Distingue Real Instituto de Arquitectos Británicos a Eusebio Leal"><div class="title">Distingue Real Instituto de Arquitectos Británicos a Eusebio Leal</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">06 Dic 2018 21:32 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/eusebio-premio_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Distingue Real Instituto de Arquitectos Británicos a Eusebio Leal" title="Distingue Real Instituto de Arquitectos Británicos a Eusebio Leal" /></div><p><p>El Real Instituto de Arquitectos Británicos (RIBA) ha distinguido como Asociado Honorario Eusebio Leal, Historiador de la Ciudad de La Habana, en carácter vitalicio.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24101-distingue-real-instituto-de-arquitectos-britanicos-a-eusebio-leal" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24099-buscan-incrementar-produccion-petrolera-en-la-plataforma-cubana" title="Buscan incrementar producción petrolera en la plataforma cubana"><div class="title">Buscan incrementar producción petrolera en la plataforma cubana </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">06 Dic 2018 17:15 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/lopezcupet_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Buscan incrementar producción petrolera en la plataforma cubana " title="Buscan incrementar producción petrolera en la plataforma cubana " /></div><p><p>El aumento de la capacidad tecnológica, el diseño de campañas exploratorias para determinar la existencia de hidrocarburos y la apertura a la inversión extranjera, son algunos de los elementos que distinguen hoy a la industria petrolera cubana.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24099-buscan-incrementar-produccion-petrolera-en-la-plataforma-cubana" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24094-caribeunido-la-apuesta-de-sunrise-airway" title="#CaribeUnido, la apuesta de Sunrise Airway"><div class="title">#CaribeUnido, la apuesta de Sunrise Airway</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">06 Dic 2018 14:28 - Isis Maria Allen Fernández / Radio Habana Cuba</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cuba-caribe-isis_thumb.jpg" width="150" height="160" class="evofp-img-left" alt="#CaribeUnido, la apuesta de Sunrise Airway" title="#CaribeUnido, la apuesta de Sunrise Airway" /></div><p><p><strong>Por un Caribe unido</strong> se pronunció Philippe Bayard, presidente de la aerolínea haitiana Sunrise Airway que inauguró la conexión Santo Domingo-La Habana, la cual tendrá dos frecuencias semanales los miércoles y domingos.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24094-caribeunido-la-apuesta-de-sunrise-airway" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><script src="http://code.jquery.com/jquery-latest.js"></script>

	<style type="text/css">
#on {
  visibility: visible;
}
#off {
  visibility: hidden;
}
#facebook_div {
  width: 196px;
  height: 340px;
  overflow: hidden;
}
#twitter_div {
  width: 276px;
  height: 280px;
  overflow: hidden;
}
#NBT_div {
  width: 300px;
  height: 97px;
  overflow: hidden;
}
/* right side style */
#twitter_right {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  right: -250px;
}
#twitter_right_img {
  position: absolute;
  top: -2px;
  left: -35px;
  border: 0;
}
#NBT_right {
  z-index: 10003;
  border: 2px solid #303030;
  background-color: #fff;
  width: 300px;
  height: 97px;
  position: fixed;
}
#NBT_right img {
  position: absolute;
  top: -2px;
  left: -101px;
}
/* left side style */
#twitter_left {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  left: -250px;
}
#twitter_left_img {
  position: absolute;
  top: -2px;
  right: -35px;
  border: 0;
}

</style>
<script type="text/javascript">

jQuery(document).ready(function () {
  jQuery("#twitter_right").hover(function () {
    jQuery(this).stop(true, false).animate({
      right: 0
    }, 500);
  }, function () {
    jQuery("#twitter_right").stop(true, false).animate({
      right: -250
    }, 500);
  });
  
});
</script>
<div id="twitter_right" style="top: 250px;">
 <div id="twitter_div">
		<img id="twitter_right_img" src="http://www.radiocubana.cu/modules/mod_twitterslider/twitter_right.png" />
 	
		<div id="twitterfanbox">
<a class="twitter-timeline" data-link-color="#b31212" data-theme="light" data-chrome=""   href="https://twitter.com/diazcanelb" width="246" height="280" title="Tweets by @diazcanelb">Tweets by @diazcanelb</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
	</div>

		<!--<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="/" target="_blank" style="color: #808080;" title=""></a></div>-->
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<ul>
<li><a href="http://www.cubanradio.cu/" target="_blank" rel="alternate" title="ENGLISH">ENGLISH</a></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras Cubanas en Audio Real en Internet</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/emisoras" title="Emisoras Cubanas Audio Real"><img src="/images/emisoras-cubanas-audio-real.png" alt="" /></a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Convención de Radio y TV</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a title="El Instituto Cubano de Radio y Televisión convoca a la Convención Internacional de Radio y Televisión Cuba 2019, a celebrarse en el mes de junio en el Centro de Convenciones Plaza América de Varadero, Matanzas." href="/eventos-de-radio-y-tv">El Instituto Cubano de Radio y Televisión convoca a la Convención Internacional de Radio y Televisión Cuba 2019, a celebrarse en el mes de junio en el Centro de Convenciones Plaza América de Varadero, Matanzas.</a></p>
<hr />
<p><a href="https://www.facebook.com/media/set/?set=a.2159767730705893.1073741841.100000180626131&amp;type=1&amp;l=5796070ed7" target="_blank" rel="noopener noreferrer" title="Conozca lo acontecido en la tercera edición de la #ConvencionRTV.">Conozca lo acontecido en la tercera edición de la #ConvencionRTV.</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Videos destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/24073-entrevista-a-ricardo-ronquillo-bello-presidente-de-la-upec-en-radio-sancti-spiritus" title="Entrevista a Ricardo Ronquillo Bello, presidente de la UPEC, en Radio Sancti Spíritus">
			Entrevista a Ricardo Ronquillo Bello, presidente de la UPEC, en Radio Sancti Spíritus		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/W-JflBwuNjs" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/24055-declaraciones-a-la-prensa-de-la-subdirectora-general-de-estados-unidos-en-el-minrex-johana-tablada" title="Declaraciones a la prensa de la Subdirectora General de Estados Unidos en el MINREX, Johana Tablada">
			Declaraciones a la prensa de la Subdirectora General de Estados Unidos en el MINREX, Johana Tablada		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/h07VMwfJT4Q" width="200" height="113" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/23970-ministro-de-salud-publica-sobre-mas-medicos-cuba-tomo-una-decision-dolorosa-pero-necesaria" title="Ministro de Salud Pública sobre Más Médicos: Cuba tomó una decisión “dolorosa, pero necesaria”">
			Ministro de Salud Pública sobre Más Médicos: Cuba tomó una decisión “dolorosa, pero necesaria”		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/evKKq9NTkAU" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audios destacados</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/24053-medicos-cubanos-ofrecen-declaraciones-a-radio-progreso-2" title="Médicos cubanos ofrecen declaraciones a Radio Progreso (2)">
			Médicos cubanos ofrecen declaraciones a Radio Progreso (2)		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/jy/qr/jyqrsj.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/jy/qr/jyqrsj.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/24052-medicos-cubanos-ofrecen-declaraciones-a-radio-progreso-1" title="Médicos cubanos ofrecen declaraciones a Radio Progreso (1)">
			Médicos cubanos ofrecen declaraciones a Radio Progreso (1)		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/as/tu/astub7.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/as/tu/astub7.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/24017-rindio-homenaje-a-fidel-pueblo-de-cuba" title="Rindió homenaje a Fidel pueblo de Cuba">
			Rindió homenaje a Fidel pueblo de Cuba		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/ek/e4/eke4wf.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/ek/e4/eke4wf.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/23988-el-gigante-sudamericano-cabe-en-el-corazon-de-la-doctora-tania" title="El gigante sudamericano cabe en el corazón de la Doctora Tania">
			El gigante sudamericano cabe en el corazón de la Doctora Tania		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer4">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/f5/gq/f5gqhk.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/f5/gq/f5gqhk.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer4" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De La Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-312">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/24102-cuba-presentan-en-cadena-nacional-de-radio-version-de-mujer-bayamesa-de-sindo-garay" title="Cuba: Presentan en cadena nacional de radio versión de &quot;Mujer Bayamesa&quot;, de Sindo Garay"><div class="title">Cuba: Presentan en cadena nacional de radio versión de "Mujer Bayamesa", de Sindo Garay</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">07 Dic 2018 - Radio Rebelde</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/beatriz_thumb.jpg" width="150" height="85" class="evofp-img-left" alt="Cuba: Presentan en cadena nacional de radio versión de "Mujer Bayamesa", de Sindo Garay" title="Cuba: Presentan en cadena nacional de radio versión de "Mujer Bayamesa", de Sindo Garay" /></div><p><p>A partir de las 7:15 minutos de esta mañana, las emisoras del Sistema de la Radio Cubana se encadenaron con Radio Rebelde para transmitir el estreno nacional de la versión de Mujer Bayamesa, de Sindo Garay, interpretada por Beatriz Márquez y acompañada al piano por Alejandro Falcón.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/24102-cuba-presentan-en-cadena-nacional-de-radio-version-de-mujer-bayamesa-de-sindo-garay" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/radialistas-cubanos/26-realizadores/24100-fallecio-orosman-cardet-munoz-destacado-tecnico-de-la-radio-cubana" title="Falleció Orosmán Cardet Muñoz, destacado técnico de la Radio Cubana"><div class="title">Falleció Orosmán Cardet Muñoz, destacado técnico de la Radio Cubana </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">06 Dic 2018 - Redacción digital Radio Enciclopedia</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/orosman_thumb.jpg" width="150" height="165" class="evofp-img-left" alt="Falleció Orosmán Cardet Muñoz, destacado técnico de la Radio Cubana " title="Falleció Orosmán Cardet Muñoz, destacado técnico de la Radio Cubana " /></div><p><p>En la tarde de este jueves falleció en La Habana el compañero Orosmán Cardet Muñoz, técnico en electrónica de la emisora Radio Enciclopedia, quien laboró en el Instituto Cubano de Radio y Televisión durante 40 años.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/26-realizadores/24100-fallecio-orosman-cardet-munoz-destacado-tecnico-de-la-radio-cubana" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/24095-presentan-calendario-2019-de-radio-habana-cuba-audio" title="Presentan calendario 2019 de Radio Habana Cuba (+Audio)"><div class="title">Presentan calendario 2019 de Radio Habana Cuba (+Audio)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">06 Dic 2018 - Redacción RHC</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/RHC2019_thumb.jpg" width="150" height="76" class="evofp-img-left" alt="Presentan calendario 2019 de Radio Habana Cuba (+Audio)" title="Presentan calendario 2019 de Radio Habana Cuba (+Audio)" /></div><p><p>La emisora internacional Radio Habana Cuba (RHC) presentó este jueves en la Casa Museo Oswaldo Guayasamín de La Habana Vieja el calendario de bolsillo de 2019, el cual fue ilustrado con una escultura del artista Oscar Luis González.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/24095-presentan-calendario-2019-de-radio-habana-cuba-audio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/mapa-del-sitio-web" target="_blank">Mapa del sitio Web</a></li><li class="item-164"><a href="/boletin-electronico-verano-2016" title="Boletín electrónico - verano 2016">Boletín electrónico - verano 2016</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/24104-hombradia-del-mayor-general-antonio-maceo-el-titan-de-bronce" title="Hombradía del Mayor General Antonio Maceo, el Titán de Bronce"><div class="title">Hombradía del Mayor General Antonio Maceo, el Titán de Bronce</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">07 Dic 2018 06:10 - Dr. Rolando Álvarez Estévez</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/titanmaceo_thumb.jpg" width="150" height="114" class="evofp-img-left" alt="Hombradía del Mayor General Antonio Maceo, el Titán de Bronce" title="Hombradía del Mayor General Antonio Maceo, el Titán de Bronce" /></div><p><p>Cuando el 7 de diciembre de 1896 caía en combate Antonio Maceo, Lugarteniente General del Ejército Libertador, la Revolución iniciada el 10 de octubre de 1868 sufría uno de los golpes más fuertes en el proceso de luchas que se extendió por espacio de treinta años.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/24104-hombradia-del-mayor-general-antonio-maceo-el-titan-de-bronce" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/29-de-la-prensa-cubana/24096-fidel-el-eterno-y-mas-temido-adversario-del-imperio" title="Fidel, el eterno y más temido adversario del imperio"><div class="title">Fidel, el eterno y más temido adversario del imperio</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">06 Dic 2018 09:35 - Patricio Montesinos / Las Razones de Cuba</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/ilusosfidel_thumb.jpg" width="150" height="99" class="evofp-img-left" alt="Fidel, el eterno y más temido adversario del imperio" title="Fidel, el eterno y más temido adversario del imperio" /></div><p><p>Quizás algunos ilusos, descolocados y enemigos acérrimos de Cuba pensaron que la Revolución de la mayor de las Antillas se iría a bolina tras la partida física de su líder histórico, Fidel Castro, pero otra vez se equivocaron, y nuevamente de qué manera.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/29-de-la-prensa-cubana/24096-fidel-el-eterno-y-mas-temido-adversario-del-imperio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/24089-nuevos-aires-para-nuestra-america" title="Nuevos aires para nuestra América"><div class="title">Nuevos aires para nuestra América</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">05 Dic 2018 09:19 - Silvio J. Blanco</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/amlo_thumb.jpg" width="150" height="78" class="evofp-img-left" alt="Nuevos aires para nuestra América" title="Nuevos aires para nuestra América" /></div><p><p>¡Felicidades hermanos mexicanos!. Dentro de tantas sombras, aparece una luz para dar paso a la honestidad de un nuevo gobierno, en este caso presidido por un hombre valiente y honrado que en ningún momento entregó la espada, y se ha empeñado en hacer el bien.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/24089-nuevos-aires-para-nuestra-america" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el mes</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/23924-rinde-homenaje-miguel-diaz-canel-a-carlos-marx-en-londres" itemprop="url" title="Rinde homenaje Miguel Díaz-Canel a Carlos Marx en Londres">
			<span itemprop="name">
				Rinde homenaje Miguel Díaz-Canel a Carlos Marx en Londres 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/23973-heroes-cubanos-reciben-premio-honorifico-en-argentina" itemprop="url" title="Héroes cubanos reciben premio honorífico en Argentina">
			<span itemprop="name">
				Héroes cubanos reciben premio honorífico en Argentina 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23955-homenaje-a-fidel-de-pastores-por-la-paz" itemprop="url" title="Homenaje a Fidel de Pastores por la Paz">
			<span itemprop="name">
				Homenaje a Fidel de Pastores por la Paz			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/23885-inicia-en-la-habana-conferencia-de-agricultura-cuba-estados-unidos" itemprop="url" title="Inicia en La Habana Conferencia de Agricultura Cuba-Estados Unidos">
			<span itemprop="name">
				Inicia en La Habana Conferencia de Agricultura Cuba-Estados Unidos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/23900-cuba-y-laos-apuestan-por-fortalecer-la-cooperacion-y-fraternidad-audio" itemprop="url" title="Cuba y Laos apuestan por fortalecer la cooperación y fraternidad (+Audio)">
			<span itemprop="name">
				Cuba y Laos apuestan por fortalecer la cooperación y fraternidad (+Audio)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Canal de Audio del Portal de la Radio en Ivoox</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.ivoox.com/player_es_channel_37446_1.html"
	width="100%"
	height="400"
	scrolling="auto"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/24080-tendencias-la-tv-tradicional-la-muerte-lenta-y-real" title="Tendencias: TV tradicional, muerte lenta y real"><div class="title">Tendencias: TV tradicional, muerte lenta y real</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Dic 2018 11:51 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/tv-smarttv_thumb.jpg" width="150" height="95" class="evofp-img-left" alt="Tendencias: TV tradicional, muerte lenta y real" title="Tendencias: TV tradicional, muerte lenta y real" /></div><p><p>Parece que el año 2019 será el período en el que Internet dejará atrás a la Televisión, en tiempo de consumo e inversión publicitaria, revelan algunos medios de comunicación dedicados al estudio de tendencias.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/24080-tendencias-la-tv-tradicional-la-muerte-lenta-y-real" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/24078-ministros-cubanos-en-twitter-infografias" title="Ministros cubanos en Twitter (+Infografías)"><div class="title">Ministros cubanos en Twitter (+Infografías)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">04 Dic 2018 08:01 - Dianet Doimeadios Guerrero y Edilberto Carmona Tamayo / Cubadebate</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/gobcubano_thumb.jpg" width="150" height="69" class="evofp-img-left" alt="Ministros cubanos en Twitter (+Infografías)" title="Ministros cubanos en Twitter (+Infografías)" /></div><p><p>Ahorita tendremos a todo el Consejo de Ministros de Cuba en Twitter. Desde que asumió sus responsabilidades, el nuevo Presidente Miguel Díaz-Canel exhortó a andar y “ganar” las calles de la isla, a no temerles a las cámaras y los micrófonos, a hablar y escuchar, a explicar, preguntar y prestar absoluta atención a la gente, porque necesita&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/24078-ministros-cubanos-en-twitter-infografias" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/24042-instagram-eliminara-likes-y-seguidores-falsos" title="Instagram eliminará likes y seguidores &quot;falsos&quot;"><div class="title">Instagram eliminará likes y seguidores "falsos"</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">29 Nov 2018 10:36 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/instalikes_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="Instagram eliminará likes y seguidores "falsos"" title="Instagram eliminará likes y seguidores "falsos"" /></div><p><p>La palabra "influencer" es un término más que conocido por los usuarios de redes sociales como <strong>Twitter, Facebook</strong>, y por sobre el resto<strong> Instagram</strong>. Siendo esta última plataforma la que más se utiliza por quienes realizan promociones en sus posteos, como también en las <strong>Insta Stories.</strong></p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/24042-instagram-eliminara-likes-y-seguidores-falsos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/images/infografia-cubaradio96.jpg" target="_blank" rel="noopener noreferrer" title="Infografia Cubaradio96"><img src="/images/infografia-cubaradio96.jpg" alt="" width="311" height="421" /></a></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>Portal y sitio oficial de la Radio Cubana en Internet.</p>
<p>Copyright © Instituto Cubano de Radio y Televisión (ICRT). La Habana, Cuba.</p>
<p>E-mail: <a href="mailto:radiocubana@radio.icrt.cu" title="radiocubana@radio.icrt.cu">radiocubana@radio.icrt.cu</a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
<<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>503 Service Unavailable</title>
</head><body>
<h1>Service Unavailable</h1>
<p>The server is temporarily unable to service your
request due to maintenance downtime or capacity
problems. Please try again later.</p>
</body></html>
