<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cuba, para, presidente, venezuela, rodríguez, gobierno, trump" />
	<meta name="og:image" content="http://www.radiocubana.icrt.cu/images/bruno-conferencia19-1.jpg" />
	<meta name="og:title" content="Cuba denuncia preparativos de EE.UU. para agredir a Venezuela (+Video)" />
	<meta name="og:description" content="El canciller cubano Bruno Rodríguez Parrilla en Conferencia de Prensa ante los medios de comunicación nacionales e internacionales acreditados en el país denunció las  intenciones de Estados Unidos de agredir militarmente a Venezuela.En la sede del Ministerio de Relaciones Exteriores, el diplomáti..." />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="El canciller cubano Bruno Rodríguez Parrilla en Conferencia de Prensa ante los medios de comunicación nacionales e internacionales acreditados en el país denunció las  intenciones de Estados Unidos..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Cuba denuncia preparativos de EE.UU. para agredir a Venezuela (+Video)</title>
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.icrt.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?1dde89d0c6f988db6acdabdaecffbdd7" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1dde89d0c6f988db6acdabdaecffbdd7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1dde89d0c6f988db6acdabdaecffbdd7" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?1dde89d0c6f988db6acdabdaecffbdd7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1dde89d0c6f988db6acdabdaecffbdd7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1dde89d0c6f988db6acdabdaecffbdd7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1dde89d0c6f988db6acdabdaecffbdd7" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a title="Logo Radiocubana" href="http://www.radiocubana.cu/"><img src="/images/logo-radiocubana.png" width="130" height="56" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-237 deeper parent"><a href="/?Itemid=" title="Coberturas">Coberturas</a><ul><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;">		<div class="moduletable">

		
			

<div class="custom"  >
	<p> </p>
<p><a href="/constitucion-de-la-republica-de-cuba" title="Reforma Constitucional"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Reforma-Constitucional.jpg" alt="" /></a></p></div>

		</div>

	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacado</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela" title="Cuba denuncia preparativos de EE.UU. para agredir a Venezuela (+Video)">Cuba denuncia preparativos de EE.UU. para agredir a Venezuela (+Video)</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Martes, 19 Febrero 2019 17:08</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 37</div><div class="art-postcontent clearfix"><div class="art-article"><p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/bruno-conferencia19-1.jpg" width="468" />El canciller cubano Bruno Rodríguez Parrilla en Conferencia de Prensa ante los medios de comunicación nacionales e internacionales acreditados en el país denunció las  intenciones de Estados Unidos de agredir militarmente a Venezuela.</p>
<p>En la sede del Ministerio de Relaciones Exteriores, el diplomático precisó que tal y como advirtiera el gobierno de la isla en su declaración del 13 de febrero, se producen hacia otros países vuelos de transporte militar desde instalaciones estadounidenses donde radican fuerzas de operaciones especiales e infantería de marina.</p>
 
<p>De acuerdo con Rodríguez, se trata de tropas que se utilizan para acciones encubiertas, que incluyen entre sus blancos a figuras políticas. Tales movimientos se realizan con el absoluto desconocimiento de los gobiernos concernidos en total irrespeto a los mismos y al derecho internacional, señaló.</p>
<p>El titular de Relaciones Exteriores abogó nuevamente por una solución basada en el diálogo y absoluto respeto a la soberanía de Venezuela, y convocó a la movilización internacional por la paz y contra la intervención militar en América Latina.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">|<a href="https://twitter.com/BrunoRguezP?ref_src=twsrc%5Etfw" title="@BrunoRguezP">@BrunoRguezP</a>|<br />El Gobierno de la República de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> llama a la Paz. <br />Hay que defender hoy los posttulados de la Proclama de <a href="https://twitter.com/hashtag/ALC?src=hash&amp;ref_src=twsrc%5Etfw" title="#ALC">#ALC</a> como <a href="https://twitter.com/hashtag/ZonadePaz?src=hash&amp;ref_src=twsrc%5Etfw" title="#ZonadePaz">#ZonadePaz</a> <a href="https://twitter.com/hashtag/ALCUnida?src=hash&amp;ref_src=twsrc%5Etfw" title="#ALCUnida">#ALCUnida</a> <a href="https://twitter.com/hashtag/ManosFueraDeVenezuela?src=hash&amp;ref_src=twsrc%5Etfw" title="#ManosFueraDeVenezuela">#ManosFueraDeVenezuela</a> <a href="https://t.co/ARQoOFgtu9" title="pic.twitter.com/ARQoOFgtu9">pic.twitter.com/ARQoOFgtu9</a></p>
— Cancillería de Cuba (@CubaMINREX) <a href="https://twitter.com/CubaMINREX/status/1097955048833847301?ref_src=twsrc%5Etfw" title="19 de febrero de 2019">19 de febrero de 2019</a></blockquote>
<p>Reiteró la firme e invariable solidaridad de Cuba con Venezuela y su presidente constitucional Nicolás Maduro, y subrayó que en la hermana nación hay que defender los postulados de la región como Zona de Paz.</p>
<p>El canciller de la mayor de las Antillas recordó a periodistas nacionales y extranjeros que el primer secretario del Comité Central del Partido Comunista, Raúl Castro, y el presidente cubano, Miguel Díaz-Canel, han alertado en los últimos meses sobre las consecuencias económicas, sociales, humanitarias y para la paz de una eventual nueva aventura bélica de Washington.</p>
<p>El golpe de Estado en marcha en Venezuela cuenta con el apoyo de una derecha que ha entorpecido desde siempre el avance del gobierno de Nicolás Maduro, y responde a los dictámenes del imperio, aseguró Bruno Rodríguez.</p>
<p>Agregó a la prensa que en el gobierno estadounidense se han preparado todas las condiciones para derrocar al presidente venezolano incluso señaló, hay toda una campaña comunicacional contra el mandatario constitucional.</p>
<p>Señaló Bruno Rodríguez que el pueblo venezolano sufre las consecuencias de un férreo bloqueo que trae penurias, escasez, desesperación, y aclaró que son las masas quienes padecen toda esa política agresiva e intervencionista.</p>
<p>El Canciller cubano se refirió al discurso pronunciado este lunes por Donald Trump en Washington, en el cual repitió y confirmó categóricamente que la opción militar está entre las que se considera aplicar en Venezuela.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">|<a href="https://twitter.com/BrunoRguezP?ref_src=twsrc%5Etfw" title="@BrunoRguezP">@BrunoRguezP</a>| <br />El presidente <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw" title="@realDonaldTrump">@realDonaldTrump</a> ayer en la tarde junto a otros funcionarios y voceros han repetido y confirmado que la opción militar está entre las opciones que se consideran. <a href="https://t.co/RTgO18LUTi" title="pic.twitter.com/RTgO18LUTi">pic.twitter.com/RTgO18LUTi</a></p>
— Cancillería de Cuba (@CubaMINREX) <a href="https://twitter.com/CubaMINREX/status/1097951882507628545?ref_src=twsrc%5Etfw" title="19 de febrero de 2019">19 de febrero de 2019</a></blockquote>
<p> Aludió a posturas de Trump cuando dijo que el socialismo promete la unidad, pero provoca odio y división. Al respecto, dejó claro que tal afirmación es un extraordinario cinismo, una extraordinaria hipocresía.</p>
<p>Explicó igualmente que su discurso fue anti socialista porque supuestamente el socialismo transgrede fronteras, sin embargo, ha sido Estados Unidos quien ha robado territorios e invadido tierras extranjeras desde su fundación como país, y son quienes aún mantienen bases militares en otras naciones.</p>
<p>Reseñó además el doble rasero de la alocución del presidente estadounidense, quien habló sobre democracia y justicia para el mundo pero que en su propio país no se cumplen.Trump -expresó Bruno Rodríguez- criticó la corrupción, cuando el sistema de su país es corrupto por naturaleza, y las elecciones se ganan manipulando a la gente.</p>
<p>Aclaró que nuestro gobierno rechaza la infame acusación de que Cuba mantiene un ejército privado en Venezuela, y reafirma el compromiso de seguir prestando nuestra ayuda de más de 20 mil cooperantes en salud y educación.</p>
<p>Los cubanos continuaremos nuestro rumbo y nos preparamos para nuestro referendo con la certeza de que disponemos de las herramientas necesarias para construir nuestro futuro, señaló.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">|<a href="https://twitter.com/BrunoRguezP?ref_src=twsrc%5Etfw" title="@BrunoRguezP">@BrunoRguezP</a>|<br />Los cubanos hemos decidido construir y defender el socialismo. Rechazo con firmeza el intento de intimidación del Gobierno de <a href="https://twitter.com/hashtag/EEUU?src=hash&amp;ref_src=twsrc%5Etfw" title="#EEUU">#EEUU</a> a quienes hemos decidido construir el Socialismo<a href="https://twitter.com/hashtag/HandsOffVenezuela?src=hash&amp;ref_src=twsrc%5Etfw" title="#HandsOffVenezuela">#HandsOffVenezuela</a> <a href="https://twitter.com/hashtag/ManosFueraDeVenezuela?src=hash&amp;ref_src=twsrc%5Etfw" title="#ManosFueraDeVenezuela">#ManosFueraDeVenezuela</a> <a href="https://t.co/JJdg5AHODM" title="pic.twitter.com/JJdg5AHODM">pic.twitter.com/JJdg5AHODM</a></p>
— Cancillería de Cuba (@CubaMINREX) <a href="https://twitter.com/CubaMINREX/status/1097956675775066112?ref_src=twsrc%5Etfw" title="19 de febrero de 2019">19 de febrero de 2019</a></blockquote>
<p>De igual manera, Rodríguez destacó que la isla se opone a la política de Estados Unidos de fomentar la intimidación hacia numerosos partidos, organizaciones y personas que han abrazado las ideas socialistas.</p>
<p>Trump quiere intimidar también a los líderes demócratas y a los votantes inconformes con el sistema, y para ello aboga por un anticomunismo extremo, visceral, pasado de moda y anclado en la Guerra Fría, alegó el diplomático.</p>
<p>El presidente Donald Trump se equivoca, el futuro de Cuba está aquí, con medidas adicionales de bloqueo o sin ellas, el futuro de Cuba lo decidimos las cubanas y cubanos, que hemos decidido construir y defender una Revolución socialista en sus narices, ratificó el canciller Bruno Rodríguez.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCubaMINREX%2Fvideos%2F2018467861597898%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Fuente. Radio Rebelde, PL, ACN, Radio Reloj, Twitter</p>
<p> </p>
<p> </p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.icrt.cu/149-destacados/24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.icrt.cu%2F149-destacados%2F24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Cuba denuncia preparativos de EE.UU. para agredir a Venezuela (+Video)" data-count="horizontal" data-via="" data-url="http://www.radiocubana.icrt.cu/149-destacados/24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radiocubana.icrt.cu/149-destacados/24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radiocubana.icrt.cu/149-destacados/24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.icrt.cu/149-destacados/24753-cuba-denuncia-preparativos-de-ee-uu-para-agredir-a-venezuela" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div>
<ul class="pager pagenav">
	<li class="next">
		<a href="/149-destacados/24749-diaz-canel-ayuda-humanitaria-es-disfraz-para-agredir-a-venezuela" rel="next" title="Siguiente">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
<script type="text/javascript">
<!--
var jcomments=new JComments(24753, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/79537" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="24753" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audio a demanda</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
 
		<div class="sm2-bar-ui full-width playlist-open">

 <div class="bd sm2-main-controls" style="background: #b30909;">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909;">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc582.4shared.com/img/46Ye4vq6gm/4873e905/dlink__2Fdownload_2F46Ye4vq6gm_2F02-Mencin-Yo-Voto-S-por-el-Fut.mp3_3Fsbsr_3Ddfa2e5e86c14243edadce9ea4d2bcafe9fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre #YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre"><b>#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre</b> <small>#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc392.4shared.com/img/S4kqCotdee/8d890d33/dlink__2Fdownload_2FS4kqCotdee_2F03-Mencin-Yo-voto-S-por-Cuba.mp3_3Fsbsr_3Da806ab122f27e5aa47b91aab153dd6ff9fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx_26isRedirect_3Dtrue/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba #YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba"><b>#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba</b> <small>#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc582.4shared.com/img/vEww2105da/11b8e74d/dlink__2Fdownload_2FvEww2105da_2F04-Mencin-Yo-Voto-S-por-la-Nue.mp3_3Fsbsr_3D8732f140adff57e952dbc14ce30780749fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí El 24 de febrero refrendaremos en las urnas nuestra Carta Magna #YoVotoSí. El 24 de febrero refrendaremos en las urnas nuestra Carta Magna"><b>#YoVotoSí El 24 de febrero refrendaremos en las urnas nuestra Carta Magna</b> <small>#YoVotoSí. El 24 de febrero refrendaremos en las urnas nuestra Carta Magna</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc723.4shared.com/img/zzCmHUxfda/3774157b/dlink__2Fdownload_2FzzCmHUxfda_2F01_5FMencin_5FMiguel_5FDaz-Canel_5F_5FDi.mp3_3Fsbsr_3D98b28a5d95b00ffc070268769fba42569fd_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="Miguel Díaz-Canel: Diremos Sí porque Somos Cuba. Díaz-Canel: Vamos siempre por más y con todas las generaciones vivas juntas."><b>Miguel Díaz-Canel: Diremos Sí porque Somos Cuba.</b> <small>Díaz-Canel: Vamos siempre por más y con todas las generaciones vivas juntas.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/we/43/we43wy.mp3" class="exclude button-exclude inline-exclude" title="Raúl Castro: La Revolución puede sentirse segura de su continuidad. Parece increíble que el destino nos haya reservado el privilegio de poder dirigirnos a nuestros compatriotas un día como hoy al conmemorar seis décadas del triunfo de la Revolución, afirmó el Primer Secretario del Partido Comunista de Cuba, Raúl Castro Ruz."><b>Raúl Castro: La Revolución puede sentirse segura de su continuidad.</b> <small>Parece increíble que el destino nos haya reservado el privilegio de poder dirigirnos a nuestros compatriotas un día como hoy al conmemorar seis décadas del triunfo de la Revolución, afirmó el Primer Secretario del Partido Comunista de Cuba, Raúl Castro Ruz.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/3g/tx/3gtxhr.mp3" class="exclude button-exclude inline-exclude" title="@DiazCanelB: 2019 será un año de ordenamiento. Hay que generar riquezas para tener más. Fragmentos del discurso pronunciado por el presidente Miguel Díaz-Canel en la clausura del segundo período de sesiones de la novena legislatura de la Asamblea Nacional del Poder Popular."><b>@DiazCanelB: 2019 será un año de ordenamiento. Hay que generar riquezas para tener más.</b> <small>Fragmentos del discurso pronunciado por el presidente Miguel Díaz-Canel en la clausura del segundo período de sesiones de la novena legislatura de la Asamblea Nacional del Poder Popular.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li>
    
    </ul>
  
 </div>
 
 </div>

</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Boletín Radio Noticias Cuba</h3></div><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba/24741-radio-noticias-cuba-semana-del-4-al-11-de-febrero" title="Radio Noticias Cuba: Semana del 4 al 11 de Febrero">
			Radio Noticias Cuba: Semana del 4 al 11 de Febrero		</a>
		</h3>


	

	<p><audio src="http://teveo.icrt.cu/m/p/3z/9n/3z9nrq.mp3" controls="controls"></audio></p>
<p>Resumen en audio (.mp3) sobre los principales acontecimientos noticiosos desde y sobre Cuba, durante la semana del 4 al 11 de febrero.Realizadores: José Luis Vidal del Amo, Urbino Amaya, y Maria Salomé Campanioni</p>

	</div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Video @CubaMINREX</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><iframe src="//www.youtube.com/embed/5oRG3CqsjoQ" width="340" height="191" allowfullscreen="allowfullscreen"></iframe></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/24752-la-radio-cubana-reafirma-que-chavez-vive-fotos-podcast" title="La Radio Cubana reafirma que &quot;Chávez Vive&quot; (+Fotos) (+Podcast)"><div class="title">La Radio Cubana reafirma que "Chávez Vive" (+Fotos) (+Podcast)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">19 Feb 2019 13:59 - Maria Salomé Campanioni</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/radio-cubana-trabajadores-2_thumb.jpg" width="150" height="72" class="evofp-img-left" alt="La Radio Cubana reafirma que "Chávez Vive" (+Fotos) (+Podcast)" title="La Radio Cubana reafirma que "Chávez Vive" (+Fotos) (+Podcast)" /></div><p><p>La Radio Cubana se sumó a los cientos de miles de colectivos laborales, cuyos trabajadores, firmaron un documento en el cual manifiestan su condena a los actos de hostilidad e injerencia de Estados Unidos contra la República Bolivariana de Venezuela, y de apoyo a su presidente constitucional Nicolás Maduro Moros.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/24752-la-radio-cubana-reafirma-que-chavez-vive-fotos-podcast" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/19-periodismo/24748-sergio-rivera-comunicador-sin-limite" title="Sergio Rivero: Comunicador sin límite"><div class="title">Sergio Rivero: Comunicador sin límite</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">19 Feb 2019 11:57 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/isidro-director-islavision_thumb.jpg" width="150" height="113" class="evofp-img-left" alt="Sergio Rivero: Comunicador sin límite" title="Sergio Rivero: Comunicador sin límite" /></div><p><p>No por esperada sorprende la noticia que hoy publican desde la Isla de la Juventud en las Redes Sociales: "Tras laborar por unas tres décadas en los medios de comunicación de la Isla de la Juventud, este lunes fue despedido por su colectivo Sergio Rivero Carrasco, director del telecentro IslaVisión.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/19-periodismo/24748-sergio-rivera-comunicador-sin-limite" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/19-periodismo/24746-comenzara-el-4-de-marzo-jornada-de-la-prensa-cubana" title="Comenzará el 4 de marzo Jornada de la Prensa Cubana"><div class="title">Comenzará el 4 de marzo Jornada de la Prensa Cubana </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">18 Feb 2019 21:47 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/0218-jornada-prensa1_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Comenzará el 4 de marzo Jornada de la Prensa Cubana " title="Comenzará el 4 de marzo Jornada de la Prensa Cubana " /></div><p><p>La Jornada de la Prensa Cubana comenzará el próximo día 4 y se extenderá hasta  el 15 de marzo, se informó este lunes en conferencia efectuada en la sede de la Unión de Periodistas de Cuba (Upec).</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/19-periodismo/24746-comenzara-el-4-de-marzo-jornada-de-la-prensa-cubana" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras cubanas</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" title="Radiofrecuencias"><img style="float: left;" src="/images/Radiofrecuencias.png" alt="" width="84" height="92" />Emisoras cubanas y sus frecuencias de transmisión agrupadas por provincias.</a></p>
<p><strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" target="_blank" rel="noopener noreferrer" title="FM">FM</a></strong> | <strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24610-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias-am" target="_blank" rel="noopener noreferrer" title="AM">AM</a></strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/24726-cuba-realizaran-prueba-dinamica-de-referendo-constitucional" title="Cuba: Realizarán prueba dinámica de referendo constitucional">
			Cuba: Realizarán prueba dinámica de referendo constitucional 		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/tn/68/tn68dg.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/tn/68/tn68dg.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/24713-el-arbol-del-amor" title="El árbol del amor">
			El árbol del amor		</a>
		</h3>


	

	<p class="mediafiletitle"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/kr/j4/krj4af.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/kr/j4/krj4af.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


			
	<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/24712-denuncia-cuba-ridiculo-show-anticubano-orquestado-por-el-secretario-general-de-la-oea" title="Denuncia Cuba ridículo show anticubano orquestado por el secretario general de la OEA">
			Denuncia Cuba ridículo show anticubano orquestado por el secretario general de la OEA		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/zb/e9/zbe94z.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/zb/e9/zbe94z.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/24725-campana-global-tambores-de-la-paz-por-un-mundo-sin-guerras-ni-amenazas" title="Campaña global &quot;Tambores de la Paz&quot; por un mundo sin guerras ni amenazas">
			Campaña global "Tambores de la Paz" por un mundo sin guerras ni amenazas		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/K5N8jhQFO5U" width="200" height="112" allowfullscreen="allowfullscreen"></iframe></p>

			
	<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/234-en-videos/videos-destacados/24716-destaca-miguel-diaz-canel-participacion-del-pueblo-en-la-recuperacion" title="Destaca Miguel Díaz-Canel participación del pueblo en la recuperación">
			Destaca Miguel Díaz-Canel participación del pueblo en la recuperación		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/nJOnwOx8bi4" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div><div class="art-block clearfix"><div class="art-blockcontent"><style type="text/css">
#on {
  visibility: visible;
}
#off {
  visibility: hidden;
}
#facebook_div {
  width: 196px;
  height: 340px;
  overflow: hidden;
}
#twitter_div {
  width: 276px;
  height: 280px;
  overflow: hidden;
}
#NBT_div {
  width: 300px;
  height: 97px;
  overflow: hidden;
}
/* right side style */
#twitter_right {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  right: -250px;
}
#twitter_right_img {
  position: absolute;
  top: -2px;
  left: -35px;
  border: 0;
}
#NBT_right {
  z-index: 10003;
  border: 2px solid #303030;
  background-color: #fff;
  width: 300px;
  height: 97px;
  position: fixed;
}
#NBT_right img {
  position: absolute;
  top: -2px;
  left: -101px;
}
/* left side style */
#twitter_left {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  left: -250px;
}
#twitter_left_img {
  position: absolute;
  top: -2px;
  right: -35px;
  border: 0;
}

</style>
<script type="text/javascript">

jQuery(document).ready(function () {
  jQuery("#twitter_right").hover(function () {
    jQuery(this).stop(true, false).animate({
      right: 0
    }, 500);
  }, function () {
    jQuery("#twitter_right").stop(true, false).animate({
      right: -250
    }, 500);
  });
  
});
</script>
<div id="twitter_right" style="top: 250px;">
 <div id="twitter_div">
		<img id="twitter_right_img" src="http://www.radiocubana.cu/modules/mod_twitterslider/twitter_right.png" />
 	
		<div id="twitterfanbox">
<a class="twitter-timeline" data-link-color="#b31212" data-theme="light" data-chrome=""   href="https://twitter.com/radio_cubana" width="246" height="280" title="Tweets by @radio_cubana">Tweets by @radio_cubana</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
	</div>

		<!--<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="/" target="_blank" style="color: #808080;" title=""></a></div>-->
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">En PDF, nueva Constitución de la República de Cuba</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="http://www.granma.cu/file/pdf/gaceta/Nueva%20Constituci%C3%B3n%20240%20KB-1.pdf"><img class="pull-left" style="float: left;" title="Pdf Constitucion Cuba" src="/images/pdf-constitucion-cuba.jpg" alt="En PDF, nueva Constitución de la República de Cuba" /></a>Descargue en formato PDF la nueva <strong><a href="http://www.granma.cu/file/pdf/gaceta/Nueva%20Constituci%C3%B3n%20240%20KB-1.pdf" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a> </strong>aprobada en el Segundo Período Ordinario de Sesiones de la IX Legislatura de la Asamblea Nacional del Poder Popular.</p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-421">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/24707-la-radio-no-me-dejara-de-sorprender-nunca" title="La radio no me dejará de sorprender nunca"><div class="title">La radio no me dejará de sorprender nunca</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">13 Feb 2019 - Frank González Gutiérrez</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/shiromy_thumb.jpg" width="130" height="73" class="evofp-img-left" alt="La radio no me dejará de sorprender nunca" title="La radio no me dejará de sorprender nunca" /></div><p><p>Shiromy (Sicujara Aguilera) es una joven boliviana que el pasado año, mientras terminaba su bachillerato,  descubrió  la Radio. Con solo 17 años, se adentró en el maravilloso mundo de la palabra y el sonido y quedó a cautivada para siempre.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/28-desde-la-radio/24677-los-96-felices-de-rosita-fornes" title="Los 96 felices de Rosita Fornés">Los 96 felices de Rosita Fornés</a></li><li><a href="/la-opinion/28-desde-la-radio/24672-realizan-compleja-cirugia-pediatrica-por-primera-vez-en-las-tunas" title="Realizan compleja cirugía pediátrica por primera vez en Las Tunas">Realizan compleja cirugía pediátrica por primera vez en Las Tunas</a></li></ul>
	</div>
</div>
</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Constitución de la República de Cuba</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-312">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24739-mas-de-ocho-millones-de-cubanos-estan-convocados-a-referendo-constitucional" title="Más de ocho millones de cubanos están convocados a referendo constitucional"><div class="title">Más de ocho millones de cubanos están convocados a referendo constitucional</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">18 Feb 2019 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cubaconstsufra_thumb.JPG" width="150" height="98" class="evofp-img-left" alt="Más de ocho millones de cubanos están convocados a referendo constitucional" title="Más de ocho millones de cubanos están convocados a referendo constitucional" /></div><p><p>Cuba entra este lunes en la recta final de cara al referendo del 24 de febrero, en el que más de ocho millones de personas están convocadas a las urnas para pronunciarse sobre la nueva Constitución de la República.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24711-prueba-dinamica-ajustara-organizacion-del-referendo-constitucional-en-cuba" title="Prueba dinámica ajustará organización del referendo constitucional en Cuba">Prueba dinámica ajustará organización del referendo constitucional en Cuba</a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24675-listos-colaboradores-cubanos-en-venezuela-para-votar-por-nueva-constitucion" title="Listos colaboradores cubanos en Venezuela para votar por nueva Constitución">Listos colaboradores cubanos en Venezuela para votar por nueva Constitución </a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24651-se-preparan-los-cubanos-para-prueba-dinamica-de-referendo-constitucional" title="Se preparan los cubanos para prueba dinámica de referendo constitucional">Se preparan los cubanos para prueba dinámica de referendo constitucional </a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24617-cuba-avanzan-preparativos-de-referendo-constitucional" title="#Cuba: Avanzan preparativos de referendo constitucional">#Cuba: Avanzan preparativos de referendo constitucional </a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24571-la-constitucion-es-hija-de-la-revolucion" title="La Constitución es hija de la Revolución">La Constitución es hija de la Revolución</a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24557-cuba-el-otro-grito-de-baire" title="Cuba, el otro Grito de Baire">Cuba, el otro Grito de Baire</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/mapa-del-sitio-web" target="_blank">Mapa del sitio Web</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/246-de-los-colaboradores/24742-la-fiera-sedienta-de-sangre" title="La fiera sedienta de sangre"><div class="title">La fiera sedienta de sangre</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">18 Feb 2019 14:23 - Silvio J. Blanco</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/fiera-vs-venezuela_thumb.jpg" width="150" height="153" class="evofp-img-left" alt="La fiera sedienta de sangre" title="La fiera sedienta de sangre" /></div><p><p><strong>"Los pocos seres humanos que sobrevivan al primer espanto, solo habrán salvado la vida para morir después por el horror de sus recuerdos". </strong>Gabriel García Márquez.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/29-de-la-prensa-cubana/24722-guerra-sin-fronteras-artistas-se-prestan-a-show-mediatico-contra-venezuela" title="¿Guerra sin Fronteras? Artistas se prestan a show mediático contra Venezuela">¿Guerra sin Fronteras? Artistas se prestan a show mediático contra Venezuela </a></li><li><a href="/la-opinion/24702-mentiras-abominables" title="Mentiras abominables">Mentiras abominables</a></li><li><a href="/la-opinion/24688-quien-es-teo-babun-y-que-persigue-contra-cuba" title="¿Quién es Teo Babún y qué persigue contra Cuba?">¿Quién es Teo Babún y qué persigue contra Cuba? </a></li><li><a href="/la-opinion/29-de-la-prensa-cubana/24673-encuentro-con-walter-martinez-un-pequeno-dossier-de-su-vida" title="Encuentro con Walter Martínez: un pequeño “dossier” de su vida">Encuentro con Walter Martínez: un pequeño “dossier” de su vida</a></li><li><a href="/la-opinion/246-de-los-colaboradores/24638-medios-poderosos-el-mejor-aliado-del-imperio" title="Medios poderosos: el mejor aliado del imperio">Medios poderosos: el mejor aliado del imperio </a></li><li><a href="/la-opinion/246-de-los-colaboradores/24637-cuba-argelia-en-la-feria-internacional-del-libro-de-la-habana" title="Cuba: Argelia en la Feria Internacional del Libro de La Habana">Cuba: Argelia en la Feria Internacional del Libro de La Habana</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Canal de Audio del Portal de la Radio en Ivoox</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.ivoox.com/player_es_channel_37446_1.html"
	width="100%"
	height="400"
	scrolling="auto"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el mes</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24319-yo-voto-si-somoscuba" itemprop="url" title="Yo voto Sí ... #SomosCuba">
			<span itemprop="name">
				Yo voto Sí ... #SomosCuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24366-seis-fallecidos-en-accidente-de-transito-en-guantanamo" itemprop="url" title="Siete fallecidos en accidente de tránsito en Guantánamo (+Fotos)">
			<span itemprop="name">
				Siete fallecidos en accidente de tránsito en Guantánamo (+Fotos)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/175-desde-las-redes-sociales/24402-captan-senales-de-radio-desde-una-galaxia-lejana" itemprop="url" title="Captan señales de radio desde una Galaxia lejana">
			<span itemprop="name">
				Captan señales de radio desde una Galaxia lejana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24113-muchas-razones-parar-celebrar-el-dia-internacional-de-los-derechos-humanos-en-cuba-audio" itemprop="url" title="Muchas razones para celebrar el Día Internacional de los Derechos Humanos en Cuba (+Audio)">
			<span itemprop="name">
				Muchas razones para celebrar el Día Internacional de los Derechos Humanos en Cuba (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" itemprop="url" title="Emisoras cubanas y frecuencias de transmisión agrupadas por provincias (FM)">
			<span itemprop="name">
				Emisoras cubanas y frecuencias de transmisión agrupadas por provincias (FM)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/24198-mariela-castro-espin-no-hay-retrocesos-la-esencia-del-articulo-68-se-mantiene" itemprop="url" title="Mariela Castro Espín: &quot;No hay retrocesos, la esencia del artículo 68 se mantiene&quot; (+Audio)">
			<span itemprop="name">
				Mariela Castro Espín: "No hay retrocesos, la esencia del artículo 68 se mantiene" (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/28-desde-la-radio/24300-en-el-2019-por-una-mayor-informatizacion-de-la-sociedad" itemprop="url" title="En el 2019 por una mayor informatización de la sociedad">
			<span itemprop="name">
				En el 2019 por una mayor informatización de la sociedad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/24203-actor-cubano-patricio-wood-premiado-en-festival-internacional-de-cine-polo-sur-latinoamericano" itemprop="url" title="Actor cubano Patricio Wood premiado en Festival Internacional de Cine Polo Sur Latinoamericano">
			<span itemprop="name">
				Actor cubano Patricio Wood premiado en Festival Internacional de Cine Polo Sur Latinoamericano			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/175-desde-las-redes-sociales/24194-proyecto-de-constitucion-democracia-a-la-cubana" itemprop="url" title="Proyecto de Constitución:¡Democracia A la cubana!...">
			<span itemprop="name">
				Proyecto de Constitución:¡Democracia A la cubana!...			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/24545-provoca-severos-danos-fuerte-tornado-en-zonas-de-la-capital-cubana" itemprop="url" title="#Cuba: Evalúa Díaz-Canel impacto de potente tornado en La Habana">
			<span itemprop="name">
				#Cuba: Evalúa Díaz-Canel impacto de potente tornado en La Habana   			</span>
		</a>
	</li>
</ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/24723-que-fake-news-circulan-en-las-redes-sociales-sobre-venezuela" title="¿Qué fake news circulan en las redes sociales sobre Venezuela?"><div class="title">¿Qué fake news circulan en las redes sociales sobre Venezuela? </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">15 Feb 2019 08:10 - TeleSUR</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/falsasnewsvzla_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="¿Qué fake news circulan en las redes sociales sobre Venezuela? " title="¿Qué fake news circulan en las redes sociales sobre Venezuela? " /></div><p><p style="margin-bottom: 12.0pt;">El supuesto reclutamiento de menores de edad fue una de las noticias falsas que se han filtrado en las redes sociales en contra del gobierno legítimo del presidente de Venezuela, Nicolás maduro.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/24723-que-fake-news-circulan-en-las-redes-sociales-sobre-venezuela" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/175-desde-las-redes-sociales/24703-celebran-en-las-redes-sociales-el-diamundialdelaradio" title="Celebran en las Redes Sociales el #DiaMundialdelaRadio">Celebran en las Redes Sociales el #DiaMundialdelaRadio</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/24697-regresa-la-feria-tecnologica-la-guayabera-5-0-a-sancti-spiritus-audio" title="Regresa la Feria Tecnológica La Guayabera 5.0 a Sancti Spíritus (+Audio)">Regresa la Feria Tecnológica La Guayabera 5.0 a Sancti Spíritus (+Audio)</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/24654-cuba-digital-en-la-28-feria-internacional-del-libro" title="Cuba Digital en la 28 Feria Internacional del Libro">Cuba Digital en la 28 Feria Internacional del Libro</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/24625-fake-news" title="¿A quién beneficia el tornado de mentiras en Facebook?">¿A quién beneficia el tornado de mentiras en Facebook? </a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/24559-urgen-a-empresas-de-internet-a-hacer-mas-contra-la-desinformacion" title="Urgen a empresas de Internet a hacer más contra la desinformación">Urgen a empresas de Internet a hacer más contra la desinformación </a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/24560-whatsapp-limita-el-reenvio-de-mensajes-para-combatir-noticias-falsas" title="WhatsApp limita el reenvío de mensajes para combatir noticias falsas">WhatsApp limita el reenvío de mensajes para combatir noticias falsas </a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a title="Yo Voto Si Por Cuba Y La Revolucion" href="/images/Yo-Voto-Si-Por-Cuba.jpg" target="_blank" rel="noopener noreferrer"><img title="Yo Voto Si Por Cuba Y La Revolucion" src="/images/Yo-Voto-Si-Por-Cuba-y-la-Revolucion.jpg" alt="#YoVotoSí" width="300" height="576" /></a></p>
<ul class="menu">
<li class="item-230"><a title="Ver más Infografías del Portal de la Radio Cubana" href="/infografias-del-portal-de-la-radio-cubana">Ver más Infografías del Portal de la Radio Cubana</a></li>
</ul></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br /> Copyright © <a href="/faqs-preguntas-mas-frecuentes" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a>. <a href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="Instituto Cubano de Radio y Televisión">Instituto Cubano de Radio y Televisión</a> (ICRT)</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>