<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/25681-recibe-diaz-canel-a-joao-manuel-goncalves-presidente-de-la-republica-de-angola" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="como, entre, salud, sectores, diferentes, colaboración, educación" />
	<meta name="og:image" content="http://www.radiocubana.cu/images/diaz-canel-recibe-presidente-angola-palacio-revolucion.jpg" />
	<meta name="og:title" content="Recibe Díaz-Canel a João Manuel Gonçalves, Presidente de la República de Angola" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="João Manuel Gonçalves, Presidente de la República de Angola, arribó a La Habana en horas de la tarde de este domingo con motivo de una visita oficial en la que se encontrará con las máximas autorid..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Recibe Díaz-Canel a João Manuel Gonçalves, Presidente de la República de Angola</title>
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fe092959e1a1940c5c652d0f5760df7e","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?00da28556b753b4621ba8d6ae53e2d16" type="text/javascript"></script>
	<script src="/media/system/js/core.js?00da28556b753b4621ba8d6ae53e2d16" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?00da28556b753b4621ba8d6ae53e2d16" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?00da28556b753b4621ba8d6ae53e2d16" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?00da28556b753b4621ba8d6ae53e2d16" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?00da28556b753b4621ba8d6ae53e2d16" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/25681-recibe-diaz-canel-a-joao-manuel-goncalves-presidente-de-la-republica-de-angola" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a title="Logo Radiocubana" href="http://www.radiocubana.cu/"><img src="/images/logo-radiocubana.png" width="130" height="56" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-237 deeper parent"><a href="/?Itemid=" title="Coberturas">Coberturas</a><ul><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;">		<div class="moduletable">

		
			

<div class="custom"  >
	<p> </p>
<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24977-podcast-60-y-mas-revolucion" title="60 Y Mas Revolucion"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/60-y-mas-Revolucion.png" alt="60 y más Revolución" width="468" height="100" /></a></p></div>

		</div>

	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacado</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/25681-recibe-diaz-canel-a-joao-manuel-goncalves-presidente-de-la-republica-de-angola" title="Recibe Díaz-Canel a João Manuel Gonçalves, Presidente de la República de Angola">Recibe Díaz-Canel a João Manuel Gonçalves, Presidente de la República de Angola</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Lunes, 01 Julio 2019 18:42</span> | <span class="art-postauthoricon">Escrito por Radio Cubana</span> | Visto: 20</div><div class="art-postcontent clearfix"><div class="art-article"><h1 class="western"><span style="font-size: 10pt;"><strong><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/diaz-canel-recibe-presidente-angola-palacio-revolucion.jpg" width="468" /></strong></span></h1>
<h1 style="margin-bottom: 0cm; line-height: 100%;"><span style="font-size: 10pt;">João Manuel Gonçalves, Presidente de la República de Angola, arribó a La Habana en horas de la tarde de este domingo con motivo de una visita oficial en la que se encontrará con las máximas autoridades de la Isla, entre otras actividades.</span></h1>
<h1 style="margin-bottom: 0cm; line-height: 100%;"><span style="font-size: 10pt;">El distinguido visitante sostiene encuentro con el mandatario cubano, Miguel Díaz-Canel Bermúdez, y se prevé recorrerá el Centro de Ingeniería Genética y Biotecnología y visitará la Zona Especial de Desarrollo Mariel, así como se reunirá con estudiantes de esa hermana nación en la isla.</span></h1>
 
<h1 style="margin-bottom: 0cm; line-height: 100%;"><span style="font-size: 10pt;">Con la presencia de los presidentes de Cuba y de Angola ambos gobiernos firman acuerdos de colaboración en diferentes sectores como la salud, educación, recursos hidráulicos y la industria, entre otros.<br /><br /></span></h1>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Con la presencia de los presidentes de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" title="@DiazCanelB">@DiazCanelB</a> y de <a href="https://twitter.com/hashtag/Angola?src=hash&amp;ref_src=twsrc%5Etfw" title="#Angola">#Angola</a> <a href="https://twitter.com/jlprdeangola?ref_src=twsrc%5Etfw" title="@jlprdeangola">@jlprdeangola</a> ambos gobiernos firman acuerdos de colaboración en diferentes sectores como la salud, educación, recursos hidráulicos y la industria, entre otros. <a href="https://twitter.com/hashtag/AHORA?src=hash&amp;ref_src=twsrc%5Etfw" title="#AHORA">#AHORA</a> en el Palacio de la Revolución <a href="https://twitter.com/hashtag/LaHabana?src=hash&amp;ref_src=twsrc%5Etfw" title="#LaHabana">#LaHabana</a> <a href="https://t.co/NxMFBdFrZT" title="pic.twitter.com/NxMFBdFrZT">pic.twitter.com/NxMFBdFrZT</a></p>
— Angélica Paredes (@aparedesrebelde) <a href="https://twitter.com/aparedesrebelde/status/1145830349290840066?ref_src=twsrc%5Etfw" title="1 de julio de 2019">1 de julio de 2019</a></blockquote>
<p> </p>
<p>Fuente. Radio Rebelde</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/25681-recibe-diaz-canel-a-joao-manuel-goncalves-presidente-de-la-republica-de-angola"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F25681-recibe-diaz-canel-a-joao-manuel-goncalves-presidente-de-la-republica-de-angola','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Recibe D&iacute;az-Canel a Jo&atilde;o Manuel Gon&ccedil;alves, Presidente de la Rep&uacute;blica de Angola" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/25681-recibe-diaz-canel-a-joao-manuel-goncalves-presidente-de-la-republica-de-angola" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/25681-recibe-diaz-canel-a-joao-manuel-goncalves-presidente-de-la-republica-de-angola' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/25681-recibe-diaz-canel-a-joao-manuel-goncalves-presidente-de-la-republica-de-angola" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(25681, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/50132" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="25681" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audio a demanda</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
 
		<div class="sm2-bar-ui full-width playlist-open">

 <div class="bd sm2-main-controls" style="background: #b30909;">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909;">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/hh/bk/hhbkjm.mp3" class="exclude button-exclude inline-exclude" title="Emigrantes cubanos repatriados desde México opinan El gobierno de Washington politiza el tema de la migración cubana y engaña con mentiras subversivas sobre una realidad, mientras se interpone al cumplimiento de una migración regulada entre Cuba y los EE.UU."><b>Emigrantes cubanos repatriados desde México opinan</b> <small>El gobierno de Washington politiza el tema de la migración cubana y engaña con mentiras subversivas sobre una realidad, mientras se interpone al cumplimiento de una migración regulada entre Cuba y los EE.UU.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/rb/6s/rb6spu.mp3" class="exclude button-exclude inline-exclude" title="ONU: Cuba ha sido y sigue siendo una voz poderosa El periodista Roberto Bastidas se refiere a la visita a Cuba de la presidenta de la Asamblea General de la ONU, la excanciller de Ecuador María Fernanda Espinosa."><b>ONU: Cuba ha sido y sigue siendo una voz poderosa</b> <small>El periodista Roberto Bastidas se refiere a la visita a Cuba de la presidenta de la Asamblea General de la ONU, la excanciller de Ecuador María Fernanda Espinosa.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/xd/h9/xdh9pt.mp3" class="exclude button-exclude inline-exclude" title="Acogerá La Habana VI Feria de Negocios El evento se celebrará entre el 20 y el 31 de mayo y será un espacio abierto a los negocios entre empresas estatales, mixtas y otras con capital extranjero. (RHC)"><b>Acogerá La Habana VI Feria de Negocios</b> <small>El evento se celebrará entre el 20 y el 31 de mayo y será un espacio abierto a los negocios entre empresas estatales, mixtas y otras con capital extranjero. (RHC)</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc582.4shared.com/img/46Ye4vq6gm/4873e905/dlink__2Fdownload_2F46Ye4vq6gm_2F02-Mencin-Yo-Voto-S-por-el-Fut.mp3_3Fsbsr_3Ddfa2e5e86c14243edadce9ea4d2bcafe9fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre #YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre"><b>#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre</b> <small>#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc392.4shared.com/img/S4kqCotdee/8d890d33/dlink__2Fdownload_2FS4kqCotdee_2F03-Mencin-Yo-voto-S-por-Cuba.mp3_3Fsbsr_3Da806ab122f27e5aa47b91aab153dd6ff9fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx_26isRedirect_3Dtrue/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba #YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba"><b>#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba</b> <small>#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc582.4shared.com/img/vEww2105da/11b8e74d/dlink__2Fdownload_2FvEww2105da_2F04-Mencin-Yo-Voto-S-por-la-Nue.mp3_3Fsbsr_3D8732f140adff57e952dbc14ce30780749fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí El 24 de febrero refrendaremos en las urnas nuestra Carta Magna #YoVotoSí. El 24 de febrero refrendaremos en las urnas nuestra Carta Magna"><b>#YoVotoSí El 24 de febrero refrendaremos en las urnas nuestra Carta Magna</b> <small>#YoVotoSí. El 24 de febrero refrendaremos en las urnas nuestra Carta Magna</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc723.4shared.com/img/zzCmHUxfda/3774157b/dlink__2Fdownload_2FzzCmHUxfda_2F01_5FMencin_5FMiguel_5FDaz-Canel_5F_5FDi.mp3_3Fsbsr_3D98b28a5d95b00ffc070268769fba42569fd_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="Miguel Díaz-Canel: Diremos Sí porque Somos Cuba. Díaz-Canel: Vamos siempre por más y con todas las generaciones vivas juntas."><b>Miguel Díaz-Canel: Diremos Sí porque Somos Cuba.</b> <small>Díaz-Canel: Vamos siempre por más y con todas las generaciones vivas juntas.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/we/43/we43wy.mp3" class="exclude button-exclude inline-exclude" title="Raúl Castro: La Revolución puede sentirse segura de su continuidad. Parece increíble que el destino nos haya reservado el privilegio de poder dirigirnos a nuestros compatriotas un día como hoy al conmemorar seis décadas del triunfo de la Revolución, afirmó el Primer Secretario del Partido Comunista de Cuba, Raúl Castro Ruz."><b>Raúl Castro: La Revolución puede sentirse segura de su continuidad.</b> <small>Parece increíble que el destino nos haya reservado el privilegio de poder dirigirnos a nuestros compatriotas un día como hoy al conmemorar seis décadas del triunfo de la Revolución, afirmó el Primer Secretario del Partido Comunista de Cuba, Raúl Castro Ruz.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/3g/tx/3gtxhr.mp3" class="exclude button-exclude inline-exclude" title="@DiazCanelB: 2019 será un año de ordenamiento. Hay que generar riquezas para tener más. Fragmentos del discurso pronunciado por el presidente Miguel Díaz-Canel en la clausura del segundo período de sesiones de la novena legislatura de la Asamblea Nacional del Poder Popular."><b>@DiazCanelB: 2019 será un año de ordenamiento. Hay que generar riquezas para tener más.</b> <small>Fragmentos del discurso pronunciado por el presidente Miguel Díaz-Canel en la clausura del segundo período de sesiones de la novena legislatura de la Asamblea Nacional del Poder Popular.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li>
    
    </ul>
  
 </div>
 
 </div>

</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Boletín Radio Noticias Cuba</h3></div><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba/25435-radio-noticias-cuba-semana-del-13-al-20-de-mayo" title="Radio Noticias Cuba. Semana del 13 al 20 de mayo">
			Radio Noticias Cuba. Semana del 13 al 20 de mayo		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="http://teveo.icrt.cu/m/p/rz/8j/rz8j74.mp3" controls="controls"></audio></p>
<p class="mediaFileShowDescription">Resumen en audio (.mp3) sobre los principales acontecimientos noticiosos desde y sobre Cuba, durante la semana del 13 al 20 de mayo. Realizadores: José Luis Vidal del Amo, Urbino Amaya, y Maria Salomé Campanioni.</p>

	</div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/historia-de-la-radio-cubana/25678-radio-reloj-eternidad-del-tiempo-y-la-noticia" title="Radio Reloj, eternidad del tiempo y la noticia"><div class="title"> Radio Reloj, eternidad del tiempo y la noticia</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">01 Jul 2019 12:02 - Raúl Menchaca / Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/rreloj_thumb.png" width="150" height="150" class="evofp-img-left" alt=" Radio Reloj, eternidad del tiempo y la noticia" title=" Radio Reloj, eternidad del tiempo y la noticia" /></div><p>Un locutor nonagenario, que antes de jubilarse trabajó durante décadas en Radio Reloj, le decía recientemente a un periodista que ha laborado más de 30 años en esta emisora: Tú eres un niño todavía.
</p><div class='clrfix'></div><a class="evofp-readon" href="/historia-de-la-radio-cubana/25678-radio-reloj-eternidad-del-tiempo-y-la-noticia" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/historia-de-la-radio-cubana/25679-radio-ciudad-del-mar-83-anos-de-historia" title="Radio Ciudad del Mar: 83 años de historia"><div class="title">Radio Ciudad del Mar: 83 años de historia</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">01 Jul 2019 07:30 - Doris Era González / Radio Ciudad del Mar</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/RcM_thumb.jpg" width="150" height="109" class="evofp-img-left" alt="Radio Ciudad del Mar: 83 años de historia" title="Radio Ciudad del Mar: 83 años de historia" /></div><p><p>Este primero de julio se cumplen 83 años de que saliera al aire la emisora Radio Ciudad del Mar, con otro nombre, en un local distinto y con diferentes siglas identificativas. Una emisora que ha marcado momentos destacados en su historia y que se inserta muy bien en el panorama histórico-cultural cienfueguero.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/historia-de-la-radio-cubana/25679-radio-ciudad-del-mar-83-anos-de-historia" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/25656-cartelera-radio-y-tv" title="Vivir el verano 2019 en buena compañía radial y televisiva"><div class="title">Vivir el verano 2019 en buena compañía radial y televisiva</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">29 Jun 2019 06:30 - Conrado F. Vives Anias</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/yusicrt_thumb.png" width="150" height="76" class="evofp-img-left" alt="Vivir el verano 2019 en buena compañía radial y televisiva" title="Vivir el verano 2019 en buena compañía radial y televisiva" /></div><p><p>En consonancia con el llamado a disfrutar y vivir con intensidad un verano tórrido, la radio y la televisión en Cuba prepararon una estrategia que exhorta a la alegría, a pasarla bien con los amigos, a compartir en familia y en las comunidades como epicentro de las actividades previstas en la campaña Vívelo.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/25656-cartelera-radio-y-tv" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">En PDF, Constitución de la República de Cuba</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="https://www.gacetaoficial.gob.cu/pdf/GOC-2019-EX5.rar"><img class="pull-left" style="float: left;" title="Pdf Constitucion Cuba" src="/images/pdf-constitucion-cuba.jpg" alt="En PDF, nueva Constitución de la República de Cuba" /></a>Descargue en formato PDF, desde la Gaceta Oficial, la <strong><a href="https://www.gacetaoficial.gob.cu/pdf/GOC-2019-EX5.rar" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a> </strong>proclamada en sesión solemne de la Asamblea Nacional del Poder Popular en su IX Legislatura, el 10 de abril de 2019.</p></div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras cubanas</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" title="Radiofrecuencias"><img style="float: left;" src="/images/Radiofrecuencias.png" alt="" width="84" height="92" />Emisoras cubanas y sus frecuencias de transmisión agrupadas por provincias.</a></p>
<p><strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" target="_blank" rel="noopener noreferrer" title="FM">FM</a></strong> | <strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24610-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias-am" target="_blank" rel="noopener noreferrer" title="AM">AM</a></strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/25387-la-radio-llama-a-detener-la-escalada-de-ee-uu-contra-cuba" title="La radio llama a detener la escalada de EE.UU. contra Cuba">
			La radio llama a detener la escalada de EE.UU. contra Cuba		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/r8/7p/r87pwf.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/r8/7p/r87pwf.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/25167-altamente-apreciada-en-argelia-colaboracion-medica-cubana" title="Altamente apreciada en Argelia colaboración médica cubana">
			Altamente apreciada en Argelia colaboración médica cubana		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/3f/22/3f22d6.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/3f/22/3f22d6.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/25162-raul-castro-la-nueva-constitucion-da-continuidad-a-las-aspiraciones-de-los-cubanos" title="Raúl Castro: La nueva Constitución da continuidad a las aspiraciones de los cubanos">
			Raúl Castro: La nueva Constitución da continuidad a las aspiraciones de los cubanos		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/9u/p7/9up7jd.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/9u/p7/9up7jd.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/234-en-videos/videos-destacados/25385-moncada-a-hispantv-eeuu-comete-locuras-por-estar-drogado-de-poder" title="Moncada a HispanTV: EEUU comete locuras por estar drogado de poder">
			Moncada a HispanTV: EEUU comete locuras por estar drogado de poder		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/26m_4M5pUgo" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/234-en-videos/videos-destacados/25304-ley-helms-burton-una-aberracion-juridica-sin-precedentes" title="Ley Helms-Burton, una aberración jurídica sin precedentes">
			Ley Helms-Burton, una aberración jurídica sin precedentes		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/viJ49mHmoPM" width="202" height="113" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div><div class="art-block clearfix"><div class="art-blockcontent"><style type="text/css">
#on {
  visibility: visible;
}
#off {
  visibility: hidden;
}
#facebook_div {
  width: 196px;
  height: 340px;
  overflow: hidden;
}
#twitter_div {
  width: 276px;
  height: 280px;
  overflow: hidden;
}
#NBT_div {
  width: 300px;
  height: 97px;
  overflow: hidden;
}
/* right side style */
#twitter_right {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  right: -250px;
}
#twitter_right_img {
  position: absolute;
  top: -2px;
  left: -35px;
  border: 0;
}
#NBT_right {
  z-index: 10003;
  border: 2px solid #303030;
  background-color: #fff;
  width: 300px;
  height: 97px;
  position: fixed;
}
#NBT_right img {
  position: absolute;
  top: -2px;
  left: -101px;
}
/* left side style */
#twitter_left {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  left: -250px;
}
#twitter_left_img {
  position: absolute;
  top: -2px;
  right: -35px;
  border: 0;
}

</style>
<script type="text/javascript">

jQuery(document).ready(function () {
  jQuery("#twitter_right").hover(function () {
    jQuery(this).stop(true, false).animate({
      right: 0
    }, 500);
  }, function () {
    jQuery("#twitter_right").stop(true, false).animate({
      right: -250
    }, 500);
  });
  
});
</script>
<div id="twitter_right" style="top: 250px;">
 <div id="twitter_div">
		<img id="twitter_right_img" src="http://www.radiocubana.cu/modules/mod_twitterslider/twitter_right.png" />
 	
		<div id="twitterfanbox">
<a class="twitter-timeline" data-link-color="#b31212" data-theme="light" data-chrome=""   href="https://twitter.com/radio_cubana" width="246" height="280" title="Tweets by @radio_cubana">Tweets by @radio_cubana</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
	</div>

		<!--<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="/" target="_blank" style="color: #808080;" title=""></a></div>-->
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-421">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/25665-renaldo-infante-otro-imprescindible-que-se-marcha" title="Renaldo Infante, otro imprescindible que se marcha"><div class="title">Renaldo Infante, otro imprescindible que se marcha</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">29 Jun 2019 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/renaldo-libro-felix_thumb.jpg" width="130" height="85" class="evofp-img-left" alt="Renaldo Infante, otro imprescindible que se marcha" title="Renaldo Infante, otro imprescindible que se marcha" /></div><p>La partida de <strong>Renaldo Infante Urivazo</strong>, un hombre responsable y querido por todos los que le conocieron, ha despertado un sinnúmero de opiniones en las redes sociales, y entre los más cercanos colaboradores del Portal de la Radio Cubana, sitio web al que le aportó, en más de una ocasión, sus reconocimientos,&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/28-desde-la-radio/25638-encauzan-en-congreso-estadounidense-soporte-para-la-subversion-en-cuba" title="Encauzan en congreso estadounidense soporte para la subversión en Cuba">Encauzan en congreso estadounidense soporte para la subversión en Cuba</a></li><li><a href="/la-opinion/28-desde-la-radio/25623-un-encuentro-para-pensar-la-comunicacion-desde-lo-cotidiano" title="Un encuentro para pensar la Comunicación desde lo cotidiano">Un encuentro para pensar la Comunicación desde lo cotidiano</a></li></ul>
	</div>
</div>
</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Constitución de la República de Cuba</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-312">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/25677-destacan-en-chile-trascendencia-de-nueva-constitucion-cubana" title="Destacan en Chile trascendencia de nueva Constitución cubana"><div class="title">Destacan en Chile trascendencia de nueva Constitución cubana</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">01 Jul 2019 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/comandoamplio_thumb.jpg" width="150" height="113" class="evofp-img-left" alt="Destacan en Chile trascendencia de nueva Constitución cubana" title="Destacan en Chile trascendencia de nueva Constitución cubana" /></div><p><p>La trascendencia de la nueva Constitución de Cuba y la amplia participación de la población en el análisis del anteproyecto del texto y su aprobación fueron destacados en Santiago de Chile.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/25634-en-artemisa-debates-del-proyecto-de-ley-electoral-en-cuba" title="En Artemisa, debates del Proyecto de Ley Electoral en Cuba (+Video)">En Artemisa, debates del Proyecto de Ley Electoral en Cuba (+Video)</a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/25592-presentan-en-cuba-nuevo-proyecto-de-ley-electoral" title="Presentan en Cuba nuevo proyecto de ley Electoral">Presentan en Cuba nuevo proyecto de ley Electoral</a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/25564-sera-aprobada-nueva-ley-electoral" title="Será aprobada nueva Ley Electoral">Será aprobada nueva Ley Electoral</a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/25379-cumplir-cada-articulo-de-la-constitucion" title="Cumplir cada artículo de la Constitución">Cumplir cada artículo de la Constitución</a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/25364-cuba-elabora-nuevo-codigo-de-las-familias" title="Cuba elabora nuevo Código de las Familias">Cuba elabora nuevo Código de las Familias</a></li><li><a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/25336-oscar-manuel-silvera-ser-coherentes-con-nuestra-constitucion" title="Oscar Manuel Silvera: Ser coherentes con nuestra Constitución">Oscar Manuel Silvera: Ser coherentes con nuestra Constitución</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/246-de-los-colaboradores/25671-cuba-su-cultura-y-desafios-actuales" title="Cuba, su cultura y desafíos actuales"><div class="title">Cuba, su cultura y desafíos actuales</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">30 Jun 2019 13:25 - Alfonso Cadalzo Ruiz</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/uneac-congreso1_thumb.jpg" width="150" height="149" class="evofp-img-left" alt="Cuba, su cultura y desafíos actuales" title="Cuba, su cultura y desafíos actuales" /></div><p><p>Este 30 de junio concluye en el Palacio de Convenciones de La Habana el<strong> IX Congreso de la Unión de Escritores y Artistas de Cuba</strong>. Desde hace meses está en marcha; las asociaciones que la integran en cada provincia han discutido sus desafíos y se proyectan hacia el futuro.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/246-de-los-colaboradores/25649-el-hitler-del-norte-y-mexico" title="El Hitler del norte y México">El Hitler del norte y México</a></li><li><a href="/la-opinion/25646-encauzan-en-congreso-estadounidense-soporte-para-la-subversion-en-cuba-2" title="Encauzan en congreso estadounidense soporte para la subversión en Cuba">Encauzan en congreso estadounidense soporte para la subversión en Cuba</a></li><li><a href="/la-opinion/29-de-la-prensa-cubana/25629-trump-y-florida-en-clave-electoral" title="Trump y Florida en clave electoral">Trump y Florida en clave electoral</a></li><li><a href="/la-opinion/246-de-los-colaboradores/25621-el-narcisista-malvado" title="El narcisista malvado">El narcisista malvado</a></li><li><a href="/la-opinion/246-de-los-colaboradores/25602-el-olvido-y-sus-consecuencias" title="El olvido y sus consecuencias">El olvido y sus consecuencias</a></li><li><a href="/la-opinion/29-de-la-prensa-cubana/25593-mercenarios-en-las-redes-y-la-internet-como-arma-de-guerra-contra-cuba" title="Mercenarios en las redes y la internet como arma de guerra contra Cuba">Mercenarios en las redes y la internet como arma de guerra contra Cuba</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el mes</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" itemprop="url" title="Emisoras cubanas y frecuencias de transmisión agrupadas por provincias (FM)">
			<span itemprop="name">
				Emisoras cubanas y frecuencias de transmisión agrupadas por provincias (FM)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/70-servicios-web/24610-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias-am" itemprop="url" title="Emisoras cubanas y frecuencias de transmisión agrupadas por provincias (AM)">
			<span itemprop="name">
				Emisoras cubanas y frecuencias de transmisión agrupadas por provincias (AM)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/243-noticias-reforma-constitucional/24319-yo-voto-si-somoscuba" itemprop="url" title="Yo voto Sí ... #SomosCuba">
			<span itemprop="name">
				Yo voto Sí ... #SomosCuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24366-seis-fallecidos-en-accidente-de-transito-en-guantanamo" itemprop="url" title="Siete fallecidos en accidente de tránsito en Guantánamo (+Fotos)">
			<span itemprop="name">
				Siete fallecidos en accidente de tránsito en Guantánamo (+Fotos)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/24113-muchas-razones-parar-celebrar-el-dia-internacional-de-los-derechos-humanos-en-cuba-audio" itemprop="url" title="Muchas razones para celebrar el Día Internacional de los Derechos Humanos en Cuba (+Audio)">
			<span itemprop="name">
				Muchas razones para celebrar el Día Internacional de los Derechos Humanos en Cuba (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/175-desde-las-redes-sociales/24402-captan-senales-de-radio-desde-una-galaxia-lejana" itemprop="url" title="Captan señales de radio desde una Galaxia lejana">
			<span itemprop="name">
				Captan señales de radio desde una Galaxia lejana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/24198-mariela-castro-espin-no-hay-retrocesos-la-esencia-del-articulo-68-se-mantiene" itemprop="url" title="Mariela Castro Espín: &quot;No hay retrocesos, la esencia del artículo 68 se mantiene&quot; (+Audio)">
			<span itemprop="name">
				Mariela Castro Espín: "No hay retrocesos, la esencia del artículo 68 se mantiene" (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/28-desde-la-radio/24300-en-el-2019-por-una-mayor-informatizacion-de-la-sociedad" itemprop="url" title="En el 2019 por una mayor informatización de la sociedad">
			<span itemprop="name">
				En el 2019 por una mayor informatización de la sociedad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/175-desde-las-redes-sociales/24194-proyecto-de-constitucion-democracia-a-la-cubana" itemprop="url" title="Proyecto de Constitución:¡Democracia A la cubana!...">
			<span itemprop="name">
				Proyecto de Constitución:¡Democracia A la cubana!...			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/24203-actor-cubano-patricio-wood-premiado-en-festival-internacional-de-cine-polo-sur-latinoamericano" itemprop="url" title="Actor cubano Patricio Wood premiado en Festival Internacional de Cine Polo Sur Latinoamericano">
			<span itemprop="name">
				Actor cubano Patricio Wood premiado en Festival Internacional de Cine Polo Sur Latinoamericano			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/?Itemid=158" target="_blank">Mapa del sitio Web</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/25674-redes-sociales-son-beneficiosas-para-la-salud-mental" title="Redes sociales son beneficiosas para la salud mental"><div class="title">Redes sociales son beneficiosas para la salud mental   </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">01 Jul 2019 10:34 - Editor</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/ReDsOc_thumb.jpg" width="150" height="76" class="evofp-img-left" alt="Redes sociales son beneficiosas para la salud mental   " title="Redes sociales son beneficiosas para la salud mental   " /></div><p><p>El uso regular de Internet y las redes sociales podría mejorar la salud mental en los adultos, según reveló un nuevo estudio de la Universidad Estatal de Michigan, Estados Unidos.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/25674-redes-sociales-son-beneficiosas-para-la-salud-mental" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/175-desde-las-redes-sociales/25637-debaten-en-cuba-sobre-la-influencia-de-las-redes-sociales" title="Debaten en Cuba sobre la influencia de las redes sociales">Debaten en Cuba sobre la influencia de las redes sociales</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/25622-ocho-nuevas-enfermedades-derivadas-del-mal-uso-de-las-redes-sociales" title="Ocho nuevas enfermedades derivadas del mal uso de las redes sociales">Ocho nuevas enfermedades derivadas del mal uso de las redes sociales</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/25609-los-migrantes-digitales-no-la-hemos-pasado-facil" title="Los migrantes digitales no la hemos pasado fácil">Los migrantes digitales no la hemos pasado fácil</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/25544-actores-y-acosadores" title="Actores y acosadores">Actores y acosadores</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/25538-denuncia-rafael-correa-cierre-de-su-cuenta-personal-en-facebook" title="Denuncia Rafael Correa cierre de su cuenta personal en Facebook">Denuncia Rafael Correa cierre de su cuenta personal en Facebook</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/25529-facebook-prohibira-a-huawei-preinstalar-sus-aplicaciones-en-los-telefonos" title="Facebook prohibirá a Huawei preinstalar sus aplicaciones en los teléfonos">Facebook prohibirá a Huawei preinstalar sus aplicaciones en los teléfonos</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table>
<tbody>
<tr>
<td><a href="/images/Cuba-Incremento-salarial.jpg" target="_blank" rel="noopener noreferrer" title="Cuba Incremento Salarial"><img src="/images/Cuba-Incremento-salarial.jpg" alt="" width="188" height="376" /></a></td>
<td><img src="/images/Infografia-Ley-Helms-Burton.png" alt="" width="198" height="248" /></td>
</tr>
</tbody>
</table>
<ul class="menu">
<li class="item-230"><a title="Ver más Infografías del Portal de la Radio Cubana" href="/infografias-del-portal-de-la-radio-cubana">Ver más Infografías del Portal de la Radio Cubana</a></li>
</ul></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br /> Copyright © <a href="/faqs-preguntas-mas-frecuentes" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a>. <a href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="Instituto Cubano de Radio y Televisión">Instituto Cubano de Radio y Televisión</a> (ICRT)</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</htm<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>503 Service Unavailable</title>
</head><body>
<h1>Service Unavailable</h1>
<p>The server is temporarily unable to service your
request due to maintenance downtime or capacity
problems. Please try again later.</p>
</body></html>
