<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/26547-presidente-de-irlanda-recibe-en-dublin-a-diaz-canel-tuits-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cuba, twitter, presidente, oficial, october, díaz-canel, 0" />
	<meta name="og:image" content="http://www.radiocubana.cu/images/caanel-irlanda-presi.jpg" />
	<meta name="og:title" content="Presidente de Irlanda recibe en Dublín a Díaz-Canel (+Tuits) (+Video)" />
		<meta name="description" content="Ceremonia oficial de bienvenida a Irlanda al Presidente de la República de Cuba, Miguel Díaz-Canel Bermúdez. El presidente de la República de Cuba, Miguel Díaz-Canel Bermúdez fue recibido por su ho..." />
	<title>Presidente de Irlanda recibe en Dublín a Díaz-Canel (+Tuits) (+Video)</title>
	<link href="/component/jcomments/feed/com_content/26547" rel="alternate" type="application/rss+xml" title="Presidente de Irlanda recibe en Dublín a Díaz-Canel (+Tuits) (+Video)" />
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"03adf478ffa940f866329c37a08058d6","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?796e95b830a9505c6ab94433d890861a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?796e95b830a9505c6ab94433d890861a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?796e95b830a9505c6ab94433d890861a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?796e95b830a9505c6ab94433d890861a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?796e95b830a9505c6ab94433d890861a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?796e95b830a9505c6ab94433d890861a" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/26547-presidente-de-irlanda-recibe-en-dublin-a-diaz-canel-tuits-video" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a title="Logo Radiocubana" href="http://www.radiocubana.cu/"><img src="/images/logo-radiocubana.png" width="130" height="56" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-237 deeper parent"><a href="/?Itemid=" title="Coberturas">Coberturas</a><ul><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;">		<div class="moduletable">

		
			

<div class="custom"  >
	<p> </p>
<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24977-podcast-60-y-mas-revolucion" title="60 Y Mas Revolucion"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/60-y-mas-Revolucion.png" alt="60 y más Revolución" width="468" height="100" /></a></p></div>

		</div>

	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacado</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/26547-presidente-de-irlanda-recibe-en-dublin-a-diaz-canel-tuits-video" title="Presidente de Irlanda recibe en Dublín a Díaz-Canel (+Tuits) (+Video)">Presidente de Irlanda recibe en Dublín a Díaz-Canel (+Tuits) (+Video)</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Lunes, 21 Octubre 2019 07:09</span> | <span class="art-postauthoricon">Radio Cubana</span> | Visto: 98</div><div class="art-postcontent clearfix"><div class="art-article"><p><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#FFFFFF;text-align:left;width:530px;margin:0px 8px;"><img style="display: block; margin-left: auto; margin-right: auto;margin:0;" src="/images/caanel-irlanda-presi.jpg" alt="Ceremonia oficial de bienvenida a Irlanda al Presidente de la República de Cuba, Miguel Díaz-Canel Bermúdez." width="530" /><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#333333;font-size:8pt;font-weight:normal;font-style:italic;padding:4px 8px;margin:0px;">Ceremonia oficial de bienvenida a Irlanda al Presidente de la República de Cuba, Miguel Díaz-Canel Bermúdez.</span></span></p>
<p>El presidente de la República de Cuba, Miguel Díaz-Canel Bermúdez fue recibido por su homólogo irlandés Michael Higgins en la residencia oficial de Áras an Uachtaráin, donde se efectuó la ceremonia oficial de bienvenida al país europeo.</p>
<p>La visita de Díaz-Canel se efectúa en el contexto del aniversario veinte del establecimiento de las relaciones diplomáticas entre ambos países, marcadas por la presencia en La Habana hace dos años del mandatario irlandés Michael Higgins, y ahora con la estancia en el país europeo del Jefe de Estado cubano y la delegación oficial que le acompaña.</p>
 
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Las delegaciones de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> e <a href="https://twitter.com/hashtag/Irlanda?src=hash&amp;ref_src=twsrc%5Etfw" title="#Irlanda">#Irlanda</a> sostienen <a href="https://twitter.com/hashtag/AHORA?src=hash&amp;ref_src=twsrc%5Etfw" title="#AHORA">#AHORA</a> conversaciones oficiales encabezadas por sus respectivos presidentes <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" title="@DiazCanelB">@DiazCanelB</a> y Michaell Higgins <a href="https://twitter.com/radiorebeldecu?ref_src=twsrc%5Etfw" title="@radiorebeldecu">@radiorebeldecu</a> <a href="https://t.co/dyKXK061GB" title="pic.twitter.com/dyKXK061GB">pic.twitter.com/dyKXK061GB</a></p>
— Demetrio Villaurruti (@demevilla) <a href="https://twitter.com/demevilla/status/1186232637796552705?ref_src=twsrc%5Etfw" title="October 21, 2019">October 21, 2019</a></blockquote>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/canel-irlanda.jpg" width="468" /></p>
<p>Imágenes compartida en la cuenta de la Presidencia de Cuba en la red Twitter, evidencian el calido recibimiento ofrecido a Díaz-Canel por las autoridades irlandesas, mientras a las puertas de la residencia oficial de Áras an Uachtaráin se escuchó el Himno Nacional antillano durante el pase de revista de la Guardia de Honor.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">"Dos pueblos isleños en un mismo mar de lucha y esperanzas" <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" title="@DiazCanelB">@DiazCanelB</a><a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> 🇨🇺 <a href="https://twitter.com/hashtag/Irlanda?src=hash&amp;ref_src=twsrc%5Etfw" title="#Irlanda">#Irlanda</a> 🇮🇪 <a href="https://t.co/hKMPWU4bvl" title="pic.twitter.com/hKMPWU4bvl">pic.twitter.com/hKMPWU4bvl</a></p>
— Presidencia Cuba (@PresidenciaCuba) <a href="https://twitter.com/PresidenciaCuba/status/1186233030261825536?ref_src=twsrc%5Etfw" title="October 21, 2019">October 21, 2019</a></blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">El Presidente de <a href="https://twitter.com/hashtag/Irlanda?src=hash&amp;ref_src=twsrc%5Etfw" title="#Irlanda">#Irlanda</a> Michael Higgins en compañía del Presidente de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> Miguel Díaz-Canel Bermúdez <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" title="@DiazCanelB">@DiazCanelB</a>, saluda a la delegación oficial de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a>, en visita a ese hermano país. 🇨🇺 🇮🇪 <a href="https://t.co/9AFXBzERYf" title="pic.twitter.com/9AFXBzERYf">pic.twitter.com/9AFXBzERYf</a></p>
— Presidencia Cuba (@PresidenciaCuba) <a href="https://twitter.com/PresidenciaCuba/status/1186237032588369925?ref_src=twsrc%5Etfw" title="October 21, 2019">October 21, 2019</a></blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Comienza en <a href="https://twitter.com/hashtag/Irlanda?src=hash&amp;ref_src=twsrc%5Etfw" title="#Irlanda">#Irlanda</a> recibimiento oficial a presidente cubano <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" title="@DiazCanelB">@DiazCanelB</a> <a href="https://twitter.com/radiorebeldecu?ref_src=twsrc%5Etfw" title="@radiorebeldecu">@radiorebeldecu</a> <a href="https://t.co/UWzynjgHip" title="pic.twitter.com/UWzynjgHip">pic.twitter.com/UWzynjgHip</a></p>
— Demetrio Villaurruti (@demevilla) <a href="https://twitter.com/demevilla/status/1186221944078852098?ref_src=twsrc%5Etfw" title="October 21, 2019">October 21, 2019</a></blockquote>
<p>Como un símbolo de amistad entre las dos naciones, el Presidente cubano sembró un árbol (Quercus Robur) o roble irlandés autóctono de la hermana nación europea.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">"Perfecto símbolo de amistad", así catalogó presidente de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a>🇨🇺 <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" title="@DiazCanelB">@DiazCanelB</a> siembra de un árbol autóctono de <a href="https://twitter.com/hashtag/Irlanda?src=hash&amp;ref_src=twsrc%5Etfw" title="#Irlanda">#Irlanda</a>🇮🇪, el Quercus Robur.| <a href="https://twitter.com/hashtag/CubaIrlanda?src=hash&amp;ref_src=twsrc%5Etfw" title="#CubaIrlanda">#CubaIrlanda</a>, 20 años de relaciones diplomáticas. <a href="https://t.co/PO0mC7h9pM" title="pic.twitter.com/PO0mC7h9pM">pic.twitter.com/PO0mC7h9pM</a></p>
— Cancillería de Cuba (@CubaMINREX) <a href="https://twitter.com/CubaMINREX/status/1186243806473150464?ref_src=twsrc%5Etfw" title="October 21, 2019">October 21, 2019</a></blockquote>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/canel-nios-irlanda.jpg" width="468" /></p>
<p>Es la niñez la que abraza la obra que se forja, bajo esa premisa, en Cuba, nada es más importante que un niño.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/canel-nios-irlanda2.jpg" width="468" /></p>
<p><strong>Fuentes: Prensa Latina, Radio Rebelde, Radio Reloj, Twitter @demevilla /  Editora: María Salomé Campanioni</strong></p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/26547-presidente-de-irlanda-recibe-en-dublin-a-diaz-canel-tuits-video"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F26547-presidente-de-irlanda-recibe-en-dublin-a-diaz-canel-tuits-video','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Presidente de Irlanda recibe en Dubl&iacute;n a D&iacute;az-Canel (+Tuits) (+Video)" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/26547-presidente-de-irlanda-recibe-en-dublin-a-diaz-canel-tuits-video" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/26547-presidente-de-irlanda-recibe-en-dublin-a-diaz-canel-tuits-video' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/26547-presidente-de-irlanda-recibe-en-dublin-a-diaz-canel-tuits-video" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(26547, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/31400" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="26547" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audio a demanda</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
 
		<div class="sm2-bar-ui full-width playlist-open">

 <div class="bd sm2-main-controls" style="background: #b30909;">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909;">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://www.ivoox.com/eduard-encina-camino-a-inmortalidad_md_41051334_wp_1.mp3" class="exclude button-exclude inline-exclude" title="Eduard Encina, un camino a la inmortalidad La muerte inesperada que conmueve a todos de un poeta joven del lejano municipio de Contramaestre en Santiago de Cuba. Radio Grito de Baire nos acerca al poeta en este radiodocumental."><b>Eduard Encina, un camino a la inmortalidad</b> <small>La muerte inesperada que conmueve a todos de un poeta joven del lejano municipio de Contramaestre en Santiago de Cuba. Radio Grito de Baire nos acerca al poeta en este radiodocumental.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://www.ivoox.com/fidel-su-pueblo-ni-marmol-ni-consigna_md_39784597_wp_1.mp3" class="exclude button-exclude inline-exclude" title="Fidel en su pueblo ni mármol, ni consigna Yo Soy Fidel, fue el grito de toda Cuba aquel 25 de noviembre, hoy se erige con su pensamiento vivo y eterno, en la voz de Angélica Paredes, de Radio Rebelde."><b>Fidel en su pueblo ni mármol, ni consigna</b> <small>Yo Soy Fidel, fue el grito de toda Cuba aquel 25 de noviembre, hoy se erige con su pensamiento vivo y eterno, en la voz de Angélica Paredes, de Radio Rebelde.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/4A/hz/wHJVbRkv58PJ/artifact/zn2ZHVvcmem6Vvbr.mp3" class="exclude button-exclude inline-exclude" title="En octubre de 2020, Feria Internacional de Turismo en Cuba La estrategia de diversificación del turismo de salud en Cuba es el objetivo de la Feria Internacional  de la especialidad. Reporta  Isis María Allen / Radio Habana Cuba."><b>En octubre de 2020, Feria Internacional de Turismo en Cuba</b> <small>La estrategia de diversificación del turismo de salud en Cuba es el objetivo de la Feria Internacional  de la especialidad. Reporta  Isis María Allen / Radio Habana Cuba.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/hh/bk/hhbkjm.mp3" class="exclude button-exclude inline-exclude" title="Emigrantes cubanos repatriados desde México opinan El gobierno de Washington politiza el tema de la migración cubana y engaña con mentiras subversivas sobre una realidad, mientras se interpone al cumplimiento de una migración regulada entre Cuba y los EE.UU."><b>Emigrantes cubanos repatriados desde México opinan</b> <small>El gobierno de Washington politiza el tema de la migración cubana y engaña con mentiras subversivas sobre una realidad, mientras se interpone al cumplimiento de una migración regulada entre Cuba y los EE.UU.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/rb/6s/rb6spu.mp3" class="exclude button-exclude inline-exclude" title="ONU: Cuba ha sido y sigue siendo una voz poderosa El periodista Roberto Bastidas se refiere a la visita a Cuba de la presidenta de la Asamblea General de la ONU, la excanciller de Ecuador María Fernanda Espinosa."><b>ONU: Cuba ha sido y sigue siendo una voz poderosa</b> <small>El periodista Roberto Bastidas se refiere a la visita a Cuba de la presidenta de la Asamblea General de la ONU, la excanciller de Ecuador María Fernanda Espinosa.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/xd/h9/xdh9pt.mp3" class="exclude button-exclude inline-exclude" title="Acogerá La Habana VI Feria de Negocios El evento se celebrará entre el 20 y el 31 de mayo y será un espacio abierto a los negocios entre empresas estatales, mixtas y otras con capital extranjero. (RHC)"><b>Acogerá La Habana VI Feria de Negocios</b> <small>El evento se celebrará entre el 20 y el 31 de mayo y será un espacio abierto a los negocios entre empresas estatales, mixtas y otras con capital extranjero. (RHC)</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc582.4shared.com/img/46Ye4vq6gm/4873e905/dlink__2Fdownload_2F46Ye4vq6gm_2F02-Mencin-Yo-Voto-S-por-el-Fut.mp3_3Fsbsr_3Ddfa2e5e86c14243edadce9ea4d2bcafe9fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre #YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre"><b>#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre</b> <small>#YoVotoSí por #Cuba, Sí por nuestra Constitución, #YoVotoSí por el futuro de nuestra Patria Libre</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc392.4shared.com/img/S4kqCotdee/8d890d33/dlink__2Fdownload_2FS4kqCotdee_2F03-Mencin-Yo-voto-S-por-Cuba.mp3_3Fsbsr_3Da806ab122f27e5aa47b91aab153dd6ff9fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx_26isRedirect_3Dtrue/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba #YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba"><b>#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba</b> <small>#YoVotoSí por mi Constitución, por tu Constitución, por nuestra Constitución, #YoVotoSí por #Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc582.4shared.com/img/vEww2105da/11b8e74d/dlink__2Fdownload_2FvEww2105da_2F04-Mencin-Yo-Voto-S-por-la-Nue.mp3_3Fsbsr_3D8732f140adff57e952dbc14ce30780749fe_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="#YoVotoSí El 24 de febrero refrendaremos en las urnas nuestra Carta Magna #YoVotoSí. El 24 de febrero refrendaremos en las urnas nuestra Carta Magna"><b>#YoVotoSí El 24 de febrero refrendaremos en las urnas nuestra Carta Magna</b> <small>#YoVotoSí. El 24 de febrero refrendaremos en las urnas nuestra Carta Magna</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://dc723.4shared.com/img/zzCmHUxfda/3774157b/dlink__2Fdownload_2FzzCmHUxfda_2F01_5FMencin_5FMiguel_5FDaz-Canel_5F_5FDi.mp3_3Fsbsr_3D98b28a5d95b00ffc070268769fba42569fd_26bip_3DMTgxLjIyNS4yMzEuMTQx_26lgfp_3D52_26bip_3DMTgxLjIyNS4yMzEuMTQx/preview.mp3" class="exclude button-exclude inline-exclude" title="Miguel Díaz-Canel: Diremos Sí porque Somos Cuba. Díaz-Canel: Vamos siempre por más y con todas las generaciones vivas juntas."><b>Miguel Díaz-Canel: Diremos Sí porque Somos Cuba.</b> <small>Díaz-Canel: Vamos siempre por más y con todas las generaciones vivas juntas.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/we/43/we43wy.mp3" class="exclude button-exclude inline-exclude" title="Raúl Castro: La Revolución puede sentirse segura de su continuidad. Parece increíble que el destino nos haya reservado el privilegio de poder dirigirnos a nuestros compatriotas un día como hoy al conmemorar seis décadas del triunfo de la Revolución, afirmó el Primer Secretario del Partido Comunista de Cuba, Raúl Castro Ruz."><b>Raúl Castro: La Revolución puede sentirse segura de su continuidad.</b> <small>Parece increíble que el destino nos haya reservado el privilegio de poder dirigirnos a nuestros compatriotas un día como hoy al conmemorar seis décadas del triunfo de la Revolución, afirmó el Primer Secretario del Partido Comunista de Cuba, Raúl Castro Ruz.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="http://teveo.icrt.cu/m/p/3g/tx/3gtxhr.mp3" class="exclude button-exclude inline-exclude" title="@DiazCanelB: 2019 será un año de ordenamiento. Hay que generar riquezas para tener más. Fragmentos del discurso pronunciado por el presidente Miguel Díaz-Canel en la clausura del segundo período de sesiones de la novena legislatura de la Asamblea Nacional del Poder Popular."><b>@DiazCanelB: 2019 será un año de ordenamiento. Hay que generar riquezas para tener más.</b> <small>Fragmentos del discurso pronunciado por el presidente Miguel Díaz-Canel en la clausura del segundo período de sesiones de la novena legislatura de la Asamblea Nacional del Poder Popular.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li>
    
    </ul>
  
 </div>
 
 </div>

</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Boletín Radio Noticias Cuba</h3></div><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba/25696-radio-noticias-cuba-semana-del-24-de-junio-al-1ro-julio" title="Radio Noticias Cuba. Semana del 24 de junio al 1ro julio">
			Radio Noticias Cuba. Semana del 24 de junio al 1ro julio		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://www.ivoox.com/radio-noticias-cuba-semana-del-24-junio-audios-mp3" controls="controls"></audio></p>
<p class="mediaFileShowDescription">Resumen en audio (.mp3) sobre los principales acontecimientos noticiosos desde y sobre Cuba, durante la semana del 24 de junio al 1ro de julio. Realizadores: José Luis Vidal del Amo, Urbino Amaya, y Maria Salomé Campanioni.</p>

	</div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/radialistas-cubanos/25-periodistas/26545-lauris-henriquez-reflejar-la-realidad-es-siempre-una-experiencia-encantadora" title="Lauris Henríquez: Reflejar la realidad es siempre una experiencia encantadora"><div class="title">Lauris Henríquez: Reflejar la realidad es siempre una experiencia encantadora</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">21 Oct 2019 05:40 - Malena Alvarez Julin</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Lauris-Henrquez1_thumb.jpg" width="150" height="94" class="evofp-img-left" alt="Lauris Henríquez: Reflejar la realidad es siempre una experiencia encantadora" title="Lauris Henríquez: Reflejar la realidad es siempre una experiencia encantadora" /></div><p><p>Que Radio Nuevitas forma parte de su familia, eso ya lo ha dicho; y ahora lo reitera a Cubaperiodistas. Que muy temprano en la mañana comienza a trabajar en la redacción digital de ese medio de prensa camagüeyano, al servicio del pueblo desde el año 1939;  nos lo cuenta también. Que para su emisora es un reto “continuar pulsando en los sentimientos,&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/25-periodistas/26545-lauris-henriquez-reflejar-la-realidad-es-siempre-una-experiencia-encantadora" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/26543-ruben-stuart-amo-la-radio-con-todas-las-fuerzas-de-mi-ser" title="Rubén Stuart: amo la radio con todas las fuerzas de mi ser"><div class="title">Rubén Stuart: amo la radio con todas las fuerzas de mi ser</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">20 Oct 2019 21:35 - Jesús Dueñas Becerra / Radio Progreso</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/stuart-rp_thumb.jpg" width="150" height="116" class="evofp-img-left" alt="Rubén Stuart: amo la radio con todas las fuerzas de mi ser" title="Rubén Stuart: amo la radio con todas las fuerzas de mi ser" /></div><p><p>Con esa emotiva frase, se inició este diálogo con el operador de audio, grabador y editor, Rubén Stuart, a quien me unen indisolubles vínculos de índole profesional y afectivo-espiritual.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/26543-ruben-stuart-amo-la-radio-con-todas-las-fuerzas-de-mi-ser" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/26483-egresan-nuevos-guionistas-en-cmhw-la-reina-radial-del-centro" title="Egresan nuevos guionistas en CMHW, la Reina Radial del Centro"><div class="title">Egresan nuevos guionistas en CMHW, la Reina Radial del Centro</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">14 Oct 2019 18:07 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/graduados-fdr_thumb.jpg" width="150" height="100" class="evofp-img-left" alt="Egresan nuevos guionistas en CMHW, la Reina Radial del Centro" title="Egresan nuevos guionistas en CMHW, la Reina Radial del Centro" /></div><p><p>Un grupo de 20 nuevos escritores formará parte de la gran familia de la emisora CMHW, en Villa Clara, al concluir el curso para guionistas radiales luego de un año de intensa labor.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/26483-egresan-nuevos-guionistas-en-cmhw-la-reina-radial-del-centro" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras cubanas</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" title="Radiofrecuencias"><img style="float: left;" src="/images/Radiofrecuencias.png" alt="" width="84" height="92" />Emisoras cubanas y sus frecuencias de transmisión agrupadas por provincias.</a></p>
<p><strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" target="_blank" rel="noopener noreferrer" title="FM">FM</a></strong> | <strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24610-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias-am" target="_blank" rel="noopener noreferrer" title="AM">AM</a></strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/26518-giselle-pierde-a-su-musa-alicia-alonso" title="Giselle pierde a su musa: Alicia Alonso">
			Giselle pierde a su musa: Alicia Alonso		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/DZduzBsu4CP3mftX/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/26517-reclaman-libertad-para-lula-trabajadores-de-salud-publica-en-cienfuegos" title="Reclaman libertad para Lula trabajadores de Salud Pública en Cienfuegos">
			Reclaman libertad para Lula trabajadores de Salud Pública en Cienfuegos		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/CMw22mMfJHMJZHHu/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/26516-crece-aumento-de-viajes-de-cubanos-al-exterior" title="Crece aumento de viajes de cubanos al exterior">
			Crece aumento de viajes de cubanos al exterior		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/QNcEk57bkW9C8avm/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/26514-que-opinan-los-cubanos-sobre-las-nuevas-medidaseconomicas" title="¿Qué opinan los cubanos sobre las nuevas MedidasEconómicas?">
			¿Qué opinan los cubanos sobre las nuevas MedidasEconómicas?		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/QvJJ7FJFTDZxEqtd/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div><div class="art-block clearfix"><div class="art-blockcontent"><style type="text/css">
#on {
  visibility: visible;
}
#off {
  visibility: hidden;
}
#facebook_div {
  width: 196px;
  height: 340px;
  overflow: hidden;
}
#twitter_div {
  width: 276px;
  height: 280px;
  overflow: hidden;
}
#NBT_div {
  width: 300px;
  height: 97px;
  overflow: hidden;
}
/* right side style */
#twitter_right {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  right: -250px;
}
#twitter_right_img {
  position: absolute;
  top: -2px;
  left: -35px;
  border: 0;
}
#NBT_right {
  z-index: 10003;
  border: 2px solid #303030;
  background-color: #fff;
  width: 300px;
  height: 97px;
  position: fixed;
}
#NBT_right img {
  position: absolute;
  top: -2px;
  left: -101px;
}
/* left side style */
#twitter_left {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  left: -250px;
}
#twitter_left_img {
  position: absolute;
  top: -2px;
  right: -35px;
  border: 0;
}

</style>
<script type="text/javascript">

jQuery(document).ready(function () {
  jQuery("#twitter_right").hover(function () {
    jQuery(this).stop(true, false).animate({
      right: 0
    }, 500);
  }, function () {
    jQuery("#twitter_right").stop(true, false).animate({
      right: -250
    }, 500);
  });
  
});
</script>
<div id="twitter_right" style="top: 250px;">
 <div id="twitter_div">
		<img id="twitter_right_img" src="http://www.radiocubana.cu/modules/mod_twitterslider/twitter_right.png" />
 	
		<div id="twitterfanbox">
<a class="twitter-timeline" data-link-color="#b31212" data-theme="light" data-chrome=""   href="https://twitter.com/radio_cubana" width="246" height="280" title="Tweets by @radio_cubana">Tweets by @radio_cubana</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
	</div>

		<!--<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="/" target="_blank" style="color: #808080;" title=""></a></div>-->
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Últimos comentarios</h3></div><div class="art-blockcontent"><ul class="jcomments-latest">
	
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="odel" />		
				<span class="author">odel</span>
						<span class="date">19.10.2019 19:02</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Los escucho desde acá del Uruguay								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21231-radio-artemisa-audio-en-vivo#comment-3766" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Pavel" />		
				<span class="author">Pavel</span>
						<span class="date">19.10.2019 15:32</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				para este colectivo muchas felicitaciones le desea un fiel oyente del programa, un saludo								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21258-radio-cadena-agramonte-audio-en-vivo#comment-3765" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="orlando" />		
				<span class="author">orlando</span>
						<span class="date">19.10.2019 12:55</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Oigan señores, hay que ser cabeza hueca para creer que la tierra es plana, entonces los respetables y ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21113-radio-rebelde-audio-en-vivo#comment-3764" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Henry Sánchez" />		
				<span class="author">Henry Sánchez</span>
						<span class="date">19.10.2019 11:01</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Hoy me LEVANTO y por fin después de unos días tratando de oírlos a traves de internet por fin ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21113-radio-rebelde-audio-en-vivo#comment-3763" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="leonardo" />		
				<span class="author">leonardo</span>
						<span class="date">19.10.2019 09:49</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Con todas sinceridad, Radio Enciclopedia me hace sentir mejor. Un abrazo de la lejana Italia								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21121-radio-enciclopedia-audio-en-vivo#comment-3762" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Alcides" />		
				<span class="author">Alcides</span>
						<span class="date">19.10.2019 08:39</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Saludos desde Uruguay para la locutora Enma García, gracias por alegrarnos la vida con su programa								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21260-radio-angulo-audio-en-vivo#comment-3761" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Baniesky" />		
				<span class="author">Baniesky</span>
						<span class="date">18.10.2019 16:58</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Reportando la sintonía desde Montevideo Uruguay								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21257-radio-surco-audio-en-vivo#comment-3756" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

			</li>
		</ul></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-421">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/26523-a-alicia-alonso-in-aeternum" title="A Alicia Alonso, In aeternum…"><div class="title">A Alicia Alonso, In aeternum…</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">18 Oct 2019 - Eusebio Leal / Habana Radio</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/leal-y-alicia-Medium_thumb.jpg" width="130" height="89" class="evofp-img-left" alt="A Alicia Alonso, In aeternum…" title="A Alicia Alonso, In aeternum…" /></div><p><p>Con aquellas zapatillas de raso me dio una parte de su vida. Era el 2 de noviembre de 1978, aniversario de la puesta en escena de Gisselle. Consagraba así una amistad que se forjó en el espacio de los años, puesta a prueba en circunstancias difíciles, cuya memoria sólo nos pertenece a ella y a mí.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/28-desde-la-radio/26491-reinaldo-mason-allen-cronica-de-una-pasion-audio" title="Reinaldo Masón Allen, crónica de una pasión (+Audio)">Reinaldo Masón Allen, crónica de una pasión (+Audio)</a></li><li><a href="/la-opinion/28-desde-la-radio/26473-las-ideas-no-se-pueden-bloquear" title="Las ideas no se pueden bloquear">Las ideas no se pueden bloquear</a></li><li><a href="/la-opinion/28-desde-la-radio/26464-evalua-ramiro-valdes-marcha-de-inversiones-en-artemisa" title="Evalúa Ramiro Valdés marcha de inversiones en Artemisa">Evalúa Ramiro Valdés marcha de inversiones en Artemisa</a></li><li><a href="/la-opinion/28-desde-la-radio/26457-la-alfabetizacion-tecnologica-se-extiende-a-varios-municipios-camagueeyanos-audio" title="La alfabetización tecnológica se extiende a varios municipios camagüeyanos (+Audio)">La alfabetización tecnológica se extiende a varios municipios camagüeyanos (+Audio)</a></li><li><a href="/la-opinion/28-desde-la-radio/26422-de-fidel-a-greta-thunberg-el-cambio-climatico-demanda-de-la-accion-conjunta" title="De Fidel a Greta Thunberg: el cambio climático demanda de la acción conjunta">De Fidel a Greta Thunberg: el cambio climático demanda de la acción conjunta</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/29-de-la-prensa-cubana/26535-dia-de-la-cultura-cubana-raices-historia-y-vida-de-una-nacion" title="Día de la Cultura Cubana: raíces, historia y vida de una nación"><div class="title">Día de la Cultura Cubana: raíces, historia y vida de una nación</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">19 Oct 2019 23:24 - Martha Gómez Ferrals / ACN</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/1016-jornada-cultura-cubana_thumb.jpg" width="150" height="96" class="evofp-img-left" alt="Día de la Cultura Cubana: raíces, historia y vida de una nación" title="Día de la Cultura Cubana: raíces, historia y vida de una nación" /></div><p><p> Desde hace 39 años los cubanos celebran puntualmente una bellísima jornada, repleta de espiritualidad y creación, por el 20 de Octubre: Día de la Cultura Cubana, de acuerdo con un decreto del Comité Ejecutivo del Consejo de Ministros, refrendado el 22 de agosto de 1980.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/246-de-los-colaboradores/26527-alicia-alonso-una-presencia-eterna" title="Alicia Alonso, una presencia eterna">Alicia Alonso, una presencia eterna</a></li><li><a href="/la-opinion/246-de-los-colaboradores/26521-ecuador-y-la-receta-denigrante" title="Ecuador y la receta denigrante">Ecuador y la receta denigrante</a></li><li><a href="/la-opinion/246-de-los-colaboradores/26496-el-apogeo-de-la-bestialidad" title="El apogeo de la bestialidad">El apogeo de la bestialidad </a></li><li><a href="/la-opinion/26492-el-verdadero-rostro-del-sistema-de-salud-cubano" title="El verdadero rostro del sistema de salud cubano">El verdadero rostro del sistema de salud cubano</a></li><li><a href="/la-opinion/29-de-la-prensa-cubana/26479-pensar-y-actuar-como-pais" title="Pensar y actuar como país">Pensar y actuar como país</a></li><li><a href="/la-opinion/26456-raul-acerca-de-diaz-canel-ha-demostrado-solidez-ideologica-sensibilidad-politica-y-fidelidad-hacia-la-revolucion" title="Raúl acerca de Díaz-Canel: Ha demostrado solidez ideológica, sensibilidad política y fidelidad hacia la Revolución">Raúl acerca de Díaz-Canel: Ha demostrado solidez ideológica, sensibilidad política y fidelidad hacia la Revolución</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el mes</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26202-miguel-diaz-canel-la-contingencia-energetica-que-vive-el-pais-es-un-asunto-coyuntural" itemprop="url" title="Miguel Díaz-Canel: La contingencia energética que vive el país es un asunto coyuntural">
			<span itemprop="name">
				Miguel Díaz-Canel: La contingencia energética que vive el país es un asunto coyuntural 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26200-esta-tarde-comparecencia-especial-del-presidente-diaz-canel-en-la-mesa-redonda" itemprop="url" title="Esta tarde, comparecencia especial del presidente Díaz-Canel en la Mesa Redonda">
			<span itemprop="name">
				Esta tarde, comparecencia especial del presidente Díaz-Canel en la Mesa Redonda			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/26217-recibio-raul-a-rafael-correa" itemprop="url" title="Recibió Raúl a Rafael Correa">
			<span itemprop="name">
				Recibió Raúl a Rafael Correa			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26315-rechaza-diaz-canel-discursos-ofensivos-contra-cuba" itemprop="url" title="Rechaza Díaz-Canel discursos ofensivos contra Cuba">
			<span itemprop="name">
				Rechaza Díaz-Canel discursos ofensivos contra Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/28-desde-la-radio/26145-dedicara-gente-de-zona-concierto-a-la-habana-en-su-aniversario-500-video" itemprop="url" title="Dedicará Gente de Zona concierto a La Habana en su aniversario 500 (+ Video)">
			<span itemprop="name">
				Dedicará Gente de Zona concierto a La Habana en su aniversario 500 (+ Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/26208-anuncian-nuevas-medidas-para-viajes-nacionales-en-trenes-y-omnibus" itemprop="url" title="Anuncian nuevas medidas para viajes nacionales en trenes y ómnibus">
			<span itemprop="name">
				Anuncian nuevas medidas para viajes nacionales en trenes y ómnibus			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26294-recibieron-raul-y-diaz-canel-al-presidente-boliviano-evo-morales" itemprop="url" title="Recibieron Raúl y Díaz-Canel al presidente boliviano Evo Morales">
			<span itemprop="name">
				Recibieron Raúl y Díaz-Canel al presidente boliviano Evo Morales			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/26285-afirman-en-cuba-la-garantia-del-suministro-de-alimentos-para-la-canasta-basica" itemprop="url" title="Confirman en Cuba la garantía del suministro de alimentos para la canasta básica">
			<span itemprop="name">
				Confirman en Cuba la garantía del suministro de alimentos para la canasta básica			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26128-presidente-miguel-diaz-canel-destaca-inicio-del-curso-escolar-como-gran-acontecimiento-para-la-familia-cubana" itemprop="url" title="Presidente Miguel Díaz-Canel destaca inicio del curso escolar como gran acontecimiento para la familia cubana">
			<span itemprop="name">
				Presidente Miguel Díaz-Canel destaca inicio del curso escolar como gran acontecimiento para la familia cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26293-presidente-miguel-diaz-canel-exige-fin-de-bloqueo-norteamericano-a-cuba" itemprop="url" title="Presidente Miguel Díaz-Canel exige fin de bloqueo norteamericano a Cuba (+Video)">
			<span itemprop="name">
				Presidente Miguel Díaz-Canel exige fin de bloqueo norteamericano a Cuba (+Video)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/?Itemid=158" target="_blank">Mapa del sitio Web</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/26499-twitter-advierte-a-lideres-mundiales-no-estan-por-encima-de-nuestras-politicas" title="Twitter advierte a líderes mundiales: &quot;No están por encima de nuestras políticas&quot;"><div class="title"> Twitter advierte a líderes mundiales: "No están por encima de nuestras políticas" </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">16 Oct 2019 08:21 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/twitterlideresworld_thumb.jpeg" width="150" height="96" class="evofp-img-left" alt=" Twitter advierte a líderes mundiales: "No están por encima de nuestras políticas" " title=" Twitter advierte a líderes mundiales: "No están por encima de nuestras políticas" " /></div><p><p>La compañía estadounidense Twitter se compromete a seguir revisando su normativa porque reconoce que "nos encontramos en una cultura política cada vez más compleja y polarizada".</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/26499-twitter-advierte-a-lideres-mundiales-no-estan-por-encima-de-nuestras-politicas" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/175-desde-las-redes-sociales/26478-hay-vida-despues-del-like" title="¿Hay vida después del like?">¿Hay vida después del like? </a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26445-las-trazadoras-de-cuba-en-ese-campo-de-batalla-llamado-twitter" title="Las trazadoras de Cuba en ese campo de batalla llamado Twitter">Las trazadoras de Cuba en ese campo de batalla llamado Twitter</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26417-el-diccionario-de-las-redes-sociales-bots-trolls-y-otros-terminos-que-debemos-conocer" title="El diccionario de las redes sociales: bots, trolls y otros términos que debemos conocer">El diccionario de las redes sociales: bots, trolls y otros términos que debemos conocer</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26398-espacio-de-superacion-e-intercambio-taller-de-periodismo-movil-y-redes-sociales" title="Espacio de superación e intercambio: Taller de Periodismo Móvil y Redes Sociales ">Espacio de superación e intercambio: Taller de Periodismo Móvil y Redes Sociales </a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26368-jovenes-adictos-al-movil-tienen-mas-riesgo-de-sufrir-depresion-en-el-futuro" title="Jóvenes adictos al móvil tienen más riesgo de sufrir depresión en el futuro">Jóvenes adictos al móvil tienen más riesgo de sufrir depresión en el futuro</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26323-muestran-efectividad-de-plataforma-digital-cubana-enzona" title="Muestran efectividad de plataforma digital cubana EnZona">Muestran efectividad de plataforma digital cubana EnZona</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table>
<tbody>
<tr>
<td><a href="/images/Incremento-Salarial-Cuba-2019.jpg" target="_blank" rel="noopener noreferrer" title="Incremento Salarial Cuba En 2019"><img src="/images/Incremento-Salarial-Cuba-en-2019.jpg" alt="" /></a></td>
<td><a href="/images/Infografia-Ley-Helms-Burton.png" target="_blank" rel="noopener noreferrer" title="Infografics Helms Burton Thumb"><img src="/images/Infografics-Helms-Burton-thumb.jpg" alt="" /></a></td>
</tr>
</tbody>
</table>
<ul class="menu">
<li class="item-230"><a title="Ver más Infografías del Portal de la Radio Cubana" href="/infografias-del-portal-de-la-radio-cubana">Ver más Infografías del Portal de la Radio Cubana</a></li>
</ul></div></div></div></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><a href="/component/jcomments/feed/com_content/26547" class="art-rss-tag-icon syndicate-module" title="26547"></a></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br /> Copyright © <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="/faqs-preguntas-mas-frecuentes" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a> |</span> <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="Instituto Cubano de Radio y Televisión">Instituto Cubano de Radio y Televisión</a></span> [<strong><span style="text-decoration: underline;"><span style="color: #c20c0c;"><a style="color: #c20c0c; text-decoration: underline;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="ICRT">ICRT</a></span></span></strong>]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>