<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/26853-electo-raul-delegado-a-la-conferencia-nacional-de-la-acrc" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="general, cuba, raúl, revolución, granma, nacional, delegados" />
	<meta name="og:image" content="http://www.radiocubana.cu/images/Raul-Castro-1811.jpg" />
	<meta name="og:title" content="Electo Raúl delegado a la Conferencia Nacional de la ACRC" />
		<meta name="description" content="El General de Ejército Raúl Castro Ruz, Primer Secretario del Comité Central del Partido Comunista de Cuba, fue electo delegado por Santiago de Cuba a la V Conferencia Nacional de la Asociación de ..." />
	<title>Electo Raúl delegado a la Conferencia Nacional de la ACRC</title>
	<link href="/component/jcomments/feed/com_content/26853" rel="alternate" type="application/rss+xml" title="Electo Raúl delegado a la Conferencia Nacional de la ACRC" />
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_tz_news_pro/css/flexslider.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.icrt.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ad94cae104d096da214fefd9c5f1c67f","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/system/js/core.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_tz_news_pro/js/jquery.flexslider.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.icrt.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.icrt.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/26853-electo-raul-delegado-a-la-conferencia-nacional-de-la-acrc" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a title="Logo Radiocubana" href="http://www.radiocubana.cu/"><img src="/images/logo-radiocubana.png" width="130" height="56" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.icrt.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-237 deeper parent"><a href="/?Itemid=" title="Coberturas">Coberturas</a><ul><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;">		<div class="moduletable">

		
			

<div class="custom"  >
	<p> </p>
<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24977-podcast-60-y-mas-revolucion" title="60 Y Mas Revolucion"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/60-y-mas-Revolucion.png" alt="60 y más Revolución" width="468" height="100" /></a></p></div>

		</div>

	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacado</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/26853-electo-raul-delegado-a-la-conferencia-nacional-de-la-acrc" title="Electo Raúl delegado a la Conferencia Nacional de la ACRC">Electo Raúl delegado a la Conferencia Nacional de la ACRC</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Lunes, 18 Noviembre 2019 07:26</span> | <span class="art-postauthoricon">Radio Cubana</span> | Visto: 33</div><div class="art-postcontent clearfix"><div class="art-article"><p style="text-align: center;"><img src="/images/Raul-Castro-1811.jpg" alt="" /></p>
<p>El General de Ejército Raúl Castro Ruz, Primer Secretario del Comité Central del Partido Comunista de Cuba, fue electo delegado por Santiago de Cuba a la V Conferencia Nacional de la Asociación de Combatientes de la Revolución Cubana (ACRC), prevista para efectuarse en abril de 2020, informa el Diario Granma.</p>
<p>Los más de 200 delegados a la Conferencia de la ACRC en la indómita provincia, efectuada este domingo, acogieron con vivas a Fidel, a Raúl, al Partido y a la Revolución, la elección del asaltante al cuartel Moncada, expedicionario del yate Granma, continuador de la lucha en la Sierra Maestra tras el reencuentro en Cinco Palmas, fundador del II Frente Oriental Frank País y pilar en la construcción del socialismo.</p>
 
<p>Junto a Raúl integran la delegación santiaguera, electa al evento, los también héroes de la República de Cuba, el viceministro primero jefe del Estado Mayor General de las FAR, General de Cuerpo de Ejército Álvaro López Miera, y el General de División (r) Antonio Enrique Lussón Batlle, así como otros 23 delegados de las distintas instancias en la provincia.</p>
<p>En presencia del presidente de la dirección nacional de la ACRC, General de División José Antonio Carrillo Gómez, los presentes expusieron sus experiencias en tareas claves como la producción de alimentos, la defensa de la Patria, el trabajo político-ideológico y el fortalecimiento de la disciplina y la unidad entre todos los dignos cubanos.</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/26853-electo-raul-delegado-a-la-conferencia-nacional-de-la-acrc"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F26853-electo-raul-delegado-a-la-conferencia-nacional-de-la-acrc','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Electo Ra&uacute;l delegado a la Conferencia Nacional de la ACRC" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/26853-electo-raul-delegado-a-la-conferencia-nacional-de-la-acrc" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/26853-electo-raul-delegado-a-la-conferencia-nacional-de-la-acrc' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/26853-electo-raul-delegado-a-la-conferencia-nacional-de-la-acrc" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(26853, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/20595" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="26853" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audio a demanda</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
 
		<div class="sm2-bar-ui full-width playlist-open">

 <div class="bd sm2-main-controls" style="background: #b30909;">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909;">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/Ud/rd/QcrFhXzmSyKk/artifact/Ys858bT7kfwrfBaE.mp3" class="exclude button-exclude inline-exclude" title="Un amor que gobernó La Habana Radio Rebelde"><b>Un amor que gobernó La Habana</b> <small>Radio Rebelde</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/z2/gn/tYz93PaHS5yH/artifact/TYgYcsjwTV8zE5W5.mp3" class="exclude button-exclude inline-exclude" title="Roberto Salas expone obras inspiradas en La Habana Radio Habana Cuba"><b>Roberto Salas expone obras inspiradas en La Habana</b> <small>Radio Habana Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/8Y/hB/5f2YAV8TcAW9/artifact/MhCXSvNFwHnuTHAS.mp3" class="exclude button-exclude inline-exclude" title="La Habana celebra su aniversario 500 con la concreción de más de 2000 obras sociales y económicas Radio Habana Cuba"><b>La Habana celebra su aniversario 500 con la concreción de más de 2000 obras sociales y económicas</b> <small>Radio Habana Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/QY/g2/yWUuYN7UWcd4/artifact/wCDjYn4QByPKEZsU.mp3" class="exclude button-exclude inline-exclude" title="La arquitectura de La Habana en sus 500 años Radio Rebelde"><b>La arquitectura de La Habana en sus 500 años</b> <small>Radio Rebelde</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/43/rw/jJ7NvfuS88nq/artifact/BbcrxeYfUVmTMNVy.mp3" class="exclude button-exclude inline-exclude" title="Planetario en saludo al aniversario 500 de La Habana Radio Habana Cuba"><b>Planetario en saludo al aniversario 500 de La Habana</b> <small>Radio Habana Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li>
    
    </ul>
  
 </div>
 
 </div>

</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Videos #Habana500</h3></div><div class="art-blockcontent"><div id="slides" class="flexslider">
        <ul class="slides">
                                                <li>
                        <div class="tz_slider_default">
                                                            <h3 class="tz_slider_title">
                                    <a href="/audios-radio-cubana/247-habana-500/26848-mercado-unico-reabre-sus-puertas"
                                       title="Mercado Unico reabre sus puertas">
                                        Mercado Unico reabre sus puertas                                     </a>
                                </h3>
                                                        <hr class="gach"/>
                                                            <div class="dv1">
                                    
                                                                            <span class="tz_slider_description">
                                <div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/ysApMN9CgTKwExNY/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26848-mercado-unico-reabre-sus-puertas"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2Faudios-radio-cubana%2F247-habana-500%2F26848-mercado-unico-reabre-sus-puertas','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Mercado Unico reabre sus puertas " data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26848-mercado-unico-reabre-sus-puertas" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26848-mercado-unico-reabre-sus-puertas' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26848-mercado-unico-reabre-sus-puertas" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>                                                                            </span>

                                                                    </div>
                                                                                    <div class="clearfix"></div>
                        </div>
                    </li>
                                <!--use  for tz -portfolio-->
                                                                                                <li>
                        <div class="tz_slider_default">
                                                            <h3 class="tz_slider_title">
                                    <a href="/audios-radio-cubana/247-habana-500/26846-lo-que-pasa-en-la-habana"
                                       title="Lo que pasa en La Habana">
                                        Lo que pasa en La Habana                                    </a>
                                </h3>
                                                        <hr class="gach"/>
                                                            <div class="dv1">
                                    
                                                                            <span class="tz_slider_description">
                                <div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/ncyKNahmbYvcv5nq/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26846-lo-que-pasa-en-la-habana"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2Faudios-radio-cubana%2F247-habana-500%2F26846-lo-que-pasa-en-la-habana','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Lo que pasa en La Habana" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26846-lo-que-pasa-en-la-habana" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26846-lo-que-pasa-en-la-habana' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26846-lo-que-pasa-en-la-habana" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>                                                                            </span>

                                                                    </div>
                                                                                    <div class="clearfix"></div>
                        </div>
                    </li>
                                <!--use  for tz -portfolio-->
                                                                                                <li>
                        <div class="tz_slider_default">
                                                            <h3 class="tz_slider_title">
                                    <a href="/audios-radio-cubana/247-habana-500/26825-campana-por-el-aniversario-500-de-la-habana"
                                       title="Campaña por el Aniversario 500 de La Habana">
                                        Campaña por el Aniversario 500 de La Habana                                    </a>
                                </h3>
                                                        <hr class="gach"/>
                                                            <div class="dv1">
                                    
                                                                            <span class="tz_slider_description">
                                <p><iframe src="https://www.youtube.com/embed/B7WgLgBF6o0" width="300" height="150" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26825-campana-por-el-aniversario-500-de-la-habana"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2Faudios-radio-cubana%2F247-habana-500%2F26825-campana-por-el-aniversario-500-de-la-habana','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Campa&ntilde;a por el Aniversario 500 de La Habana" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26825-campana-por-el-aniversario-500-de-la-habana" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26825-campana-por-el-aniversario-500-de-la-habana' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26825-campana-por-el-aniversario-500-de-la-habana" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>                                                                            </span>

                                                                    </div>
                                                                                    <div class="clearfix"></div>
                        </div>
                    </li>
                                <!--use  for tz -portfolio-->
                                                                                                <li>
                        <div class="tz_slider_default">
                                                            <h3 class="tz_slider_title">
                                    <a href="/audios-radio-cubana/247-habana-500/26824-regalo-de-mayabeque-a-la-habana"
                                       title="Regalo de Mayabeque a La Habana">
                                        Regalo de Mayabeque a La Habana                                    </a>
                                </h3>
                                                        <hr class="gach"/>
                                                            <div class="dv1">
                                    
                                                                            <span class="tz_slider_description">
                                <div style="width: 100%; height: 0; position: relative; padding-bottom: 73.43761474627304%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/GRFyEQjApNf8Y8xZ/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26824-regalo-de-mayabeque-a-la-habana"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2Faudios-radio-cubana%2F247-habana-500%2F26824-regalo-de-mayabeque-a-la-habana','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Regalo de Mayabeque a La Habana" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26824-regalo-de-mayabeque-a-la-habana" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26824-regalo-de-mayabeque-a-la-habana' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26824-regalo-de-mayabeque-a-la-habana" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>                                                                            </span>

                                                                    </div>
                                                                                    <div class="clearfix"></div>
                        </div>
                    </li>
                                <!--use  for tz -portfolio-->
                                                                                                <li>
                        <div class="tz_slider_default">
                                                            <h3 class="tz_slider_title">
                                    <a href="/audios-radio-cubana/247-habana-500/26810-la-habana-estrenara-instalaciones-turisticas-en-su-aniversario-500"
                                       title="La Habana estrenará instalaciones turísticas">
                                        La Habana estrenará instalaciones turísticas                                    </a>
                                </h3>
                                                        <hr class="gach"/>
                                                            <div class="dv1">
                                    
                                                                            <span class="tz_slider_description">
                                <div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/2u2ee6ehcggJZvmB/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26810-la-habana-estrenara-instalaciones-turisticas-en-su-aniversario-500"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2Faudios-radio-cubana%2F247-habana-500%2F26810-la-habana-estrenara-instalaciones-turisticas-en-su-aniversario-500','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="La Habana estrenar&aacute; instalaciones tur&iacute;sticas" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26810-la-habana-estrenara-instalaciones-turisticas-en-su-aniversario-500" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26810-la-habana-estrenara-instalaciones-turisticas-en-su-aniversario-500' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/audios-radio-cubana/247-habana-500/26810-la-habana-estrenara-instalaciones-turisticas-en-su-aniversario-500" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>                                                                            </span>

                                                                    </div>
                                                                                    <div class="clearfix"></div>
                        </div>
                    </li>
                                <!--use  for tz -portfolio-->
                                                                    </ul>
    </div>

<script type="text/javascript">
    jQuery(window).load(function () {
        jQuery('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            directionNav: true,
            pausePlay: false,
            slideshowSpeed: 5000,
            animationSpeed: 600,
            itemWidth: 5,
            minItems: 2,
            maxItems: 2,
            move: 5,
            smoothHeight: true
        });
    });
</script>


<link href='http://fonts.googleapis.com/css?family=Raleway:400,100,200,300,500,600,700,800,900' rel='stylesheet' type='text/css'></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/radialistas-cubanos/143-icrt/26802-cuba-y-china-firman-convenio-de-cooperacion-en-radio-y-television" title="Cuba y China firman convenio de cooperación en Radio y Televisión"><div class="title">Cuba y China firman convenio de cooperación en Radio y Televisión</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">13 Nov 2019 19:32 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/icrt-china_thumb.jpg" width="150" height="113" class="evofp-img-left" alt="Cuba y China firman convenio de cooperación en Radio y Televisión" title="Cuba y China firman convenio de cooperación en Radio y Televisión" /></div><p><p>El Instituto Cubano de Radio y Televisión, ICRT, y la Administración Nacional de la Radio y Televisión de China, firmaron este miércoles en La Habana un convenio de colaboración para trasmitir contenidos de ambas partes en cada país.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/radialistas-cubanos/143-icrt/26802-cuba-y-china-firman-convenio-de-cooperacion-en-radio-y-television" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/26779-revista-informativa-los-titulares-y-avances-informativos" title="Revista Informativa. Los titulares y avances informativos"><div class="title">Revista Informativa. Los titulares y avances informativos</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">12 Nov 2019 01:00 - Lic. Félix Díaz Sotolongo</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/radio26-revista_thumb.jpg" width="150" height="99" class="evofp-img-left" alt="Revista Informativa. Los titulares y avances informativos" title="Revista Informativa. Los titulares y avances informativos" /></div><p><p>Todo programa informativo exige de herramientas motivadoras de atención para mantener la sintonía hasta el final de la emisión. Ello precisa de profesionalidad y dominio de las técnicas existentes para una realización exitosa del informativo que mayor esfuerzo requiere en la programación noticiosa de la Radio Cubana.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/11-realizacion-radial/26779-revista-informativa-los-titulares-y-avances-informativos" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/26778-una-emisora-que-no-entiende-de-anos-sino-de-musica" title="Una emisora que no entiende de años sino de música"><div class="title">Una emisora que no entiende de años sino de música</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">12 Nov 2019 00:11 - Maria Salomé Campanioni</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/cadena-habana-aniv_thumb.jpg" width="150" height="86" class="evofp-img-left" alt="Una emisora que no entiende de años sino de música" title="Una emisora que no entiende de años sino de música" /></div><p><p>La emisora de la música cubana, Radio Cadena Habana, cumplió este lunes 79 años de fundada, y fue celebrado por su colectivo de radialistas con el compromiso de hacer más atractivas sus transmisiones.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/26778-una-emisora-que-no-entiende-de-anos-sino-de-musica" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras cubanas</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" title="Radiofrecuencias"><img style="float: left;" src="/images/Radiofrecuencias.png" alt="" width="84" height="92" />Emisoras cubanas y sus frecuencias de transmisión agrupadas por provincias.</a></p>
<p><strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" target="_blank" rel="noopener noreferrer" title="FM">FM</a></strong> | <strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24610-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias-am" target="_blank" rel="noopener noreferrer" title="AM">AM</a></strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/26839-cancelan-sello-postal-por-el-aniversario-500-de-la-fundacion-de-la-habana" title="Cancelan Sello Postal por el aniversario 500 de la fundación de La Habana">
			Cancelan Sello Postal por el aniversario 500 de la fundación de La Habana		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/fgR2uGXAmY27q4YS/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/26812-emigrados-cubanos-rechazan-bloqueo-estadounidense-contra-cuba" title="Emigrados cubanos rechazan bloqueo estadounidense contra Cuba">
			Emigrados cubanos rechazan bloqueo estadounidense contra Cuba		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/qYAhVSSqYraCDGSJ/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/26813-hacemos-cuba-sobre-los-registros-civiles" title="Hacemos Cuba 🇨🇺 | Sobre los Registros Civiles">
			Hacemos Cuba 🇨🇺 | Sobre los Registros Civiles 		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/Pjxy797v5G8WyDUT/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/26781-llegan-los-reyes-de-espana-a-la-habana-los-recibe-canciller-cubano-bruno-rodriguez" title="Llegan los Reyes de España a La Habana: Los recibe canciller cubano Bruno Rodríguez">
			Llegan los Reyes de España a La Habana: Los recibe canciller cubano Bruno Rodríguez		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/G7wNkmr5gWgCNuBW/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div><div class="art-block clearfix"><div class="art-blockcontent"><style type="text/css">
#on {
  visibility: visible;
}
#off {
  visibility: hidden;
}
#facebook_div {
  width: 196px;
  height: 340px;
  overflow: hidden;
}
#twitter_div {
  width: 276px;
  height: 280px;
  overflow: hidden;
}
#NBT_div {
  width: 300px;
  height: 97px;
  overflow: hidden;
}
/* right side style */
#twitter_right {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  right: -250px;
}
#twitter_right_img {
  position: absolute;
  top: -2px;
  left: -35px;
  border: 0;
}
#NBT_right {
  z-index: 10003;
  border: 2px solid #303030;
  background-color: #fff;
  width: 300px;
  height: 97px;
  position: fixed;
}
#NBT_right img {
  position: absolute;
  top: -2px;
  left: -101px;
}
/* left side style */
#twitter_left {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  left: -250px;
}
#twitter_left_img {
  position: absolute;
  top: -2px;
  right: -35px;
  border: 0;
}

</style>
<script type="text/javascript">

jQuery(document).ready(function () {
  jQuery("#twitter_right").hover(function () {
    jQuery(this).stop(true, false).animate({
      right: 0
    }, 500);
  }, function () {
    jQuery("#twitter_right").stop(true, false).animate({
      right: -250
    }, 500);
  });
  
});
</script>
<div id="twitter_right" style="top: 250px;">
 <div id="twitter_div">
		<img id="twitter_right_img" src="http://www.radiocubana.cu/modules/mod_twitterslider/twitter_right.png" />
 	
		<div id="twitterfanbox">
<a class="twitter-timeline" data-link-color="#b31212" data-theme="light" data-chrome=""   href="https://twitter.com/radio_cubana" width="246" height="280" title="Tweets by @radio_cubana">Tweets by @radio_cubana</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
	</div>

		<!--<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="/" target="_blank" style="color: #808080;" title=""></a></div>-->
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Últimos comentarios</h3></div><div class="art-blockcontent"><ul class="jcomments-latest">
	
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Orlando Michel" />		
				<span class="author">Orlando Michel</span>
						<span class="date">10.11.2019 16:40</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Desde la capital de todos los cubanos, un saludo a todos los leñadores de las tunas y a su afición. Abrazo ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21259-radio-victoria-de-las-tunas-audio-en-vivo#comment-4219" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Libardo García" />		
				<span class="author">Libardo García</span>
						<span class="date">10.11.2019 15:33</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Hola saludos desde Armenia Quindío, Colombia. Gracias por su gran acompañamiento y excelente programación.								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21121-radio-enciclopedia-audio-en-vivo#comment-4218" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Amparo ruiz" />		
				<span class="author">Amparo ruiz</span>
						<span class="date">10.11.2019 14:31</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Por favor podéis FELICItar A mi sobrino José q el jueves es su CUMPLEAÑOS daría la vida x estar allí ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21259-radio-victoria-de-las-tunas-audio-en-vivo#comment-4217" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Andres Ceballo" />		
				<span class="author">Andres Ceballo</span>
						<span class="date">10.11.2019 13:23</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Las tunas Campeón								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21259-radio-victoria-de-las-tunas-audio-en-vivo#comment-4216" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Lizette" />		
				<span class="author">Lizette</span>
						<span class="date">10.11.2019 11:41</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Deseo adquirir la canción popular dedicada a la ley del tránsito								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21235-radio-26-audio-en-vivo#comment-4214" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Lourdes" />		
				<span class="author">Lourdes</span>
						<span class="date">10.11.2019 10:00</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Primera vez que me sintonizo con Radio Holguín y el programa 2 horas con tatyana. Me gusto MUCHO Temas ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/239-municipales/21322-radio-holguin-audio-en-vivo#comment-4212" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="YOendi romero" />		
				<span class="author">YOendi romero</span>
						<span class="date">09.11.2019 20:51</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Felicitar al excelente colectivo q hace posible la realización de esta emisora radial,la escucho y ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21262-radio-cmkc-revolucion-audio-en-vivo#comment-4208" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

			</li>
		</ul></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-421">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/26847-premios-caracol-2019" title="Premios Caracol 2019"><div class="title"> Premios Caracol 2019</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">17 Nov 2019 - Radio Enciclopedia</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.icrt.cu/images/evofp/inocencia-filme-cubano_thumb.jpg" width="130" height="87" class="evofp-img-left" alt=" Premios Caracol 2019" title=" Premios Caracol 2019" /></div><p><p>Inocencia, de Alejandro Gil, se alzó con el <strong>Gran Premio de Cine en Ficción del Concurso Caracol,</strong> que sesionó desde el 13 último en la sala Rubén Martínez Villena, de la Unión de Escritores y Artistas de Cuba, en La Habana.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/28-desde-la-radio/26828-saluda-el-papa-francisco-aniversario-500-de-la-habana" title="Saluda el papa Francisco aniversario 500 de La Habana (+Video)">Saluda el papa Francisco aniversario 500 de La Habana (+Video)</a></li><li><a href="/la-opinion/28-desde-la-radio/26795-cuba-expone-y-comparte-en-unesco-su-grandiosa-obra-social" title="Cuba expone y comparte en UNESCO su grandiosa obra social">Cuba expone y comparte en UNESCO su grandiosa obra social </a></li><li><a href="/la-opinion/28-desde-la-radio/26803-habana500-la-bodeguita-del-medio-de-la-habana-y-de-cuba" title="#Habana500/ La Bodeguita del Medio, de La Habana y de Cuba">#Habana500/ La Bodeguita del Medio, de La Habana y de Cuba</a></li><li><a href="/la-opinion/28-desde-la-radio/26787-habana500-un-simbolo-de-libertad" title="#Habana500. Un símbolo de libertad">#Habana500. Un símbolo de libertad</a></li><li><a href="/la-opinion/28-desde-la-radio/26763-ramiro-valdes-menendez-hijo-ilustre-de-villa-clara-fotos" title="Ramiro Valdés Menéndez, Hijo Ilustre de Villa Clara (+Fotos)">Ramiro Valdés Menéndez, Hijo Ilustre de Villa Clara (+Fotos) </a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/246-de-los-colaboradores/26854-la-hora-de-los-hornos-ha-llegado" title="La hora de los hornos ha llegado"><div class="title">La hora de los hornos ha llegado</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">18 Nov 2019 07:52 - Silvio J Blanco</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/chile-deportistas_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="La hora de los hornos ha llegado" title="La hora de los hornos ha llegado" /></div><p><p>Sí. <strong>Ha llegado la hora de los hornos</strong>, en que no se ha de ver más que su luz, como dijo nuestro Maestro José Martí.  Y esa hora se aprecia claramente en nuestra América de hoy, que hierve y se torna cada vez más dueña de su destino porque se ha cansado de tanto atropello; porque no es posible resistir tanta afrenta a la dignidad de los pueblos;&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/26834-la-habana-ya-tiene-500-anos" title="La Habana ya tiene 500 años">La Habana ya tiene 500 años</a></li><li><a href="/la-opinion/246-de-los-colaboradores/26823-min-chih-tang-de-china-de-la-habana-de-cuba" title="Min Chih Tang de China, de La Habana, de Cuba">Min Chih Tang de China, de La Habana, de Cuba</a></li><li><a href="/la-opinion/26807-regresan-los-golpes-militares-en-america-latina" title="Regresan los golpes militares en América Latina">Regresan los golpes militares en América Latina</a></li><li><a href="/la-opinion/246-de-los-colaboradores/26793-bolivia-la-lucha-continua" title="Bolivia: La lucha continúa">Bolivia: La lucha continúa</a></li><li><a href="/la-opinion/246-de-los-colaboradores/26768-la-profecia-de-tupac-katari" title="La profecía de Tupac Katari">La profecía de Tupac Katari</a></li><li><a href="/la-opinion/246-de-los-colaboradores/26752-paises-desarrollados-a-costa-de-que" title="Países desarrollados. ¿A costa de qué?">Países desarrollados. ¿A costa de qué?</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el mes</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26202-miguel-diaz-canel-la-contingencia-energetica-que-vive-el-pais-es-un-asunto-coyuntural" itemprop="url" title="Miguel Díaz-Canel: La contingencia energética que vive el país es un asunto coyuntural">
			<span itemprop="name">
				Miguel Díaz-Canel: La contingencia energética que vive el país es un asunto coyuntural 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26200-esta-tarde-comparecencia-especial-del-presidente-diaz-canel-en-la-mesa-redonda" itemprop="url" title="Esta tarde, comparecencia especial del presidente Díaz-Canel en la Mesa Redonda">
			<span itemprop="name">
				Esta tarde, comparecencia especial del presidente Díaz-Canel en la Mesa Redonda			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/26217-recibio-raul-a-rafael-correa" itemprop="url" title="Recibió Raúl a Rafael Correa">
			<span itemprop="name">
				Recibió Raúl a Rafael Correa			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26315-rechaza-diaz-canel-discursos-ofensivos-contra-cuba" itemprop="url" title="Rechaza Díaz-Canel discursos ofensivos contra Cuba">
			<span itemprop="name">
				Rechaza Díaz-Canel discursos ofensivos contra Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/28-desde-la-radio/26145-dedicara-gente-de-zona-concierto-a-la-habana-en-su-aniversario-500-video" itemprop="url" title="Dedicará Gente de Zona concierto a La Habana en su aniversario 500 (+ Video)">
			<span itemprop="name">
				Dedicará Gente de Zona concierto a La Habana en su aniversario 500 (+ Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/26208-anuncian-nuevas-medidas-para-viajes-nacionales-en-trenes-y-omnibus" itemprop="url" title="Anuncian nuevas medidas para viajes nacionales en trenes y ómnibus">
			<span itemprop="name">
				Anuncian nuevas medidas para viajes nacionales en trenes y ómnibus			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26294-recibieron-raul-y-diaz-canel-al-presidente-boliviano-evo-morales" itemprop="url" title="Recibieron Raúl y Díaz-Canel al presidente boliviano Evo Morales">
			<span itemprop="name">
				Recibieron Raúl y Díaz-Canel al presidente boliviano Evo Morales			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/26285-afirman-en-cuba-la-garantia-del-suministro-de-alimentos-para-la-canasta-basica" itemprop="url" title="Confirman en Cuba la garantía del suministro de alimentos para la canasta básica">
			<span itemprop="name">
				Confirman en Cuba la garantía del suministro de alimentos para la canasta básica			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26128-presidente-miguel-diaz-canel-destaca-inicio-del-curso-escolar-como-gran-acontecimiento-para-la-familia-cubana" itemprop="url" title="Presidente Miguel Díaz-Canel destaca inicio del curso escolar como gran acontecimiento para la familia cubana">
			<span itemprop="name">
				Presidente Miguel Díaz-Canel destaca inicio del curso escolar como gran acontecimiento para la familia cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26293-presidente-miguel-diaz-canel-exige-fin-de-bloqueo-norteamericano-a-cuba" itemprop="url" title="Presidente Miguel Díaz-Canel exige fin de bloqueo norteamericano a Cuba (+Video)">
			<span itemprop="name">
				Presidente Miguel Díaz-Canel exige fin de bloqueo norteamericano a Cuba (+Video)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/?Itemid=158" target="_blank">Mapa del sitio Web</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/26794-google-enfrascada-en-proyecto-secreto-que-recopila-datos-medicos-de-millones-de-personas" title="Google enfrascada en proyecto secreto que recopila datos médicos de millones de personas"><div class="title">Google enfrascada en proyecto secreto que recopila datos médicos de millones de personas </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">13 Nov 2019 07:05 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/googledatos_thumb.jpeg" width="150" height="100" class="evofp-img-left" alt="Google enfrascada en proyecto secreto que recopila datos médicos de millones de personas " title="Google enfrascada en proyecto secreto que recopila datos médicos de millones de personas " /></div><p><p>Google se ha asociado con una de las mayores organizaciones de salud de EE.UU., Ascension, para procesar registros médicos pertenecientes a decenas de millones de pacientes en 21 estados de ese país.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/26794-google-enfrascada-en-proyecto-secreto-que-recopila-datos-medicos-de-millones-de-personas" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/175-desde-las-redes-sociales/26743-facebook-prueba-nuevo-sistema-de-reconocimiento-facial" title="Facebook prueba nuevo sistema de reconocimiento facial">Facebook prueba nuevo sistema de reconocimiento facial </a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26720-snowden-no-se-manipulan-los-datos-se-manipula-a-las-personas" title="Snowden: No se manipulan los datos, se manipula a las personas">Snowden: No se manipulan los datos, se manipula a las personas</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26710-elbloqueoesreal-unete-al-tuitazo" title="#ElBloqueoEsReal ¡Únete al Tuitazo! (+Infografía)">#ElBloqueoEsReal ¡Únete al Tuitazo! (+Infografía)</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26670-por-que-twitter-prohibio-la-publicidad-politica" title="¿Por qué Twitter prohibió la publicidad política?">¿Por qué Twitter prohibió la publicidad política?</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26674-el-ciberespacio-dice-manos-fuera-de-cuba" title="El ciberespacio dice “Manos fuera de Cuba”">El ciberespacio dice “Manos fuera de Cuba”</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26667-este-viernes-desde-las-redes-sociales-una-mareaantiimperialista-en-apoyo-a-cuba" title="Este viernes desde las redes sociales una #MareaAntiimperialista en apoyo a Cuba">Este viernes desde las redes sociales una #MareaAntiimperialista en apoyo a Cuba</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table>
<tbody>
<tr>
<td><a href="/images/Incremento-Salarial-Cuba-2019.jpg" target="_blank" rel="noopener noreferrer" title="Incremento Salarial Cuba En 2019"><img src="/images/Incremento-Salarial-Cuba-en-2019.jpg" alt="" /></a></td>
<td><a href="/images/Infografia-Ley-Helms-Burton.png" target="_blank" rel="noopener noreferrer" title="Infografics Helms Burton Thumb"><img src="/images/Infografics-Helms-Burton-thumb.jpg" alt="" /></a></td>
</tr>
</tbody>
</table>
<ul class="menu">
<li class="item-230"><a title="Ver más Infografías del Portal de la Radio Cubana" href="/infografias-del-portal-de-la-radio-cubana">Ver más Infografías del Portal de la Radio Cubana</a></li>
</ul></div></div></div></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><a href="/component/jcomments/feed/com_content/26853" class="art-rss-tag-icon syndicate-module" title="26853"></a></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br /> Copyright © <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="/faqs-preguntas-mas-frecuentes" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a> |</span> <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="Instituto Cubano de Radio y Televisión">Instituto Cubano de Radio y Televisión</a></span> [<strong><span style="text-decoration: underline;"><span style="color: #c20c0c;"><a style="color: #c20c0c; text-decoration: underline;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="ICRT">ICRT</a></span></span></strong>]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>503 Service Unavailable</title>
</head><body>
<h1>Service Unavailable</h1>
<p>The server is temporarily unable to service your
request due to maintenance downtime or capacity
problems. Please try again later.</p>
</body></html>
