<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/27139-que-el-amor-por-la-matematica-y-la-fisica-nazca-desde-el-aula" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="para, profesores, física, mejor, estudiantes, matemática, manera" />
	<meta name="og:image" content="http://www.radiocubana.cu/images/canel-matematica.jpg" />
	<meta name="og:title" content="Que el amor por la Matemática y la Física nazca desde el aula" />
		<meta name="description" content="¿Cómo motivar el interés por la Matemática y la Física? ¿Qué hacer para incentivar la lectura de temas afines? ¿De qué manera ayudar a los estudiantes a comprender mejor las múltiples aplicaciones ..." />
	<title>Que el amor por la Matemática y la Física nazca desde el aula</title>
	<link href="/component/jcomments/feed/com_content/27139" rel="alternate" type="application/rss+xml" title="Que el amor por la Matemática y la Física nazca desde el aula" />
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"572d9abc97921f8217ee40fc589e5f96","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/system/js/core.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/27139-que-el-amor-por-la-matematica-y-la-fisica-nazca-desde-el-aula" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a title="Logo Radiocubana" href="http://www.radiocubana.cu/"><img src="/images/logo-radiocubana.png" width="130" height="56" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-237 deeper parent"><a href="/?Itemid=" title="Coberturas">Coberturas</a><ul><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;">		<div class="moduletable">

		
			

<div class="custom"  >
	<p> </p>
<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24977-podcast-60-y-mas-revolucion" title="60 Y Mas Revolucion"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/60-y-mas-Revolucion.png" alt="60 y más Revolución" width="468" height="100" /></a></p></div>

		</div>

	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacado</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/27139-que-el-amor-por-la-matematica-y-la-fisica-nazca-desde-el-aula" title="Que el amor por la Matemática y la Física nazca desde el aula">Que el amor por la Matemática y la Física nazca desde el aula</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Lunes, 16 Diciembre 2019 19:30</span> | <span class="art-postauthoricon">Presidencia Cuba</span> | Visto: 49</div><div class="art-postcontent clearfix"><div class="art-article"><p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/canel-matematica.jpg" width="468" />¿Cómo motivar el interés por la Matemática y la Física? ¿Qué hacer para incentivar la lectura de temas afines? ¿De qué manera ayudar a los estudiantes a comprender mejor las múltiples aplicaciones de ambas materias para la vida? ¿Cómo preparar mejor a los maestros que imparten esas asignaturas? Son algunas de las interrogantes a las cuales busca dar respuesta el claustro de profesores de estas dos disciplinas en la Universidad de Ciencias Pedagógicas “Enrique José Varona” con sus modos de hacer en el día a día.</p>
<p>Junto a ellos compartió en la mañana de este lunes el Presidente de la República de Cuba, Miguel Díaz-Canel Bermúdez, en un encuentro en el Palacio de la Revolución que se suma a otros similares que sostuvo en el pasado mes de septiembre y a finales de noviembre con una representación de profesores de Historia.</p>
 
<p>Son espacios que –valoró- permiten sistematizar el abordaje de estos temas y analizar de manera más integral y didáctica la enseñanza de las diferentes asignaturas.</p>
<p>En particular sobre la Matemática consideró que urge continuar propiciando que su aprendizaje sea cada vez más eficiente, lo cual conlleva también una alta dosis de investigación. Instó a los educadores a buscar constantemente respuestas que permitan trabajar la disciplina de manera integral, porque no es posible –dijo- que las personas no se den cuenta de que la Matemática tiene uso en todos los aspectos de la vida.</p>
<p>Además de saberes –valoró- la Matemática ordena el pensamiento lógico, lo cual posibilita trabajar mejor y ordenar algorítmicamente los procesos.</p>
<p>Es por ello que los profesores –enfatizó el Jefe de Estado- tienen que ser capaces de encantar, motivar y hacer más accesibles los contenidos en las clases, sin quitarle nunca el rigor que exigen y su expresión como ciencia exacta.</p>
<p>De ahí su insistencia para que con sistematicidad se busquen distintas maneras de hacer; socializar  mejor los conocimientos; hablar y contar la historia de las matemáticas y los buenos matemáticos; y buscar apoyo constante en las tecnologías de la informática y las comunicaciones; todo ello sin obviar la formación continua de profesores, cuyas cifras resultan insuficientes para satisfacer las demandas en las aulas.</p>
<p>El reto es alto –subrayó- y contamos con ustedes para sobrepasarlo. Asimismo, manifestó la certeza de que “cuando los muchachos aprendan mejor las matemáticas podrán hacerlo mejor también con el resto de las asignaturas”. Hay que integrar a todos los que tienen que ver con la enseñanza y aprendizaje de las matemáticas, puntualizó.</p>
<p>De manera puntual sobre la Física, el mandatario cubano destacó la concepción humanista que imprimen desde las aulas del Varona a su enseñanza. “Ese es el camino, porque la Física es la vida y los alumnos tienen que conocer de Física para saber de la vida”, apuntó.</p>
<p>Consideró igualmente que existen miles de formas para enseñar y motivar a los estudiantes por esta asignatura, donde un papel esencial lo desempeñan las prácticas de laboratorio, si se hacen de manera didáctica y no como procesos engorrosos.</p>
<p>Cuando los profesores encantan –insistió- son capaces de buscar relaciones entre las diferentes asignaturas, como es el caso de la Física y la Matemática, vínculo que facilita incluso entender e interpretar mejor las fórmulas y sus aplicaciones prácticas.</p>
<p>Trabajar mucho es el reto –aseveró- pues la formación del personal necesario es una tarea que podrá requerir años, y para tener buenos profesores hay que tener primero estudiantes preparados.</p>
<h3>CUANDO SE VUELVE ESENCIAL EL MAESTRO</h3>
<p>Motivados por el debate, varios jefes de carreras, profesores y estudiantes manifestaron la certeza de que en el aporte y consagración personal que imprima el maestro a su ejercicio cotidiano radica gran parte del éxito para contribuir a elevar la calidad del proceso de enseñanza y aprendizaje de ambas ciencias.</p>
<p>En el encuentro, donde también participaron el vicepresidente del Consejo de Ministros, Roberto Morales Ojeda; los titulares de Educación y de Educación Superior, Ena Elsa Velázquez Cobiella y José Ramón Saborido Loidi; así como Milda Lesbia Díaz Masip, rectora de la Universidad de Ciencias Pedagógicas, se explicó que constantemente se realizan acciones para motivar el interés de los estudiantes, todo ello muy vinculado con el empleo de las nuevas tecnologías.</p>
<p>Durante sus intervenciones, los profesores se refirieron a la búsqueda de alternativas para acercar más los conocimientos a los códigos actuales en que se comunican los jóvenes, en lo cual el teléfono móvil desempeña un papel privilegiado. Del mismo modo, comentaron sobre la potenciación del trabajo con los círculos de interés para despertar desde edades tempranas la curiosidad por las matemáticas e incentivar el estudio de carreras pedagógicas.</p>
<p>En el transcurso del diálogo, se conoció además sobre el desarrollo de cursos de postgrados y maestrías, y la realización de diferentes proyectos en los que se vincula la matemática con el arte, la recreación, el inglés, el deporte y otros temas.</p>
<p>Particularmente sobre la enseñanza de la Física, se señaló que el trabajo que desempeñan desde el claustro está orientado a cambiar la Física centrada solo en ecuaciones y fórmulas, pues muchas veces no son capaces de llevar estos conocimientos a la vida cotidiana de los estudiantes.</p>
<p>Es por ello que desde las aulas del Varona no solo se busca que los estudiantes egresen con una formación integral en Matemática o Física, sino que a su vez sean capaces luego de incentivar ellos también en las aulas el estudio de esas ciencias en los niños.</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/27139-que-el-amor-por-la-matematica-y-la-fisica-nazca-desde-el-aula"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F27139-que-el-amor-por-la-matematica-y-la-fisica-nazca-desde-el-aula','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Que el amor por la Matem&aacute;tica y la F&iacute;sica nazca desde el aula" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/27139-que-el-amor-por-la-matematica-y-la-fisica-nazca-desde-el-aula" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/27139-que-el-amor-por-la-matematica-y-la-fisica-nazca-desde-el-aula' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/27139-que-el-amor-por-la-matematica-y-la-fisica-nazca-desde-el-aula" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(27139, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/17671" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="27139" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audio a demanda</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
 
		<div class="sm2-bar-ui full-width playlist-open">

 <div class="bd sm2-main-controls" style="background: #b30909;">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909;">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/Ud/rd/QcrFhXzmSyKk/artifact/Ys858bT7kfwrfBaE.mp3" class="exclude button-exclude inline-exclude" title="Un amor que gobernó La Habana Radio Rebelde"><b>Un amor que gobernó La Habana</b> <small>Radio Rebelde</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/z2/gn/tYz93PaHS5yH/artifact/TYgYcsjwTV8zE5W5.mp3" class="exclude button-exclude inline-exclude" title="Roberto Salas expone obras inspiradas en La Habana Radio Habana Cuba"><b>Roberto Salas expone obras inspiradas en La Habana</b> <small>Radio Habana Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/8Y/hB/5f2YAV8TcAW9/artifact/MhCXSvNFwHnuTHAS.mp3" class="exclude button-exclude inline-exclude" title="La Habana celebra su aniversario 500 con la concreción de más de 2000 obras sociales y económicas Radio Habana Cuba"><b>La Habana celebra su aniversario 500 con la concreción de más de 2000 obras sociales y económicas</b> <small>Radio Habana Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/QY/g2/yWUuYN7UWcd4/artifact/wCDjYn4QByPKEZsU.mp3" class="exclude button-exclude inline-exclude" title="La arquitectura de La Habana en sus 500 años Radio Rebelde"><b>La arquitectura de La Habana en sus 500 años</b> <small>Radio Rebelde</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/43/rw/jJ7NvfuS88nq/artifact/BbcrxeYfUVmTMNVy.mp3" class="exclude button-exclude inline-exclude" title="Planetario en saludo al aniversario 500 de La Habana Radio Habana Cuba"><b>Planetario en saludo al aniversario 500 de La Habana</b> <small>Radio Habana Cuba</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li>
    
    </ul>
  
 </div>
 
 </div>

</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/27123-mi-novela-de-radio-progreso" title="Mi novela de Radio Progreso"><div class="title">Mi novela de Radio Progreso </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">15 Dic 2019 10:09 - Ricardo Ronquillo Bello</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/radioprogresopordentro_thumb.jpeg" width="150" height="200" class="evofp-img-left" alt="Mi novela de Radio Progreso " title="Mi novela de Radio Progreso " /></div><p><p>Como periodista nunca trabajé en Radio Progreso, pero como cubano fui tocado por su magia. Parte de la alegría y la espiritualidad diaria de mi familia, allá en lo profundo de las sabanas del Camagüey, entraba en casa con La Onda de la Alegría.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/27123-mi-novela-de-radio-progreso" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/27118-felicita-presidente-diaz-canel-a-radio-progreso-por-sus-nueve-decadas-de-autentica-cubania" title="Felicita presidente Díaz-Canel a Radio Progreso por sus nueve décadas de auténtica cubanía"><div class="title">Felicita presidente Díaz-Canel a Radio Progreso por sus nueve décadas de auténtica cubanía</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">14 Dic 2019 14:30 - Conrado F. Vives Anias</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/gaute1_thumb.jpg" width="150" height="200" class="evofp-img-left" alt="Felicita presidente Díaz-Canel a Radio Progreso por sus nueve décadas de auténtica cubanía" title="Felicita presidente Díaz-Canel a Radio Progreso por sus nueve décadas de auténtica cubanía" /></div><p><p>El presidente de la República de Cuba, Miguel Díaz-Canel, envió una sincera y cordial felicitación a los trabajadores de la emblemática emisora Radio Progreso, por cumplirse este domingo 15 de noviembre los noventa años de su salida al aire, con un sello inconfundible que la identifica como La Onda de la Alegría.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/27118-felicita-presidente-diaz-canel-a-radio-progreso-por-sus-nueve-decadas-de-autentica-cubania" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/27113-entrega-radio-habana-cuba-premio-roque-dalton" title="Entrega Radio Habana Cuba Premio Roque Dalton"><div class="title">Entrega Radio Habana Cuba Premio Roque Dalton </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">13 Dic 2019 21:44 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/8075-RoqueDaltonReynaldo-RHC_thumb.jpg" width="150" height="76" class="evofp-img-left" alt="Entrega Radio Habana Cuba Premio Roque Dalton " title="Entrega Radio Habana Cuba Premio Roque Dalton " /></div><p><p>En la 41 edición del Festival Internacional del Nuevo Cine Latinoamericano de La Habana, la emisora Radio Habana Cuba entregó su premio Roque Dalton al largometraje chileno- francés de ficción Perro Bomba, del director Juan Cáceres.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/27113-entrega-radio-habana-cuba-premio-roque-dalton" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras cubanas</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" title="Radiofrecuencias"><img style="float: left;" src="/images/Radiofrecuencias.png" alt="" width="84" height="92" />Emisoras cubanas y sus frecuencias de transmisión agrupadas por provincias.</a></p>
<p><strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" target="_blank" rel="noopener noreferrer" title="FM">FM</a></strong> | <strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24610-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias-am" target="_blank" rel="noopener noreferrer" title="AM">AM</a></strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/27132-declaracion-de-la-xvii-cumbre-de-jefes-de-estado-y-de-gobierno-del-alba-tcp" title="Declaración de la XVII Cumbre de Jefes de Estado y de Gobierno del ALBA-TCP">
			Declaración de la XVII Cumbre de Jefes de Estado y de Gobierno del ALBA-TCP		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/ym5xgUCxs2d9Tgpv/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/27131-los-santiagueros-opinan-sobre-los-valores-humanos" title="Los santiagueros opinan sobre los valores humanos">
			Los santiagueros opinan sobre los valores humanos		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/SK7TbN7qeTXyh8dt/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/234-en-videos/videos-destacados/27130-diaz-canel-no-renunciaremos-al-socialismo" title="Díaz Canel: ¡No renunciaremos al socialismo!">
			Díaz Canel: ¡No renunciaremos al socialismo!		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 55.06607929515418%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/PGrTnZ2gFhW5JwqY/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/234-en-videos/videos-destacados/27129-ricardo-darin-defiende-el-cine-latinoamericano" title="Ricardo Darín defiende el cine latinoamericano">
			Ricardo Darín defiende el cine latinoamericano		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 55.06607929515418%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/NcQxQYs8JT8sGRC3/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div><div class="art-block clearfix"><div class="art-blockcontent"><style type="text/css">
#on {
  visibility: visible;
}
#off {
  visibility: hidden;
}
#facebook_div {
  width: 196px;
  height: 340px;
  overflow: hidden;
}
#twitter_div {
  width: 276px;
  height: 280px;
  overflow: hidden;
}
#NBT_div {
  width: 300px;
  height: 97px;
  overflow: hidden;
}
/* right side style */
#twitter_right {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  right: -250px;
}
#twitter_right_img {
  position: absolute;
  top: -2px;
  left: -35px;
  border: 0;
}
#NBT_right {
  z-index: 10003;
  border: 2px solid #303030;
  background-color: #fff;
  width: 300px;
  height: 97px;
  position: fixed;
}
#NBT_right img {
  position: absolute;
  top: -2px;
  left: -101px;
}
/* left side style */
#twitter_left {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  left: -250px;
}
#twitter_left_img {
  position: absolute;
  top: -2px;
  right: -35px;
  border: 0;
}

</style>
<script type="text/javascript">

jQuery(document).ready(function () {
  jQuery("#twitter_right").hover(function () {
    jQuery(this).stop(true, false).animate({
      right: 0
    }, 500);
  }, function () {
    jQuery("#twitter_right").stop(true, false).animate({
      right: -250
    }, 500);
  });
  
});
</script>
<div id="twitter_right" style="top: 250px;">
 <div id="twitter_div">
		<img id="twitter_right_img" src="http://www.radiocubana.cu/modules/mod_twitterslider/twitter_right.png" />
 	
		<div id="twitterfanbox">
<a class="twitter-timeline" data-link-color="#b31212" data-theme="light" data-chrome=""   href="https://twitter.com/radio_cubana" width="246" height="280" title="Tweets by @radio_cubana">Tweets by @radio_cubana</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
	</div>

		<!--<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="/" target="_blank" style="color: #808080;" title=""></a></div>-->
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Últimos comentarios</h3></div><div class="art-blockcontent"><ul class="jcomments-latest">
	
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Yanet perez" />		
				<span class="author">Yanet perez</span>
						<span class="date">11.12.2019 08:49</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Desde bolivia .... los saludamos donde escuchamos radio bayamo todos los dias y los felicitamos por el ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21261-radio-bayamo-audio-en-vivo#comment-4862" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Sergio" />		
				<span class="author">Sergio</span>
						<span class="date">10.12.2019 23:42</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Hola radio progreso , Saludos desde el puerto de mazatlan, sinaloa, mx. muy buena musica								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21119-radio-progreso-audio-en-vivo#comment-4859" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="osmany" />		
				<span class="author">osmany</span>
						<span class="date">10.12.2019 19:16</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				muchas felicidades gracias por no cambiar								<p class="jcomments-latest-readmore">
					<a href="/emisoras/239-municipales/21313-radio-libertad-audio-en-vivo#comment-4856" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="roman" />		
				<span class="author">roman</span>
						<span class="date">10.12.2019 15:44</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				buen juego Cienfuegos, buen trabajo de blanco.mañana Santiago va por mas								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21237-radio-ciudad-del-mar-audio-en-vivo#comment-4855" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Nelson" />		
				<span class="author">Nelson</span>
						<span class="date">10.12.2019 15:39</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Felicidades								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21263-cmks-radio-trinchera-audio-en-vivo#comment-4854" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Raul" />		
				<span class="author">Raul</span>
						<span class="date">10.12.2019 15:29</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Saludos para todos los peloteros del equipo de Las Tunas y que siempre seran seguidos por todos ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21259-radio-victoria-de-las-tunas-audio-en-vivo#comment-4853" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.icrt.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Osvaldito peña" />		
				<span class="author">Osvaldito peña</span>
						<span class="date">10.12.2019 15:22</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				vamos equipo Santiago								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21237-radio-ciudad-del-mar-audio-en-vivo#comment-4852" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

			</li>
		</ul></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-421">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/27125-anuncia-ballet-nacional-de-cuba-temporada-de-cascanueces" title="Anuncia Ballet Nacional de Cuba temporada de Cascanueces"><div class="title"> Anuncia Ballet Nacional de Cuba temporada de Cascanueces</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">16 Dic 2019 - Radio Enciclopedia</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.icrt.cu/images/evofp/cascanueces_thumb.jpg" width="130" height="87" class="evofp-img-left" alt=" Anuncia Ballet Nacional de Cuba temporada de Cascanueces" title=" Anuncia Ballet Nacional de Cuba temporada de Cascanueces" /></div><p><p>El <strong>Ballet Nacional de Cuba (BNC)</strong> anunció que realizará una temporada de Cascanueces, el clásico más popular a nivel mundial en la época de fin de año.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/28-desde-la-radio/27110-reconocen-contribucion-de-la-casa-del-alba-a-la-integracion" title="Reconocen contribución de la Casa del Alba a la integración">Reconocen contribución de la Casa del Alba a la integración</a></li><li><a href="/la-opinion/28-desde-la-radio/27101-alba-de-nuestra-america-resistencia-y-aliento" title="ALBA de nuestra América, resistencia y aliento">ALBA de nuestra América, resistencia y aliento</a></li><li><a href="/la-opinion/28-desde-la-radio/27097-alcanza-cuba-los-cuatro-millones-de-visitantes-extranjeros-este-2019" title="Alcanza Cuba los cuatro millones de visitantes extranjeros este 2019">Alcanza Cuba los cuatro millones de visitantes extranjeros este 2019</a></li><li><a href="/la-opinion/28-desde-la-radio/27079-por-donde-van-los-derechos-humanos" title="¿Por dónde van los derechos humanos?">¿Por dónde van los derechos humanos?</a></li><li><a href="/la-opinion/28-desde-la-radio/27064-distinguen-en-cuba-labor-patrimonial-de-eusebio-leal-spengler" title="Distinguen en Cuba labor patrimonial de Eusebio Leal Spengler">Distinguen en Cuba labor patrimonial de Eusebio Leal Spengler</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/246-de-los-colaboradores/27126-rasgar-la-piel-al-enemigo" title="Rasgar la piel al enemigo"><div class="title">Rasgar la piel al enemigo</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">16 Dic 2019 08:33 - Silvio J Blanco</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/luis-almagro-1612_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="Rasgar la piel al enemigo" title="Rasgar la piel al enemigo" /></div><p><p>Luis Almagro, siniestro personaje que preside uno de los grandes tentáculos del imperio llamado <strong>Organización de Estados Americanos</strong>, es un ejemplar muy singular al cual resulta difícil caracterizarlo, pues se le puede calificar como cínico, hipócrita, perverso, lacayo y hasta obediente sabueso.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/29-de-la-prensa-cubana/27111-alba-amanecer-de-esperanzas" title="ALBA: amanecer de esperanzas">ALBA: amanecer de esperanzas</a></li><li><a href="/la-opinion/27094-itinerario-de-una-obsesion" title="Itinerario de una obsesión">Itinerario de una obsesión</a></li><li><a href="/la-opinion/246-de-los-colaboradores/27087-a-que-llamamos-democracia" title="¿A qué llamamos Democracia?">¿A qué llamamos Democracia?</a></li><li><a href="/la-opinion/27075-los-derechos-humanos-en-cuba-consagran-la-dignidad-plena-del-hombre" title="Los derechos humanos en Cuba consagran la dignidad plena del hombre">Los derechos humanos en Cuba consagran la dignidad plena del hombre</a></li><li><a href="/la-opinion/27063-yayayaya" title="Cuba y Argentina: dos pueblos unidos por la amistad y la solidaridad">Cuba y Argentina: dos pueblos unidos por la amistad y la solidaridad</a></li><li><a href="/la-opinion/246-de-los-colaboradores/27047-operacion-tributo-un-simbolo-patrio" title="Operación Tributo, un símbolo patrio">Operación Tributo, un símbolo patrio</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el mes</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26914-cuba-recuerda-hoy-al-comandante-en-jefe-fidel-castro-desaparecido-fisicamente-el-25-de-noviembre-de-2016" itemprop="url" title="Cuba recuerda hoy al Comandante en Jefe Fidel Castro, desaparecido físicamente el 25 de noviembre de 2016">
			<span itemprop="name">
				Cuba recuerda hoy al Comandante en Jefe Fidel Castro, desaparecido físicamente el 25 de noviembre de 2016			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/27012-estados-unidos-sanciona-buques-por-transportar-petroleo-a-cuba" itemprop="url" title="Estados Unidos sanciona buques por transportar petróleo a Cuba">
			<span itemprop="name">
				Estados Unidos sanciona buques por transportar petróleo a Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/26871-pronostica-meteorologia-bajas-temperaturas-en-cuba" itemprop="url" title="Pronostica Meteorología bajas temperaturas en Cuba">
			<span itemprop="name">
				Pronostica Meteorología bajas temperaturas en Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26940-cuba-condena-acciones-de-embajada-de-ee-uu-en-la-habana" itemprop="url" title="Cuba condena acciones de Embajada de EE.UU. en La Habana">
			<span itemprop="name">
				Cuba condena acciones de Embajada de EE.UU. en La Habana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/27014-denuncia-canciller-cubano-nuevas-medidas-norteamericanas-contra-cuba" itemprop="url" title="Denuncia canciller cubano nuevas medidas norteamericanas contra Cuba">
			<span itemprop="name">
				Denuncia canciller cubano nuevas medidas norteamericanas contra Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/27052-se-estrena-este-sabado-en-cuba-filme-sobre-antiterroristas-cubanos" itemprop="url" title="Se estrena este sábado en Cuba filme sobre antiterroristas cubanos">
			<span itemprop="name">
				Se estrena este sábado en Cuba filme sobre antiterroristas cubanos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/27001-informacion-del-banco-central-de-cuba-sobre-entrega-de-vueltos-en-cup" itemprop="url" title="Información del Banco Central de Cuba sobre entrega de vueltos en CUP">
			<span itemprop="name">
				Información del Banco Central de Cuba sobre entrega de vueltos en CUP			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/26766-renuncia-evo-morales-a-la-presidencia-de-bolivia-se-consuma-el-golpe-de-estado-video" itemprop="url" title="Renuncia Evo Morales a la presidencia de Bolivia, se consuma el golpe de Estado (+Video)">
			<span itemprop="name">
				Renuncia Evo Morales a la presidencia de Bolivia, se consuma el golpe de Estado (+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/26734-otra-victoria-de-cuba-contra-el-bloqueo-triunfan-la-verdad-y-la-justicia-audio" itemprop="url" title="Otra victoria de #Cuba contra el bloqueo: triunfan  la verdad y la justicia (+Audio)">
			<span itemprop="name">
				Otra victoria de #Cuba contra el bloqueo: triunfan  la verdad y la justicia (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/69-noticias-internacionales/26753-cuba-esta-al-lado-de-evo-morales-ante-maniobras-golpistas-en-bolivia-video" itemprop="url" title="Cuba está al lado de Evo Morales ante maniobras golpistas en Bolivia (+Video)">
			<span itemprop="name">
				Cuba está al lado de Evo Morales ante maniobras golpistas en Bolivia (+Video) 			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/?Itemid=158" target="_blank">Mapa del sitio Web</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/27127-en-el-2020-la-red-twitter-prohibira-contenido-sexual-violento" title="En el 2020 la red Twitter prohibirá contenido sexual violento"><div class="title">En el 2020 la red Twitter prohibirá contenido sexual violento</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">16 Dic 2019 08:55 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/twitter-sex_thumb.jpg" width="150" height="84" class="evofp-img-left" alt="En el 2020 la red Twitter prohibirá contenido sexual violento" title="En el 2020 la red Twitter prohibirá contenido sexual violento" /></div><p><p>Algunas redes sociales son muy estrictas a la hora de permitir contenidos de carácter sexual o erótico. Y <strong>Twitter se sumará  a la censura a partir del 1ro de Enero de 2020</strong>,  informó la plataforma TreceBits.com, que promueve contenidos sobre redes sociales y tecnologías.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/27127-en-el-2020-la-red-twitter-prohibira-contenido-sexual-violento" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/175-desde-las-redes-sociales/27083-series-peliculas-musicos-y-emojis-mas-mencionados-en-2019-segun-twitter" title="Series, películas, músicos y emojis más mencionados en 2019, según Twitter">Series, películas, músicos y emojis más mencionados en 2019, según Twitter</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27058-a-debate-la-responsabilidad-de-gigantes-tecnologicos-de-internet" title="A debate la responsabilidad de gigantes tecnológicos de Internet">A debate la responsabilidad de gigantes tecnológicos de Internet</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27033-podras-programar-tus-publicaciones-en-twitter-dentro-de-muy-poco" title="Podrás programar tus publicaciones en Twitter dentro de muy poco.">Podrás programar tus publicaciones en Twitter dentro de muy poco.</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27026-convocan-a-tuitazo-por-41-festival-del-nuevo-cine-latinoamericano" title="Convocan a tuitazo por 41 Festival del Nuevo Cine Latinoamericano">Convocan a tuitazo por 41 Festival del Nuevo Cine Latinoamericano</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27015-campana-evoluciona-lanza-aplicacion-movil" title="Campaña Evoluciona lanza aplicación móvil">Campaña Evoluciona lanza aplicación móvil</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/26984-s-o-s-ante-el-exhibicionismo-digital-en-la-era-de-las-comunicaciones" title="S.O.S. ante el exhibicionismo digital en la era de las comunicaciones">S.O.S. ante el exhibicionismo digital en la era de las comunicaciones</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table>
<tbody>
<tr>
<td><a href="/images/Golpe_de_Estado_en_Bolivia.jpg" target="_blank" rel="next noopener noreferrer" title="Golpe De Estado En Bolivia"><img src="/images/Golpe_de_Estado_en_Bolivia.jpg" alt="Infografía sobre el Golpe de Estado en Bolivia" width="159" height="282" /></a></td>
<td>
<p><a href="/images/Incremento-Salarial-Cuba-2019.jpg" target="_blank" rel="noopener noreferrer" title="Incremento Salarial Cuba En 2019"><img src="/images/Incremento-Salarial-Cuba-en-2019.jpg" alt="" /></a></p>
</td>
</tr>
</tbody>
</table>
<ul class="menu">
<li class="item-230"><a title="Ver más Infografías del Portal de la Radio Cubana" href="/infografias-del-portal-de-la-radio-cubana">Ver más Infografías del Portal de la Radio Cubana</a></li>
</ul></div></div></div></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><a href="/component/jcomments/feed/com_content/27139" class="art-rss-tag-icon syndicate-module" title="27139"></a></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br /> Copyright © <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="/faqs-preguntas-mas-frecuentes" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a> |</span> <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="Instituto Cubano de Radio y Televisión">Instituto Cubano de Radio y Televisión</a></span> [<strong><span style="text-decoration: underline;"><span style="color: #c20c0c;"><a style="color: #c20c0c; text-decoration: underline;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="ICRT">ICRT</a></span></span></strong>]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>503 Service Unavailable</title>
</head><body>
<h1>Service Unavailable</h1>
<p>The server is temporarily unable to service your
request due to maintenance downtime or capacity
problems. Please try again later.</p>
</body></html>
