<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/27483-ntv-revela-la-verdadera-faz-de-los-autores-de-hechos-vandalicos-contra-bustos-de-marti-en-la-habana" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="contra, delincuentes, twitter, todos, cuba, fueron, medios" />
	<meta name="og:title" content="NTV revela la verdadera faz de los autores de hechos vandálicos contra bustos de Martí en La Habana" />
		<meta name="description" content="El Noticiero Nacional de Televisión expuso al final de su transmisión un audiovisual en el que se evidencia que los delincuentes autores de los hechos denigrantes contra los bustos de José Martí en..." />
	<title>NTV revela la verdadera faz de los autores de hechos vandálicos contra bustos de Martí en La Habana</title>
	<link href="/component/jcomments/feed/com_content/27483" rel="alternate" type="application/rss+xml" title="NTV revela la verdadera faz de los autores de hechos vandálicos contra bustos de Martí en La Habana" />
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"99decff7e9d0dead443cc2904899f36b","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/system/js/core.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?da68d534a9bd037e09ffa5a83646f137" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/27483-ntv-revela-la-verdadera-faz-de-los-autores-de-hechos-vandalicos-contra-bustos-de-marti-en-la-habana" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a title="Logo Radiocubana" href="http://www.radiocubana.cu/"><img src="/images/logo-radiocubana.png" width="130" height="56" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización"> Musicalización</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-237 deeper parent"><a href="/?Itemid=" title="Coberturas">Coberturas</a><ul><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;">		<div class="moduletable">

		
			

<div class="custom"  >
	<p> </p>
<p><a href="/149-destacados/27229-tuitazo-de-la-radio-cubana-por-el-aniversario-61-del-triunfo-de-la-revolucion" rel="nofollow" title="61 Eneros De Victorias"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/61-Eneros-de-Victorias.jpg" alt="" /></a></p></div>

		</div>

	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacado</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/27483-ntv-revela-la-verdadera-faz-de-los-autores-de-hechos-vandalicos-contra-bustos-de-marti-en-la-habana" title="NTV revela la verdadera faz de los autores de hechos vandálicos contra bustos de Martí en La Habana">NTV revela la verdadera faz de los autores de hechos vandálicos contra bustos de Martí en La Habana</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Martes, 21 Enero 2020 21:39</span> | <span class="art-postauthoricon">Radio Cubana</span> | Visto: 29</div><div class="art-postcontent clearfix"><div class="art-article"><p><iframe src="https://www.youtube.com/embed/JZJNoMIVssQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>El Noticiero Nacional de Televisión expuso al final de su transmisión un audiovisual en el que se evidencia que los delincuentes autores de los hechos denigrantes contra los bustos de José Martí en La Habana fueron contratados por contrarrevolucionarios desde EE.UU.</p>
<p>La sarta de mentiras de los medios de prensa y medios alternativos y redes sociales fueron descubiertas desde los testimonios de los propios comisores de los delitos, de esta manera termina la mentira con la confesión de los #VándalosdelImperio .</p>
 
<p>Los símbolos nacionales son sagrados, la #Patria es la gran casa de todos, expresó inmediatamente un tuit, el Director de Política Editorial de Radio Rebelde, el periodista Demetrio Villaurrutia en su perfil de Twitter.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Los símbolos nacionales son sagrados, la <a href="https://twitter.com/hashtag/Patria?src=hash&amp;ref_src=twsrc%5Etfw" title="#Patria">#Patria</a> es la gran casa de todos. Mercenarios, asalariados del imperio, vulgares delincuentes mancillaron el busto de <a href="https://twitter.com/hashtag/JoseMarti?src=hash&amp;ref_src=twsrc%5Etfw" title="#JoseMarti">#JoseMarti</a> y son desenmascarados <a href="https://twitter.com/hashtag/ConMartiNoTeMetas?src=hash&amp;ref_src=twsrc%5Etfw" title="#ConMartiNoTeMetas">#ConMartiNoTeMetas</a> <a href="https://twitter.com/hashtag/Marti?src=hash&amp;ref_src=twsrc%5Etfw" title="#Marti">#Marti</a> es el alma de la Patria <a href="https://twitter.com/radiorebeldecu?ref_src=twsrc%5Etfw" title="@radiorebeldecu">@radiorebeldecu</a> <a href="https://t.co/KfpKZWS4Xy" title="pic.twitter.com/KfpKZWS4Xy">pic.twitter.com/KfpKZWS4Xy</a></p>
— Demetrio Villaurruti (@demevilla) <a href="https://twitter.com/demevilla/status/1219798991841517568?ref_src=twsrc%5Etfw" title="January 22, 2020">January 22, 2020</a></blockquote>
<p>El material audiovisual informa a Cuba y <span class="style-scope yt-formatted-string" dir="auto">al mundo la verdad sobre los Clandestinos, y queda probada la participación y organización por parte de la mafia de extrema derecha de Miami y sus esclavos Youtubers, afirmó en su canal de Youtube Alex Guerrero Cubano.</span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">El vandalismo perpetrado contra la figura del Apóstol es parte de un entramado subversivo contra <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" title="#Cuba">#Cuba</a> y el proceso revolucionario. Prueba de ello es la relación de los dos delincuentes comunes con Ana Olema Hernández Matamoros. <a href="https://twitter.com/hashtag/V%C3%A1ndalosDelImperio?src=hash&amp;ref_src=twsrc%5Etfw" title="#VándalosDelImperio">#VándalosDelImperio</a> <a href="https://t.co/mmjfMj3Gvl" title="pic.twitter.com/mmjfMj3Gvl">pic.twitter.com/mmjfMj3Gvl</a></p>
— Razones de Cuba (@razonesdecuba) <a href="https://twitter.com/razonesdecuba/status/1219800625585754112?ref_src=twsrc%5Etfw" title="January 22, 2020">January 22, 2020</a></blockquote>
<p> </p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=118926268136959";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/149-destacados/27483-ntv-revela-la-verdadera-faz-de-los-autores-de-hechos-vandalicos-contra-bustos-de-marti-en-la-habana"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2F149-destacados%2F27483-ntv-revela-la-verdadera-faz-de-los-autores-de-hechos-vandalicos-contra-bustos-de-marti-en-la-habana','fbshare','width=480,height=100')" href="javascript:void(0)" title="fShare"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="NTV revela la verdadera faz de los autores de hechos vand&aacute;licos contra bustos de Mart&iacute; en La Habana" data-count="horizontal" data-via="" data-url="http://www.radiocubana.cu/149-destacados/27483-ntv-revela-la-verdadera-faz-de-los-autores-de-hechos-vandalicos-contra-bustos-de-marti-en-la-habana" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.radiocubana.cu/149-destacados/27483-ntv-revela-la-verdadera-faz-de-los-autores-de-hechos-vandalicos-contra-bustos-de-marti-en-la-habana' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/149-destacados/27483-ntv-revela-la-verdadera-faz-de-los-autores-de-hechos-vandalicos-contra-bustos-de-marti-en-la-habana" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" title="Pinit Fg En Rect Red 20"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(27483, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/97451" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="27483" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audio a demanda | #61AñosDeVictorias</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
 
		<div class="sm2-bar-ui full-width playlist-open">

 <div class="bd sm2-main-controls" style="background: #b30909;">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909;">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/HJ/Xj/ptgvEQmhH9jx/artifact/VNBMDFwbBbV2tWbm.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Haila Maria Mompié - Una de las más versátiles artistas cubanas le desea a su pueblo un Feliz Año Nuevo porque Cuba, su querido país es la &quot;Tierra de sus Amores&quot;"><b>Feliz Año Nuevo: Haila Maria Mompié</b> <small>- Una de las más versátiles artistas cubanas le desea a su pueblo un Feliz Año Nuevo porque Cuba, su querido país es la "Tierra de sus Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/eg/CB/5w22vUVApJDF/artifact/HBfnrhq3PuSgUBBK.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Elito Revé - Elito Revé junto a su Charangón felicita a todos en estas fiestas de Año Nuevo y nos invita a bailar con su orquesta por Cuba, la &quot;Tierra de mis Amores&quot;"><b>Feliz Año Nuevo: Elito Revé</b> <small>- Elito Revé junto a su Charangón felicita a todos en estas fiestas de Año Nuevo y nos invita a bailar con su orquesta por Cuba, la "Tierra de mis Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/PS/7z/XdK5jMHQCr3n/artifact/mg4QZQZJXcx7QnaC.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Mauricio Figueiral - Mauricio Figueiral estará celebrando a todo motor en el parque aledaño al Coppelia de La Rampa habanera, para desear un Feliz Año 2020 a Cuba, la &quot;Tierra de mis Amores&quot;."><b>Feliz Año Nuevo: Mauricio Figueiral</b> <small>- Mauricio Figueiral estará celebrando a todo motor en el parque aledaño al Coppelia de La Rampa habanera, para desear un Feliz Año 2020 a Cuba, la "Tierra de mis Amores".</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/Nd/fB/2uakREJM8DDS/artifact/Kpf3EckGQPNBRmsy.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Juanito Gómez - Juanito Gómez nos felicita e invita a Bailar Casino el 1ro de Enero, porque #CubaBaila y es la &quot;Tierra de mis Amores&quot;"><b>Feliz Año Nuevo: Juanito Gómez</b> <small>- Juanito Gómez nos felicita e invita a Bailar Casino el 1ro de Enero, porque #CubaBaila y es la "Tierra de mis Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/um/Ud/5vBn6zfSHhUA/artifact/VC9k8xrS2QJkFY2U.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Jorge Gómez - Para el Director del Grupo Moncada, en el 2020 vamos a seguir siendo el pueblo digno que hemos sido siempre. &quot;Cuba, la tierra de mis Amores&quot;"><b>Feliz Año Nuevo: Jorge Gómez</b> <small>- Para el Director del Grupo Moncada, en el 2020 vamos a seguir siendo el pueblo digno que hemos sido siempre. "Cuba, la tierra de mis Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/kc/XY/fRZw3TambC4V/artifact/aUbGegDmPzRuQmtd.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Duani Ramos - Duany, la voz líder del Grupo Moncada desea que el año 2020 sea un año espectacular para todos los cubanos."><b>Feliz Año Nuevo: Duani Ramos</b> <small>- Duany, la voz líder del Grupo Moncada desea que el año 2020 sea un año espectacular para todos los cubanos.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/QV/p6/v5R3UUVMTjCF/artifact/9F2wjrxGqd95g8sD.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Alejandro Falcón - Alejandro Falcón estará celebrando en grande estas fiestas de por el Fin de Año en Cuba, porque es ella la Tierra de mis Amores."><b>Feliz Año Nuevo: Alejandro Falcón</b> <small>- Alejandro Falcón estará celebrando en grande estas fiestas de por el Fin de Año en Cuba, porque es ella la Tierra de mis Amores.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/t3/fV/JQzAvCXNd6Sj/artifact/zyxvMcWKMJxCe3Gz.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Aisar y el Expreso de Cuba - La novel agrupación Aisar y el Expreso de Cuba los invita a celebrar en el ultramarino pobldo de Regla, porque #CubaBaila y es la &quot;Tierra de mis Amores&quot;"><b>Feliz Año Nuevo: Aisar y el Expreso de Cuba</b> <small>- La novel agrupación Aisar y el Expreso de Cuba los invita a celebrar en el ultramarino pobldo de Regla, porque #CubaBaila y es la "Tierra de mis Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li>
    
    </ul>
  
 </div>
 
 </div>

</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Boletín Radio Noticias Cuba</h3></div><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba/27467-radio-noticias-cuba-021219" title="Radio Noticias Cuba Semana del 25 de Noviembre al 2 de Diciembre">
			Radio Noticias Cuba Semana del 25 de Noviembre al 2 de Diciembre		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/qb/Zj/d9phryFe2kZJ/artifact/n7ZvYMhCPT6ejJCq.mp3" controls="controls"></audio></p>
<p class="mediaFileShowDescription">Resumen en audio (.mp3) con las noticias acontecidas en Cuba desde el 25 de noviembre al 2 de diciembre, una creación radiofónica de José Luis Vidal del Amo, en la voz de Urbino Amaya. Guión de Iris Armas Padrino</p>

	</div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/27482-fallecio-la-china-la-actriz-rebeca-hung-de-cmkc" title="Falleció “La China”, la actriz Rebeca Hung de CMKC"><div class="title">Falleció “La China”, la actriz Rebeca Hung de CMKC</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">21 Ene 2020 20:03 - CMKC Radio Revolución</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/rebeca-hung-cmkc_thumb.jpg" width="150" height="112" class="evofp-img-left" alt="Falleció “La China”, la actriz Rebeca Hung de CMKC" title="Falleció “La China”, la actriz Rebeca Hung de CMKC" /></div><p><p style="text-align: center;"></p>
<p>La comunidad radiofónica santiaguera y de Cuba está de luto desde las 2:20 minutos de la tarde de este martes, cuando falleció a la edad de 81 años, nuestra querida actriz <strong>Rebeca Hung Vicente, </strong>Premio Nacional de Radio 2008.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio/27482-fallecio-la-china-la-actriz-rebeca-hung-de-cmkc" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/27479-protagonizan-radialistas-camagueeyanos-acto-de-desagravio-a-jose-marti-post" title="Protagonizan radialistas camagüeyanos acto de desagravio a José Martí (+ Post)"><div class="title">Protagonizan radialistas camagüeyanos acto de desagravio a José Martí (+ Post)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">21 Ene 2020 16:32 - Radio Cadena Agramonte</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/0Matutino_en_Cadena_Agramonte_thumb.jpg" width="150" height="75" class="evofp-img-left" alt="Protagonizan radialistas camagüeyanos acto de desagravio a José Martí (+ Post)" title="Protagonizan radialistas camagüeyanos acto de desagravio a José Martí (+ Post)" /></div><p><p>Como una muestra de amor, respeto y reafirmación revolucionaria, trabajadores de Radio Cadena Agramonte enaltecieron hoy la vida, obra y trayectoria de José Martí, Héroe Nacional de Cuba.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/27479-protagonizan-radialistas-camagueeyanos-acto-de-desagravio-a-jose-marti-post" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/27478-fallecio-en-holguin-el-destacado-realizador-radial-nelson-cruz-tejas" title="Falleció en Holguín el destacado realizador radial Nelson Cruz Tejas"><div class="title">Falleció en Holguín el destacado realizador radial Nelson Cruz Tejas</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">21 Ene 2020 15:06 - Radio Angulo</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/nelson-tejas-f-lisandra-archivo_thumb.jpg" width="150" height="92" class="evofp-img-left" alt="Falleció en Holguín el destacado realizador radial Nelson Cruz Tejas" title="Falleció en Holguín el destacado realizador radial Nelson Cruz Tejas" /></div><p><p align="left">El destacado realizador Nelson Cruz Tejas, fallleció este domingo, noticia que ha dejado conmovido a los trabajadores del Sistema Radial en la provincia de Holguín.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/27478-fallecio-en-holguin-el-destacado-realizador-radial-nelson-cruz-tejas" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras cubanas</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" title="Radiofrecuencias"><img style="float: left;" src="/images/Radiofrecuencias.png" alt="" width="84" height="92" />Emisoras cubanas y sus frecuencias de transmisión agrupadas por provincias.</a></p>
<p><strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" target="_blank" rel="noopener noreferrer" title="FM">FM</a></strong> | <strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24610-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias-am" target="_blank" rel="noopener noreferrer" title="AM">AM</a></strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/27477-presupuesto-del-estado-maximizar-la-recaudacion-de-los-ingresos" title="Presupuesto del Estado: maximizar la recaudación de los ingresos">
			Presupuesto del Estado: maximizar la recaudación de los ingresos		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/mNAmHHWJQrVWnCMD/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/27476-homenaje-al-167-aniversario-del-natalicio-de-jose-marti" title="Homenaje al 167 aniversario del Natalicio de José Martí">
			Homenaje al 167 aniversario del Natalicio de José Martí		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/YzkzNrgggXAJ55mM/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/234-en-videos/videos-destacados/27433-declaraciones-del-presidente-cubano-miguel-diaz-canel-a-la-prensa-internacional-acreditada-en-cuba" title="Declaraciones del presidente cubano Miguel Díaz-Canel a la prensa internacional acreditada en Cuba">
			Declaraciones del presidente cubano Miguel Díaz-Canel a la prensa internacional acreditada en Cuba		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/BRA7XBeF96uW6Z5A/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/234-en-videos/videos-destacados/27396-exposicion-damas-felices-llama-la-atencion-en-la-habana" title="Exposición Damas felices llama la atención en La Habana">
			Exposición Damas felices llama la atención en La Habana		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/gtpTfpsv27JzpnBy/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div><div class="art-block clearfix"><div class="art-blockcontent"><style type="text/css">
#on {
  visibility: visible;
}
#off {
  visibility: hidden;
}
#facebook_div {
  width: 196px;
  height: 340px;
  overflow: hidden;
}
#twitter_div {
  width: 276px;
  height: 280px;
  overflow: hidden;
}
#NBT_div {
  width: 300px;
  height: 97px;
  overflow: hidden;
}
/* right side style */
#twitter_right {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  right: -250px;
}
#twitter_right_img {
  position: absolute;
  top: -2px;
  left: -35px;
  border: 0;
}
#NBT_right {
  z-index: 10003;
  border: 2px solid #303030;
  background-color: #fff;
  width: 300px;
  height: 97px;
  position: fixed;
}
#NBT_right img {
  position: absolute;
  top: -2px;
  left: -101px;
}
/* left side style */
#twitter_left {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  left: -250px;
}
#twitter_left_img {
  position: absolute;
  top: -2px;
  right: -35px;
  border: 0;
}

</style>
<script type="text/javascript">

jQuery(document).ready(function () {
  jQuery("#twitter_right").hover(function () {
    jQuery(this).stop(true, false).animate({
      right: 0
    }, 500);
  }, function () {
    jQuery("#twitter_right").stop(true, false).animate({
      right: -250
    }, 500);
  });
  
});
</script>
<div id="twitter_right" style="top: 250px;">
 <div id="twitter_div">
		<img id="twitter_right_img" src="http://www.radiocubana.cu/modules/mod_twitterslider/twitter_right.png" />
 	
		<div id="twitterfanbox">
<a class="twitter-timeline" data-link-color="#b31212" data-theme="light" data-chrome=""   href="https://twitter.com/radio_cubana" width="246" height="280" title="Tweets by @radio_cubana">Tweets by @radio_cubana</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
	</div>

		<!--<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="/" target="_blank" style="color: #808080;" title=""></a></div>-->
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Últimos comentarios</h3></div><div class="art-blockcontent"><ul class="jcomments-latest">
	
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Lediesky Prieto" />		
				<span class="author">Lediesky Prieto</span>
						<span class="date">16.01.2020 10:08</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Saludos , los escucho desde Norfolk ,Virginia, Usa. Sigan con sus BUENos programas, mi favorito es ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21122-radio-taino-audio-en-vivo#comment-5628" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Eddy ray" />		
				<span class="author">Eddy ray</span>
						<span class="date">16.01.2020 07:42</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Desde santa clara felicidades por primera vez los escucho pero les deseo muchos ÉXITOS								<p class="jcomments-latest-readmore">
					<a href="/emisoras/239-municipales/21341-radio-playitas-audio-en-vivo#comment-5627" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="aRIEL PONCE" />		
				<span class="author">aRIEL PONCE</span>
						<span class="date">14.01.2020 09:28</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Hola soy de nicaragua. estuve estudiando en la isla de la juventud desde 1984 hasta 1991 , la ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21230-radio-caribe-audio-en-vivo#comment-5599" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Fe" />		
				<span class="author">Fe</span>
						<span class="date">13.01.2020 17:25</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Fe licidades al colectivo de Nocturno bello programa de los buenos tiempos								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21119-radio-progreso-audio-en-vivo#comment-5592" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Yordeny" />		
				<span class="author">Yordeny</span>
						<span class="date">13.01.2020 08:39</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Saludos desde Chile a todo el equipo de producción de la radio. a mi mamá Yolanda, a mi esposa vivian ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21237-radio-ciudad-del-mar-audio-en-vivo#comment-5585" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="César" />		
				<span class="author">César</span>
						<span class="date">12.01.2020 19:36</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Saludos para reparto Sánchez Soto para el caballo seguro disfrutando de los triunfos de los toros								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21258-radio-cadena-agramonte-audio-en-vivo#comment-5575" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="Yuniel" />		
				<span class="author">Yuniel</span>
						<span class="date">07.01.2020 16:20</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Gracias LA Formula por alegrarnos las tardes								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21260-radio-angulo-audio-en-vivo#comment-5453" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

			</li>
		</ul></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-421">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/27456-gaceta-oficial-publica-ley-de-organizacion-y-funcionamiento-de-organos-de-gobierno-cubanos" title="Gaceta Oficial publica Ley de organización y funcionamiento de órganos de gobierno cubanos"><div class="title">Gaceta Oficial publica Ley de organización y funcionamiento de órganos de gobierno cubanos</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">19 Ene 2020 - Radio Ciudad de La Habana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/Gaceta-Oficial-de-Cuba-3_thumb.jpg" width="130" height="77" class="evofp-img-left" alt="Gaceta Oficial publica Ley de organización y funcionamiento de órganos de gobierno cubanos" title="Gaceta Oficial publica Ley de organización y funcionamiento de órganos de gobierno cubanos" /></div><p><p>La <strong>Gaceta Oficial de la República de Cuba</strong> hizo pública, en su edición extraordinaria No. 6 de este año, la nueva ley que regula la organización y el funcionamiento de la Asamblea Nacional del Poder Popular y del Consejo de Estado.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/28-desde-la-radio/27452-diaz-canel-felicita-a-las-premios-nacionales-de-investigacion-cultural-2019" title="Díaz-Canel felicita a las Premios Nacionales de Investigación Cultural 2019">Díaz-Canel felicita a las Premios Nacionales de Investigación Cultural 2019</a></li><li><a href="/la-opinion/28-desde-la-radio/27429-favorable-evolucion-de-cuatrillizos-en-hospital-materno-de-villa-clara" title="Favorable evolución de cuatrillizos en Hospital Materno de Villa Clara">Favorable evolución de cuatrillizos en Hospital Materno de Villa Clara</a></li><li><a href="/la-opinion/28-desde-la-radio/27426-miguel-diaz-canel-las-escuelas-de-arte-son-un-premio-al-talento" title="Miguel Díaz-Canel: las escuelas de arte son un premio al talento">Miguel Díaz-Canel: las escuelas de arte son un premio al talento</a></li><li><a href="/la-opinion/28-desde-la-radio/27417-inhumadas-cenizas-de-combatiente-del-13-de-marzo" title="Inhumadas cenizas de combatiente del 13 de Marzo">Inhumadas cenizas de combatiente del 13 de Marzo</a></li><li><a href="/la-opinion/28-desde-la-radio/27406-rechazo-radio-habana-cuba-recientes-actos-vandalicos-contra-bustos-de-jose-marti-video" title="Rechazó Radio Habana Cuba recientes actos vandálicos contra bustos de José Martí (+Video)">Rechazó Radio Habana Cuba recientes actos vandálicos contra bustos de José Martí (+Video)</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="" align="left" border="0" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/246-de-los-colaboradores/27465-un-gigante-antes-y-hoy" title="Un gigante, antes y hoy"><div class="title">Un gigante, antes y hoy </div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">20 Ene 2020 14:37 - Silvio J. Blanco</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/lula-e-bolso_thumb.jpeg" width="150" height="112" class="evofp-img-left" alt="Un gigante, antes y hoy " title="Un gigante, antes y hoy " /></div><p><p style="margin-bottom: 0.35cm; line-height: 150%;" align="justify">Hoy, a la luz de los actuales acontecimientos en nuestra América, se hace más evidente el enorme abismo que existe entre el Brasil de antes y el de hoy, particularmente en indicadores que miden el desarrollo económico-social; a su vez se comprende de manera diáfana y sencilla, lo que significó para su pueblo el gobierno del Partido de los Trabajadores&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/29-de-la-prensa-cubana/27460-trump-chantaje-y-mas-chantaje" title="Trump, chantaje y más chantaje">Trump, chantaje y más chantaje </a></li><li><a href="/la-opinion/246-de-los-colaboradores/27454-institucionalidad-continuidad-socialismo" title="Institucionalidad, continuidad, socialismo">Institucionalidad, continuidad, socialismo</a></li><li><a href="/la-opinion/246-de-los-colaboradores/27443-luces-y-tinieblas" title="Luces y tinieblas">Luces y tinieblas</a></li><li><a href="/la-opinion/27410-fidel-y-las-perspectivas-del-desarrollo-de-la-ciencia-en-cuba-infografias" title="Fidel y las perspectivas del desarrollo de la Ciencia en Cuba (+Infografías)">Fidel y las perspectivas del desarrollo de la Ciencia en Cuba (+Infografías)</a></li><li><a href="/la-opinion/29-de-la-prensa-cubana/27391-cuba-el-plan-de-todos" title="Cuba: El plan de todos">Cuba: El plan de todos</a></li><li><a href="/la-opinion/27378-el-verdadero-rostro-de-luis-almagro" title="El verdadero rostro de Luis Almagro">El verdadero rostro de Luis Almagro</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular en el mes</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/?Itemid=158" target="_blank">Mapa del sitio Web</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/27455-las-redes-sociales-seran-menos-sociales-que-nunca" title="Las redes sociales serán menos sociales que nunca"><div class="title">Las redes sociales serán menos sociales que nunca</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">19 Ene 2020 00:10 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/rs2020_thumb.jpg" width="150" height="90" class="evofp-img-left" alt="Las redes sociales serán menos sociales que nunca" title="Las redes sociales serán menos sociales que nunca" /></div><p><p>Para el mundo de las redes sociales, 2020 llegó sin escasez de drama. A medida que el ciclo de elecciones presidenciales de los Estados Unidos acelera, las controversias sobre los anuncios políticos y la privacidad han resurgido, y se habla de "romper" las grandes redes para ganar impulso.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/27455-las-redes-sociales-seran-menos-sociales-que-nunca" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/175-desde-las-redes-sociales/27418-redes-sociales-y-videoblogs-en-taller-de-la-upec-en-holguin" title="Redes sociales y videoblogs en Taller de la UPEC en Holguín">Redes sociales y videoblogs en Taller de la UPEC en Holguín</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27398-defienden-a-multiestatal-ante-las-amenazas-de-juan-guaido" title="Defienden a multiestatal ante las amenazas de Juan Guaidó">Defienden a multiestatal ante las amenazas de Juan Guaidó</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27350-medios-de-comunicacion-alternativos-miradas-desde-otra-arista" title="Medios de comunicación alternativos: Miradas desde otra arista">Medios de comunicación alternativos: Miradas desde otra arista</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27348-twitter-anuncia-cambios-sobre-interaccion-con-contenidos-publicados" title="Twitter anuncia cambios sobre interacción con contenidos publicados">Twitter anuncia cambios sobre interacción con contenidos publicados</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27329-la-utilidad-de-una-app-para-realizar-edicion-de-video-en-android" title="La utilidad de una app para realizar edición de video en Android">La utilidad de una app para realizar edición de video en Android</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/27306-denuncia-diaz-canel-uso-manipulado-de-las-redes-sociales-en-operacion-golpista-en-bolivia" title="Denuncia Díaz-Canel uso manipulado de las redes sociales en operación golpista en Bolivia">Denuncia Díaz-Canel uso manipulado de las redes sociales en operación golpista en Bolivia</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table>
<tbody>
<tr>
<td><a href="/images/Golpe_de_Estado_en_Bolivia.jpg" target="_blank" rel="next noopener noreferrer" title="Golpe De Estado En Bolivia"><img src="/images/Golpe_de_Estado_en_Bolivia.jpg" alt="Infografía sobre el Golpe de Estado en Bolivia" width="159" height="282" /></a></td>
<td>
<p><a href="/images/Incremento-Salarial-Cuba-2019.jpg" target="_blank" rel="noopener noreferrer" title="Incremento Salarial Cuba En 2019"><img src="/images/Incremento-Salarial-Cuba-en-2019.jpg" alt="" /></a></p>
</td>
</tr>
</tbody>
</table>
<ul class="menu">
<li class="item-230"><a title="Ver más Infografías del Portal de la Radio Cubana" href="/infografias-del-portal-de-la-radio-cubana">Ver más Infografías del Portal de la Radio Cubana</a></li>
</ul></div></div></div></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><a href="/component/jcomments/feed/com_content/27483" class="art-rss-tag-icon syndicate-module" title="27483"></a></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br /> Copyright © <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="/faqs-preguntas-mas-frecuentes" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a> |</span> <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="Instituto Cubano de Radio y Televisión">Instituto Cubano de Radio y Televisión</a></span> [<strong><span style="text-decoration: underline;"><span style="color: #c20c0c;"><a style="color: #c20c0c; text-decoration: underline;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="ICRT">ICRT</a></span></span></strong>]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</htm<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>503 Service Unavailable</title>
</head><body>
<h1>Service Unavailable</h1>
<p>The server is temporarily unable to service your
request due to maintenance downtime or capacity
problems. Please try again later.</p>
</body></html>
