<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/149-destacados/29384-los-protocolos-cubanos-y-el-trabajo-diferenciado-en-el-enfrentamiento-a-la-covid-19-un-aporte-en-esta-batalla-audio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="país, para, covid-19, protocolos, casos, nuevos, ciento" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@radio_cubana" />
	<meta name="twitter:creator" content="@radio_cubana" />
		<meta property="og:image" content="http://www.radiocubana.icrt.cu/images/reunioncienciajulio9-6.jpg" />
	<meta property="twitter:image" content="http://www.radiocubana.icrt.cu/images/reunioncienciajulio9-6.jpg" />
	<meta property="og:title" content="Díaz-Canel: hay una fortaleza de los protocolos cubanos y en el trabajo diferenciado frente a la COVID-19 (+Audio)" />
	<meta property="twitter:title" content="Díaz-Canel: hay una fortaleza de los protocolos cubanos y en el trabajo diferenciado frente a la COVID-19 (+Audio)" />
	<meta property="og:description" content="El presidente Miguel Díaz Canel-Bermúdez ponderó una vez más la fortaleza de los protocolos cubanos en el tratamiento clínico a la COVID-19, y puso como ejemplo el hecho de que en nuestro país no se reporten muertes en la población pediátrica, que representa hasta la fecha el once por ciento del tot..." />
	<meta property="twitter:description" content="El presidente Miguel Díaz Canel-Bermúdez ponderó una vez más la fortaleza de los protocolos cubanos en el tratamiento clínico a la COVID-19, y puso como ejemplo el hecho de que en nuestro país no se reporten muertes en la población pediátrica, que representa hasta la fecha el once por ciento del tot..." />
	<meta name="description" content="El presidente Miguel Díaz Canel-Bermúdez ponderó una vez más la fortaleza de los protocolos cubanos en el tratamiento clínico a la COVID-19, y puso como ejemplo el hecho de que en nuestro país no s..." />
	<title>Díaz-Canel: hay una fortaleza de los protocolos cubanos y en el trabajo diferenciado frente a la COVID-19 (+Audio)</title>
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.icrt.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_evo_frontpage/themes/default/assets/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.icrt.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"33eee61479bc4fa5672a5f9c82c98bf7","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.icrt.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.icrt.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/149-destacados/29384-los-protocolos-cubanos-y-el-trabajo-diferenciado-en-el-enfrentamiento-a-la-covid-19-un-aporte-en-esta-batalla-audio" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a href="http://www.radiocubana.cu/" title="Portal De La Radio Cubana"><img style="img {   max-width: 100%; height: auto;" src="/images/Portal-de-la-Radio-Cubana.png" alt="Portal De La Radio Cubana" title="Portal De La Radio Cubana" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Streaming Radio Cubana Vivo" src="/images/streaming-radio-cubana-vivo.png" alt="Streaming Radio Cubana Vivo" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Twitter Social Media 128" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Twitter Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Facebook Social Media 128" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Facebook Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Youtube Social Media 128" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Youtube Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="If Flickr Social Media 2552499" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="If Flickr Social Media 2552499" width="32" height="32" /></a></th>
<th scope="col"><a href="https://www.instagram.com/radiocubana/" target="_blank" rel="noopener noreferrer" title="Instagram Radio Cubana"><img src="/images/Instagram_Radio_Cubana.png" width="32" height="32" alt="Instagram Radio Cubana" title="Instagram Radio Cubana" /></a></th>
<th scope="col"><a href="https://teveo.cu/channel/WeBuS7aKgyU6zYKV" target="_blank" rel="noopener noreferrer" title="Teveo Radio Cubana"><img src="/images/Teveo_Radio_Cubana.png" width="32" height="32" alt="Teveo Radio Cubana" title="Teveo Radio Cubana" /></a></th>
<th scope="col"><a href="https://t.me/radiocubana" target="_blank" rel="noopener noreferrer" title="Telegram Cuban Radio"><img src="/images/Telegram-Cuban-Radio.png" width="32" height="32" alt="Telegram Cuban Radio" title="Telegram Cuban Radio" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101 current active"><a class=" active" title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización">Musicalización</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-237 deeper parent"><a href="/?Itemid=" title="Coberturas">Coberturas</a><ul><li class="item-271"><a href="http://www.radiocubana.cu/coronavirus" title="Coronavirus | Cobertura especial">Coronavirus | Cobertura especial</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 50%;">		<div class="moduletable">

		
			

<div class="custom"  >
	<p>  </p>
<p><a href="/coronavirus" rel="next" title="Covid 19 Cobertura Especial"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Covid-19-cobertura-especial.jpg" alt="Covid 19 Cobertura Especial" title="Covid 19 Cobertura Especial" /></a></p></div>

		</div>

	<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacado</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div></div><div class="art-layout-cell" style="width: 50%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
	</div></div></article></div></div></div><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/149-destacados/29384-los-protocolos-cubanos-y-el-trabajo-diferenciado-en-el-enfrentamiento-a-la-covid-19-un-aporte-en-esta-batalla-audio" title="Díaz-Canel: hay una fortaleza de los protocolos cubanos y en el trabajo diferenciado frente a la COVID-19 (+Audio)">Díaz-Canel: hay una fortaleza de los protocolos cubanos y en el trabajo diferenciado frente a la COVID-19 (+Audio)</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Jueves, 09 Julio 2020 21:38</span> | <span class="art-postauthoricon">Radio Cubana</span> | Visto: 98</div><div class="art-postcontent clearfix"><div class="art-article"><p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/reunioncienciajulio9-6.jpg" width="468" alt="Reunioncienciajulio9 6" title="Reunioncienciajulio9 6" />El presidente Miguel Díaz Canel-Bermúdez ponderó una vez más la fortaleza de los protocolos cubanos en el tratamiento clínico a la COVID-19, y puso como ejemplo el hecho de que en nuestro país no se reporten muertes en la población pediátrica, que representa hasta la fecha el once por ciento del total de casos positivos al nuevo coronavirus.</p>
<p>El Jefe de Estado aseveró que<strong><em> </em>se confirma una vez más el éxito en los tratamientos en la población pediátrica</strong>, <strong>lo que define que hay una fortaleza de los protocolos que se han utilizado y también de todo el trabajo diferenciado </strong>que dentro de la pandemia se orientó hacia los niños y adolescentes que pudieran tener más vulnerabilidad.</p>
 
<p>Mencionó el impacto en la disminución de los índices de letalidad en el país, y mencionó que en los últimos 38 días hemos tenido que lamentar la ocurrencia de tres fallecidos, ya llevamos más de diez días sin fallecidos, mientras sigue disminuyendo el nivel de pacientes críticos y graves y el tiempo en que permanecen en ese estado, lo cual dijo “demuestra la robustez de los protocolos que se han utilizado”.</p>
<p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/reunioncienciajulio9-10.jpg" width="468" alt="Reunioncienciajulio9 10" title="Reunioncienciajulio9 10" /></p>
<p>En su intercambio con expertos y científicos, al que asistió también el Primer Ministro Manuel Marrero Cruz, el presidente cubano resaltó la experiencia que se incorpora de las brigadas médicas que van regresando al país “podemos indudablemente después de esto tener una construcción muy buena de todos los protocolos y sobre todo del funcionamiento de las terapias intensivas”.</p>
<p>A tenor con los protocolos clínicos desarrollados por Cuba, se presentó el resultado de un estudio a niños y adolescentes del país impactados por la COVID-19, en total 274, un 92 por ciento está ya de alta médica.</p>
<p>Al decir de la Doctora Lisette López González, jefa del Grupo Nacional de Pediatría del MINSAP, <strong><em>los sistemas de vigilancia y de atención primaria de salud constituyen fortalezas en la detección de casos de niños y adolescentes que padecieron la COVID-19</em></strong>.</p>
<p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/reunioncienciajulio9-5.jpg" width="468" alt="Reunioncienciajulio9 5" title="Reunioncienciajulio9 5" /></p>
<p>En el encuentro igualmente se conoció sobre los resultados del Taller de Generalización de experiencias en el enfrentamiento a la COVID-19 en Unidades de Cuidados Intensivos, lo que permitió valorar nuevos elementos que pueden tributar a la adecuación de los planes de estudio en la especialidad de Terapia Intensiva y de Emergencia.</p>
<p>La Doctora Ileana Morales Suárez, directora de Ciencia y Técnica del Ministerio de Salud Pública, habló de la validación de un protocolo único nacional que permitió disminuir la letalidad en el país, en relación con el área de las Américas y el resto del mundo.</p>
<p>Entre las lecciones aprendidas en el enfrentamiento al nuevo coronavirus están la anticipación de las discusiones en el orden clínico, la incorporación temprana de productos innovadores, la reorganización de los servicios y las experiencias de las brigadas Henry Reeve.</p>
<p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/reunioncienciajulio9-4.jpg" width="468" alt="Reunioncienciajulio9 4" title="Reunioncienciajulio9 4" /></p>
<p>En los intercambios de este jueves, el Decano de la Facultad de Matemática y Computación de la Universidad de La Habana, Doctor Raúl Guinovart, manifestó que<strong><em> hemos llegado a los primeros 120 días de la epidemia con una tendencia al incremento del número de casos activos, aunque recalcó que se reconoce que existe control sobre los nuevos brotes que han surgido</em></strong>.</p>
<p>Explicó que, en el caso de La Habana, existen varios modelos de comportamiento de la enfermedad que dependerán del grado de colaboración de las personas para contener el contagio. Esta provincia, a su consideración, tuvo el pico más tarde que el resto del país, asociado al concepto de zonas geográficas vulnerables en las que inciden factores de índole socio económico, más allá de los sanitarios.</p>
<p>En los últimos tiempos se están produciendo eventos comunitarios que llevan un tratamiento diferente a los eventos en los centros de trabajo, por lo tanto, es necesario que las personas comprendan y cooperen para resolver la situación, acotó.</p>
<p>Para el vice primer Ministro, Roberto Morales Ojeda, el objetivo es trabajar bien para controlar la enfermedad.</p>
<p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/reunioncienciajulio9-8.jpg" width="468" alt="Reunioncienciajulio9 8" title="Reunioncienciajulio9 8" /></p>
<p>Finalmente se presentó una actualización del estado de los cronogramas de ejecución de ventiladores pulmonares para el tratamiento de enfermedades en las Unidades de Cuidados Intensivos, una inventiva ciento por ciento cubana, y que ya va superando varias etapas del proyecto.</p>
<p><em>Miguel Díaz-Canel habló de la trascendencia de este hecho y lo qué representa para el país, pues permite sustituir importaciones. “Ya estamos más cerca de tener ventiladores pulmonares y otros desarrollos de equipos electromédicos propios del país, que casi que se han diseñado en tiempo récord y aparecen incluso como líneas exportables y con una sustitución de importaciones tremenda”.</em></p>
<p><strong><em>La ciencia cubana una vez más acompaña el enfrentamiento a la COVID-19</em></strong>, y desde las experiencias que van dejando estas jornadas, asume los mejores resultados para su socialización en el camino de avanzar en la innovación tecnológica, los tratamientos clínicos y el incremento de la experticia en un escenario más favorable, pero en el que no podemos confiarnos.</p>
<p>También el Grupo Temporal de Trabajo evaluó la situación epidemiológica del país al cierre del miércoles, en reunión que estuvo encabezada por el presidente cubano Miguel Díaz-Canel Bermúdez y el Primer Ministro, Manuel Marrero Cruz.</p>
<p>La Habana es el territorio que mantiene el mayor número de personas ingresadas y de casos activos. <strong><em>La provincia realizó acciones de reforzamiento en varios municipios de mayor complejidad epidemiológica, en áreas y grupos vulnerables</em></strong>.</p>
<p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/reunioncovidjulio9-4.jpg" width="468" alt="Reunioncovidjulio9 4" title="Reunioncovidjulio9 4" /></p>
<p>Para la vice gobernadora, Yaneth Hernández Pérez, se aislaron a núcleos familiares de estos lugares, se acercaron los servicios básicos, y se realizan test rápidos y pruebas de PCR a la totalidad del universo poblacional de las áreas restringidas. La cooperación de todos es imprescindible.</p>
<hr />
<p><a href="http://www.acn.cu/cuba/67286-el-rigor-y-la-exigencia-deben-estar-a-la-altura-de-los-tiempos-actuales-afirma-torres-iribar" title="- El rigor y la exigencia deben estar a la altura de los tiempos actuales, afirma Torres Iríbar">- El rigor y la exigencia deben estar a la altura de los tiempos actuales, afirma Torres Iríbar</a></p>
<hr />
<p>En la reunión del Grupo Temporal de Trabajo, en la que también participó el vicepresidente Salvador Valdés Mesa, informaron la provincia de Matanzas, ya en tránsito por la segunda fase desde el miércoles pasado, y el municipio especial de la Isla de la Juventud.</p>
<p>Sin perder un minuto en la reactivación de la vida económica y social, <strong><em>Cuba se encamina hacia la consolidación del control de la COVID-19</em></strong>, mientras en La Habana se redoblan esfuerzos para evitar nuevos brotes y seguir avanzando.</p>
<p><strong>Escuche el reporte en audio del periodista Demetrio Villaurrutia, de Radio Rebelde</strong></p>
<p><iframe id="audio_53633707" style="border: 1px solid #EEE; box-sizing: border-box; width: 100%;" src="https://www.ivoox.com/player_ej_53633707_4_1.html?c1=ff6600" width="300" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe> Editora. Carmen Torres <br /><br /><strong>Leer más</strong></p>
<p>- <a title="Parte MINSAP: Se reportan 4 casos nuevos positivos a la Covid-19 en Cuba" href="/149-destacados/29374-parte-minsap-se-reportan-4-casos-nuevos-positivos-a-la-covid-19-en-cuba">Parte MINSAP: Se reportan 4 casos nuevos positivos a la Covid-19 en Cuba</a></p>
<p> </p>
<p><strong> </strong></p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-text">Comparte este contenido en tus redes sociales</div><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=118926268136959";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="http://www.radiocubana.icrt.cu/149-destacados/29384-los-protocolos-cubanos-y-el-trabajo-diferenciado-en-el-enfrentamiento-a-la-covid-19-un-aporte-en-esta-batalla-audio"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.radiocubana.icrt.cu/149-destacados/29384-los-protocolos-cubanos-y-el-trabajo-diferenciado-en-el-enfrentamiento-a-la-covid-19-un-aporte-en-esta-batalla-audio"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="D&iacute;az-Canel: hay una fortaleza de los protocolos cubanos y en el trabajo diferenciado frente a la COVID-19 (+Audio)" data-count="horizontal" data-via="@radio_cubana" data-url="http://www.radiocubana.icrt.cu/149-destacados/29384-los-protocolos-cubanos-y-el-trabajo-diferenciado-en-el-enfrentamiento-a-la-covid-19-un-aporte-en-esta-batalla-audio" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.icrt.cu/149-destacados/29384-los-protocolos-cubanos-y-el-trabajo-diferenciado-en-el-enfrentamiento-a-la-covid-19-un-aporte-en-esta-batalla-audio" data-counter="right"></script>
						</div><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=http%3A%2F%2Fwww.radiocubana.icrt.cu%2F149-destacados%2F29384-los-protocolos-cubanos-y-el-trabajo-diferenciado-en-el-enfrentamiento-a-la-covid-19-un-aporte-en-esta-batalla-audio - D%26iacute%3Baz-Canel%3A%20hay%20una%20fortaleza%20de%20los%20protocolos%20cubanos%20y%20en%20el%20trabajo%20diferenciado%20frente%20a%20la%20COVID-19%20%28%2BAudio%29','whatsappshare','width=640,height=480')" href="javascript:void(0)" title="Whatsapp"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(29384, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments" title="Addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="15" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/80595" width="121" height="60" alt="/component/jcomments/captcha/80595" title="/component/jcomments/captcha/80595" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="29384" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">RADIO NOTICIAS CUBA | ESPECIAL DE LA RADIO CUBANA</h3></div><div class="art-blockcontent"><div class="custom"  >
	</div></div></div><!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
 
		<div class="sm2-bar-ui full-width playlist-open">

 <div class="bd sm2-main-controls" style="background: #b30909;">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909;">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/Rb/5X/4HVhT3nzn3mQ/artifact/P3mgn448SXsX6cmq.mp3" class="exclude button-exclude inline-exclude" title="Radio Noticias Cuba / Junio-2 - Resumen de los principales acontecimientos en Cuba en la semana del 8 al 15 de junio."><b>Radio Noticias Cuba / Junio-2</b> <small>- Resumen de los principales acontecimientos en Cuba en la semana del 8 al 15 de junio.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://teveo.cu/media/9DUeHxWwHME48JgT" class="exclude button-exclude inline-exclude" title="Radio Noticias Cuba / Junio-1 - Resumen de los principales acontecimientos en Cuba en la semana del 28 de mayo al 6 de junio."><b>Radio Noticias Cuba / Junio-1</b> <small>- Resumen de los principales acontecimientos en Cuba en la semana del 28 de mayo al 6 de junio.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/Zr/84/H2bmqCMWTHze/artifact/ekb2rFDzGmccV9Ff.mp3" class="exclude button-exclude inline-exclude" title="Radio Noticias Cuba / Mayo-4 - Resumen de los principales acontecimientos en Cuba en la semana del 18 al 25 de mayo de 2020."><b>Radio Noticias Cuba / Mayo-4</b> <small>- Resumen de los principales acontecimientos en Cuba en la semana del 18 al 25 de mayo de 2020.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/2g/aC/SpFbNJws6eTx/artifact/Vs2TJMeUH3Qq2hyQ.mp3" class="exclude button-exclude inline-exclude" title="Radio Noticias Cuba / Mayo-3 - Radio Noticias Cuba: Resumen de los acontecimientos más importantes acaecidos en Cuba del 11 al 18 de mayo transmitidos por los principales espacios informativos de la Radio Cubana. A cargo de Urbino Amaya y José Luis Vidal del Amo."><b>Radio Noticias Cuba / Mayo-3</b> <small>- Radio Noticias Cuba: Resumen de los acontecimientos más importantes acaecidos en Cuba del 11 al 18 de mayo transmitidos por los principales espacios informativos de la Radio Cubana. A cargo de Urbino Amaya y José Luis Vidal del Amo.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/ay/QC/D85Mb7S9pfj6/artifact/UGXhUW4BMmhryNAG.mp3" class="exclude button-exclude inline-exclude" title="Radio Noticias Cuba / Mayo-2 - Resumen de los acontecimientos más importantes acaecidos en Cuba del 4 al 12 de mayo transmitidos por los principales espacios informativos de la Radio Cubana."><b>Radio Noticias Cuba / Mayo-2</b> <small>- Resumen de los acontecimientos más importantes acaecidos en Cuba del 4 al 12 de mayo transmitidos por los principales espacios informativos de la Radio Cubana. </small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/WV/gk/x96nQGzBdwbE/artifact/hFMPgT35wBS2tjgZ.mp3" class="exclude button-exclude inline-exclude" title="Radio Noticias Cuba / Mayo-1 - Resumen de los acontecimientos más importantes acaecidos en Cuba del 27 de abril al 4 de mayo"><b>Radio Noticias Cuba / Mayo-1</b> <small>- Resumen de los acontecimientos más importantes acaecidos en Cuba del 27 de abril al 4 de mayo</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/aF/my/QNrQaXXGkq8e/artifact/huunKBJArja2Nzrh.mp3" class="exclude button-exclude inline-exclude" title="Radio Noticias Cuba / Abril- 4 - Resumen de los acontecimientos más importantes acaecidos en Cuba del 20 al 27 de abril y transmitidos por los espacios informativos de la Radio Cubana"><b>Radio Noticias Cuba / Abril- 4</b> <small>- Resumen de los acontecimientos más importantes acaecidos en Cuba del 20 al 27 de abril y transmitidos por los espacios informativos de la Radio Cubana </small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/r5/dx/psgAwvsHqmGB/artifact/8SKuU5UZYvuUH8mX.mp3" class="exclude button-exclude inline-exclude" title="Julio Batista, figura relevante de la radio cubana - Con una trayectoria de más de 65 años en la radio cubana, Julio Alberto Batista Delgado constituye un relevante creador y periodista."><b>Julio Batista, figura relevante de la radio cubana</b> <small>- Con una trayectoria de más de 65 años en la radio cubana, Julio Alberto Batista Delgado constituye un relevante creador y periodista.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/Rf/X4/BdrgsnEE5uFZ/artifact/h3MQDcqWVgktyYuv.mp3" class="exclude button-exclude inline-exclude" title="Pueblos libres lejos de EE.UU. - Del ideario martiano. Los pueblos de América son más libres y prósperos a medida que más se apartan de los Estados Unidos"><b>Pueblos libres lejos de EE.UU.</b> <small>- Del ideario martiano. Los pueblos de América son más libres y prósperos a medida que más se apartan de los Estados Unidos</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/g2/8j/xu9TV77zQCQj/artifact/9uHKperqCXUKzyNA.mp3" class="exclude button-exclude inline-exclude" title="José Martí: Igualdad Plena del Derecho - Del ideario martiano. La justicia, el trato respetuoso del hombre, la igualdad plena del derecho. Eso es Revolución."><b>José Martí: Igualdad Plena del Derecho</b> <small>- Del ideario martiano. La justicia, el trato respetuoso del hombre, la igualdad plena del derecho. Eso es Revolución.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/HJ/Xj/ptgvEQmhH9jx/artifact/VNBMDFwbBbV2tWbm.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Haila Maria Mompié - Una de las más versátiles artistas cubanas le desea a su pueblo un Feliz Año Nuevo porque Cuba, su querido país es la &quot;Tierra de sus Amores&quot;"><b>Feliz Año Nuevo: Haila Maria Mompié</b> <small>- Una de las más versátiles artistas cubanas le desea a su pueblo un Feliz Año Nuevo porque Cuba, su querido país es la "Tierra de sus Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/eg/CB/5w22vUVApJDF/artifact/HBfnrhq3PuSgUBBK.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Elito Revé - Elito Revé junto a su Charangón felicita a todos en estas fiestas de Año Nuevo y nos invita a bailar con su orquesta por Cuba, la &quot;Tierra de mis Amores&quot;"><b>Feliz Año Nuevo: Elito Revé</b> <small>- Elito Revé junto a su Charangón felicita a todos en estas fiestas de Año Nuevo y nos invita a bailar con su orquesta por Cuba, la "Tierra de mis Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/PS/7z/XdK5jMHQCr3n/artifact/mg4QZQZJXcx7QnaC.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Mauricio Figueiral - Mauricio Figueiral estará celebrando a todo motor en el parque aledaño al Coppelia de La Rampa habanera, para desear un Feliz Año 2020 a Cuba, la &quot;Tierra de mis Amores&quot;."><b>Feliz Año Nuevo: Mauricio Figueiral</b> <small>- Mauricio Figueiral estará celebrando a todo motor en el parque aledaño al Coppelia de La Rampa habanera, para desear un Feliz Año 2020 a Cuba, la "Tierra de mis Amores".</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/Nd/fB/2uakREJM8DDS/artifact/Kpf3EckGQPNBRmsy.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Juanito Gómez - Juanito Gómez nos felicita e invita a Bailar Casino el 1ro de Enero, porque #CubaBaila y es la &quot;Tierra de mis Amores&quot;"><b>Feliz Año Nuevo: Juanito Gómez</b> <small>- Juanito Gómez nos felicita e invita a Bailar Casino el 1ro de Enero, porque #CubaBaila y es la "Tierra de mis Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/um/Ud/5vBn6zfSHhUA/artifact/VC9k8xrS2QJkFY2U.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Jorge Gómez - Para el Director del Grupo Moncada, en el 2020 vamos a seguir siendo el pueblo digno que hemos sido siempre. &quot;Cuba, la tierra de mis Amores&quot;"><b>Feliz Año Nuevo: Jorge Gómez</b> <small>- Para el Director del Grupo Moncada, en el 2020 vamos a seguir siendo el pueblo digno que hemos sido siempre. "Cuba, la tierra de mis Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/kc/XY/fRZw3TambC4V/artifact/aUbGegDmPzRuQmtd.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Duani Ramos - Duany, la voz líder del Grupo Moncada desea que el año 2020 sea un año espectacular para todos los cubanos."><b>Feliz Año Nuevo: Duani Ramos</b> <small>- Duany, la voz líder del Grupo Moncada desea que el año 2020 sea un año espectacular para todos los cubanos.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/QV/p6/v5R3UUVMTjCF/artifact/9F2wjrxGqd95g8sD.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Alejandro Falcón - Alejandro Falcón estará celebrando en grande estas fiestas de por el Fin de Año en Cuba, porque es ella la Tierra de mis Amores."><b>Feliz Año Nuevo: Alejandro Falcón</b> <small>- Alejandro Falcón estará celebrando en grande estas fiestas de por el Fin de Año en Cuba, porque es ella la Tierra de mis Amores.</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/t3/fV/JQzAvCXNd6Sj/artifact/zyxvMcWKMJxCe3Gz.mp3" class="exclude button-exclude inline-exclude" title="Feliz Año Nuevo: Aisar y el Expreso de Cuba - La novel agrupación Aisar y el Expreso de Cuba los invita a celebrar en el ultramarino pobldo de Regla, porque #CubaBaila y es la &quot;Tierra de mis Amores&quot;"><b>Feliz Año Nuevo: Aisar y el Expreso de Cuba</b> <small>- La novel agrupación Aisar y el Expreso de Cuba los invita a celebrar en el ultramarino pobldo de Regla, porque #CubaBaila y es la "Tierra de mis Amores"</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li>
    
    </ul>
  
 </div>
 
 </div>

</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">#TodosPorCuba | Especial de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/249-coronavirus-audio/29316-todos-por-cuba-emision-del-3-de-julio-de-2020" title="Todos por Cuba, emisión del 3 de julio de 2020">
			Todos por Cuba, emisión del 3 de julio de 2020		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/g2/ch/HprKwDUV2Z7p/artifact/5UfBvTR9SNxR6VR9.mp3" controls="controls"></audio></p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/249-coronavirus-audio/29299-todos-por-cuba-emision-vespertina-del-1ro-de-julio-de-2020" title="Todos por Cuba, emisión vespertina del 1ro de julio de 2020">
			Todos por Cuba, emisión vespertina del 1ro de julio de 2020		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/ca/gn/RaTsevMRScU5/artifact/XyFAWFZ6EPar9F6m.mp3" controls="controls"></audio></p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/249-coronavirus-audio/29298-todos-por-cuba-emision-vespertina-del-30-de-junio-de-2020" title="Todos por Cuba, emisión vespertina del 30 de junio de 2020">
			Todos por Cuba, emisión vespertina del 30 de junio de 2020		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/Xb/e9/6bBEwuqTN9v6/artifact/J5GzneXHKKaMERFu.mp3" controls="controls"></audio></p>

	</div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">De la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-116">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/29380-informan-ganadores-del-concurso-26-de-julio" title="Informan ganadores del concurso 26 de julio (+Video)"><div class="title">Informan ganadores del concurso 26 de julio (+Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">09 Jul 2020 16:50 - Carmen Torres</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/radiocubana29-concurso_thumb.jpg" width="150" height="91" class="evofp-img-left" alt="Radiocubana29 Concurso Thumb" title="Radiocubana29 Concurso Thumb" /></div><p><p>Desde la sede de la Unión de Periodistas de Cuba se informó este jueves los resultados del concurso 26 de julio, el certamen más importante del gremio de la prensa en el año en el que se presentaron un total de 899 trabajos.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/29380-informan-ganadores-del-concurso-26-de-julio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/radio-cubana/29367-todosporcuba-abren-evento-de-transmision-local-de-la-covid-19-en-cp-pilar-atares-en-la-habana" title="#TodosPorCuba: Abren evento de transmisión local de la Covid-19 en CP Pilar-Atarés en La Habana (+Audio) (+Video)"><div class="title">#TodosPorCuba: Abren evento de transmisión local de la Covid-19 en CP Pilar-Atarés en La Habana (+Audio) (+Video)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">08 Jul 2020 10:26 - Maria Salomé Campanioni</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/todos-0807_thumb.jpg" width="150" height="121" class="evofp-img-left" alt="Todos 0807 Thumb" title="Todos 0807 Thumb" /></div><p><p>Demetrio Villaurrutia, nos reportó en el programa <strong>Todos por Cuba</strong> acerca de las nuevas decisiones adoptadas por el Grupo Temporal de Trabajo que preside Miguel Díaz-Canel Bermúdez, el cual anunció el pase de la provincia de Matanzas a la segunda fase de la etapa de recuperación Pos Covid-19, así como la apertura de un nuevo evento de transmisión&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/radio-cubana/29367-todosporcuba-abren-evento-de-transmision-local-de-la-covid-19-en-cp-pilar-atares-en-la-habana" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/articulos-especializados-sobre-la-radio/29361-se-desarrolla-on-line-el-evento-emisoras-del-litoral-audio" title="Se desarrolla on line el Evento Emisoras del Litoral (+Audio)"><div class="title">Se desarrolla on line el Evento Emisoras del Litoral (+Audio)</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">07 Jul 2020 18:21 - María E. Villegas / Radio Caibarién</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/emisoras-litoral07_thumb.jpg" width="150" height="104" class="evofp-img-left" alt="Emisoras Litoral07 Thumb" title="Emisoras Litoral07 Thumb" /></div><p><p>Las circunstancias epidemiológicas a causa de la COVID-19 propiciaron cambios sustanciales en la programación de encuentros en Cuba. Uno de ellos es el <strong>Evento de Emisoras del Litoral </strong>o Emisoras del Mar que, hoy se desarrolla con éxito desde las redes sociales.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/articulos-especializados-sobre-la-radio/29361-se-desarrolla-on-line-el-evento-emisoras-del-litoral-audio" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

</div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Emisoras cubanas</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" title="Radiofrecuencias"><img style="float: left;" src="/images/Radiofrecuencias.png" alt="Radiofrecuencias" width="84" height="92" title="Radiofrecuencias" />Emisoras cubanas y sus frecuencias de transmisión agrupadas por provincias.</a></p>
<p><strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24529-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias" target="_blank" rel="noopener noreferrer" title="FM">FM</a></strong> | <strong><a href="/faqs-preguntas-mas-frecuentes/70-servicios-web/24610-emisoras-y-sus-frecuencias-de-transmision-agrupadas-por-provincias-am" target="_blank" rel="noopener noreferrer" title="AM">AM</a></strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/29379-aprueban-nuevas-normas-para-marinos-en-navios-extranjeros" title="Aprueban nuevas normas para marinos en navíos extranjeros">
			Aprueban nuevas normas para marinos en navíos extranjeros		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/dWGcvwMyZpHZzuzz/embed" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>
<p> </p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/29362-los-estudios-siboney-puntal-en-el-desarrollo-de-la-musica-cubana" title="Los Estudios Siboney, puntal en el desarrollo de la música cubana">
			Los Estudios Siboney, puntal en el desarrollo de la música cubana		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/J7Q7ehs6wZPZ3uFJ/embed" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>
<p> </p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/29334-un-curador-de-ninos-y-los-heroes-de-andorra-en-la-luz-de-la-memoria-en-zona-roja" title="Un curador de niños y los héroes de Andorra en La Luz de la memoria en Zona Roja">
			Un curador de niños y los héroes de Andorra en La Luz de la memoria en Zona Roja		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/SZtXuwcTSPed6EwG/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/29376-camara-de-comercio-de-cuba-estimula-crecimiento-de-las-exportaciones" title="Cámara de comercio de Cuba estimula crecimiento de las exportaciones">
			Cámara de comercio de Cuba estimula crecimiento de las exportaciones		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/PH8ylNamNw0" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/29360-participara-diaz-canel-en-jornada-de-lideres-mundiales" title="Participará Díaz-Canel en jornada de líderes mundiales">
			Participará Díaz-Canel en jornada de líderes mundiales		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/e48c7XCW9VU" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/29353-ratifica-cuba-en-naciones-unidas-compromiso-en-lucha-antiterrorista-internacional" title="Ratifica Cuba en ONU compromiso en lucha antiterrorista internacional">
			Ratifica Cuba en ONU compromiso en lucha antiterrorista internacional		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/5P9Q9nEwwZs" width="300" height="168" allowfullscreen="allowfullscreen"></iframe> </p>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div><div class="art-block clearfix"><div class="art-blockcontent"><style type="text/css">
#on {
  visibility: visible;
}
#off {
  visibility: hidden;
}
#facebook_div {
  width: 196px;
  height: 340px;
  overflow: hidden;
}
#twitter_div {
  width: 276px;
  height: 280px;
  overflow: hidden;
}
#NBT_div {
  width: 300px;
  height: 97px;
  overflow: hidden;
}
/* right side style */
#twitter_right {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  right: -250px;
}
#twitter_right_img {
  position: absolute;
  top: -2px;
  left: -35px;
  border: 0;
}
#NBT_right {
  z-index: 10003;
  border: 2px solid #303030;
  background-color: #fff;
  width: 300px;
  height: 97px;
  position: fixed;
}
#NBT_right img {
  position: absolute;
  top: -2px;
  left: -101px;
}
/* left side style */
#twitter_left {
  z-index: 10004;
  border: 2px solid #6CC5FF;
  background-color: #6CC5FF;
  width: 246px;
  height: 280px;
  position: fixed;
  left: -250px;
}
#twitter_left_img {
  position: absolute;
  top: -2px;
  right: -35px;
  border: 0;
}

</style>
<script type="text/javascript">

jQuery(document).ready(function () {
  jQuery("#twitter_right").hover(function () {
    jQuery(this).stop(true, false).animate({
      right: 0
    }, 500);
  }, function () {
    jQuery("#twitter_right").stop(true, false).animate({
      right: -250
    }, 500);
  });
  
});
</script>
<div id="twitter_right" style="top: 250px;">
 <div id="twitter_div">
		<img id="twitter_right_img" src="http://www.radiocubana.cu/modules/mod_twitterslider/twitter_right.png" alt="Twitter Right" title="Twitter Right" />
 	
		<div id="twitterfanbox">
<a class="twitter-timeline" data-link-color="#b31212" data-theme="light" data-chrome=""   href="https://twitter.com/radio_cubana" width="246" height="280" title="Tweets by @radio_cubana">Tweets by @radio_cubana</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
	</div>

		<!--<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="/" target="_blank" style="color: #808080;" title=""></a></div>-->
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Últimos comentarios</h3></div><div class="art-blockcontent"><ul class="jcomments-latest">
	
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" title="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" />		
				<span class="author">CARMEN</span>
						<span class="date">05.07.2020 15:29</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				La programación es súper buena, pero ha cambiado mucho los domingos. Siempre sintonizo la emisora por ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/239-municipales/21277-radio-varadero-audio-en-vivo#comment-8417" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" title="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" />		
				<span class="author">Balduino Villar</span>
						<span class="date">05.07.2020 10:12</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Saludos desde Costa Rica, migrante de Cuba								<p class="jcomments-latest-readmore">
					<a href="/emisoras/238-provinciales/21257-radio-surco-audio-en-vivo#comment-8413" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" title="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" />		
				<span class="author">Evita</span>
						<span class="date">04.07.2020 22:49</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Un saludo a todo el colectivo de la emisora y para toda mi familia en la aguada del negro y delicias ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/239-municipales/21313-radio-libertad-audio-en-vivo#comment-8409" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" title="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" />		
				<span class="author">jose coto</span>
						<span class="date">26.06.2020 21:45</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Hay personas que dejan huella profunda en su camino, mi amigo Rafael es, sin lugar a dudas uno de ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21113-radio-rebelde-audio-en-vivo#comment-8290" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" title="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" />		
				<span class="author">Carmen</span>
						<span class="date">26.06.2020 21:20</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Un hombre especial. Amigo y compañero entrañable . Saludos desde Nicaragua. Y nuestro pésame a todos ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/237-nacionales/21113-radio-rebelde-audio-en-vivo#comment-8289" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" title="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" />		
				<span class="author">manuel</span>
						<span class="date">26.06.2020 11:22</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Escucho ese programa y los felicito por lo profesionales que son y en especial al locutor Many.								<p class="jcomments-latest-readmore">
					<a href="/emisoras/239-municipales/21277-radio-varadero-audio-en-vivo#comment-8275" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
					<img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" alt="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" title="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Fwww.radiocubana.cu%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png" />		
				<span class="author">Armando Pupo</span>
						<span class="date">26.06.2020 09:09</span>
		
		<div class="comment rounded avatar-indent">
					<div>
				Hola buenos días. Le saludo desde Dallas texas Ee. UU. Quiero felicitar al grupo de realización y ...								<p class="jcomments-latest-readmore">
					<a href="/emisoras/239-municipales/21323-radio-mayari-audio-en-vivo#comment-8274" title="Leer más...">Leer más...</a>
				</p>
							</div>
		</div>

			</li>
		</ul></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde la Radio</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-421">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/28-desde-la-radio/29356-erdwin-fernandez-collado-detras-de-cada-alma-perdida-hubo-un-nino-feliz" title="Erdwin Fernández Collado: detrás de cada alma perdida, hubo un niño feliz"><div class="title">Erdwin Fernández Collado: detrás de cada alma perdida, hubo un niño feliz</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">07 Jul 2020 - Leydiana Leyva Romero / Tiempo21</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/actor-erdwin-fernandez_thumb.jpg" width="130" height="73" class="evofp-img-left" alt="Actor Erdwin Fernandez Thumb" title="Actor Erdwin Fernandez Thumb" /></div><p><p>Una escena de la telenovela <strong>“El rostro de los días”</strong> mantuvo en vilo a los espectadores de Cuba. Manuel, hermano de Sara, luego de una sucesión de eventos trágicos, cae en una depresión alimentada por su soledad y el alcohol. Su caída estrepitosa contra el pavimento y la posterior crisis epiléptica,&nbsp;[&nbsp;...&nbsp;]</p></p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/28-desde-la-radio/29340-normalidad-en-tiempos-de-pandemia" title="Normalidad en tiempos de pandemia">Normalidad en tiempos de pandemia</a></li><li><a href="/la-opinion/28-desde-la-radio/29307-un-verano-nunca-antes-visto" title="Un verano nunca antes visto">Un verano nunca antes visto</a></li><li><a href="/la-opinion/28-desde-la-radio/29296-celebran-radialistas-cienfuegueros-aniversario-84-de-radio-ciudad-del-mar" title="Celebran radialistas cienfuegueros aniversario 84 de Radio Ciudad del Mar">Celebran radialistas cienfuegueros aniversario 84 de Radio Ciudad del Mar</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Coberturas especiales</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-270"><a href="/coronavirus" title="Coronavirus">Coronavirus</a></li><li class="item-119"><a href="/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana">Congresos del Partido Comunista de Cuba. Especial de la Radio Cubana</a></li><li class="item-165"><a href="/fidel-con-nosotros" title="Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana">Fidel entre nosotros. Especial sobre el Líder Histórico de la Revolución Cubana</a></li><li class="item-180"><a href="/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li><li class="item-233"><a href="/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a></li><li class="item-186"><a href="/jornada-continental-por-la-democracia-y-contra-el-neoliberalismo" title="Jornada Continental por la Democracia y Contra el Neoliberalismo">Jornada Continental por la Democracia y Contra el Neoliberalismo</a></li><li class="item-166"><a href="/juegos-olimpicos-brasil-2016" title="Cuba en los Juegos Olímpicos Brasil 2016">Cuba en los Juegos Olímpicos Brasil 2016</a></li><li class="item-163"><a href="/el-caribe-unidad-y-grandeza" title="El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC">El Caribe: unidad y grandeza. Cobertura especial VII Cumbre de la AEC</a></li><li class="item-118"><a href="/26-de-julio-rebeldia-nacional" title="26 de Julio, Rebeldía Nacional">26 de Julio, Rebeldía Nacional</a></li><li class="item-184"><a href="/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-232"><a href="/ernesto-che-guevara" title="Ernesto Che Guevara">Ernesto Che Guevara</a></li><li class="item-120"><a href="/visita-del-papa-a-cuba" title="Visita del Papa a Cuba">Visita del Papa a Cuba</a></li><li class="item-123"><a href="/eventos-de-radio-y-tv" title="Eventos de la Radio y la TV cubanas">Eventos de la Radio y la TV cubanas</a></li><li class="item-121"><a href="/elecciones-en-cuba" title="Elecciones en Cuba, especial de la Radio Cubana">Elecciones en Cuba, especial de la Radio Cubana</a></li><li class="item-236"><a href="/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La opinión</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-256">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/29370-codigo-de-trabajo-protegio-a-los-cubanos-durante-pandemia" title="Código de trabajo protegió a los cubanos durante pandemia"><div class="title">Código de trabajo protegió a los cubanos durante pandemia</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">08 Jul 2020 16:49 - Roberto Morejón / RHC</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/3435-teletrabajo-cubadebate_thumb.jpg" width="150" height="76" class="evofp-img-left" alt="3435 Teletrabajo Cubadebate Thumb" title="3435 Teletrabajo Cubadebate Thumb" /></div><p><p>Con el inicio de la recuperación hacia la nueva normalidad en Cuba después del impacto de la COVID-19, decenas de miles de trabajadores regresan a empresas y talleres, en la certeza de que sus derechos continuarán amparados.</p>
</p><div class='clrfix'></div></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/246-de-los-colaboradores/29350-el-asesino-de-los-pueblos" title="El asesino de los pueblos">El asesino de los pueblos</a></li><li><a href="/la-opinion/29-de-la-prensa-cubana/29339-nuestra-moral-como-bandera" title="Nuestra moral como bandera">Nuestra moral como bandera</a></li><li><a href="/la-opinion/29306-eliseo-diego-el-dificil-oficio-de-poeta" title="Eliseo Diego, el difícil oficio de poeta">Eliseo Diego, el difícil oficio de poeta</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo más popular del mes</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/216-en-videos/29044-intervencion-de-miguel-diaz-canel-en-la-conferencia-de-alto-nivel-del-alba-tc" itemprop="url" title="Intervención de Miguel Díaz-Canel en la Conferencia de Alto Nivel del ALBA TC">
			<span itemprop="name">
				Intervención de Miguel Díaz-Canel en la Conferencia de Alto Nivel del ALBA TC			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/29114-como-recordamos-a-vilma" itemprop="url" title="Cómo recordamos a Vilma">
			<span itemprop="name">
				Cómo recordamos a Vilma			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/29253-informacion-del-ministerio-del-interior" itemprop="url" title="Ministerio del Interior lamenta muerte de un ciudadano en enfrentamiento policial en Guanabacoa">
			<span itemprop="name">
				 Ministerio del Interior lamenta muerte de un ciudadano en enfrentamiento policial en Guanabacoa			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/29207-polvo-del-sahara-provoca-enfermedades-respiratorias-afirma-experto" itemprop="url" title="Polvo del Sahara provoca enfermedades respiratorias, afirma experto(+Video)">
			<span itemprop="name">
				Polvo del Sahara provoca enfermedades respiratorias, afirma experto(+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/68-noticias-nacionales/28985-hotelera-norteamericana-dejara-de-operar-en-cuba-por-restricciones-del-bloqueo" itemprop="url" title="Hotelera norteamericana dejará de operar en Cuba por restricciones del bloqueo">
			<span itemprop="name">
				Hotelera norteamericana dejará de operar en Cuba por restricciones del bloqueo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-opinion/28-desde-la-radio/29101-el-regreso-a-la-normalidad-debe-ser-con-responsabilidad-y-disciplina" itemprop="url" title="El regreso a la normalidad debe ser con responsabilidad y disciplina">
			<span itemprop="name">
				El regreso a la normalidad debe ser con responsabilidad y disciplina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/149-destacados/29265-anuncia-diaz-canel-que-estan-listos-para-su-aprobacion-los-planes-economicos-de-desarrollo-y-estrategia-audio" itemprop="url" title="Anuncia Díaz-Canel que están listos para su aprobación los planes económicos de desarrollo y estrategia (+Audio)">
			<span itemprop="name">
				Anuncia Díaz-Canel que están listos para su aprobación los planes económicos de desarrollo y estrategia (+Audio)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Servicios Web</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-117"><a href="/faqs-preguntas-mas-frecuentes" title="Faq's">Faq's</a></li><li class="item-234"><a href="/emisoras" title="Emisoras">Emisoras</a></li><li class="item-126"><a href="/manual-online-de-realizacion-radial" title="Manual online de Realización Radial">Manual online de Realización Radial</a></li><li class="item-125"><a href="/glosario-de-terminos-radiofonicos" title="Glosario de términos radiofónicos">Glosario de términos radiofónicos</a></li><li class="item-128"><a href="/galerias-de-fotos" title="Galerías de Fotos">Galerías de Fotos</a></li><li class="item-158"><a title="Mapa del sitio Web" href="/mapa-del-sitio-web" target="_blank">Mapa del sitio Web</a></li><li class="item-187"><a title="Nuestros visitantes comentan..." href="/nuestros-visitantes-comentan">Nuestros visitantes comentan...</a></li><li class="item-230"><a href="/infografias-del-portal-de-la-radio-cubana" title="Infografías del Portal de la Radio Cubana">Infografías del Portal de la Radio Cubana</a></li></ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Desde las Redes</h3></div><div class="art-blockcontent"><div class="evofrontpage-default" id="evofrontpage-257">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="evofrontpageid">
		<div class="evofp-table-row" style="display:table-row;width:100%">
				<div class="evofp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="evofp-table-cell-inner">
			<div class="head"><a href="/la-opinion/175-desde-las-redes-sociales/29371-decima-entrega-online-de-tempo-cubano" title="Décima entrega online de Tempo Cubano"><div class="title">Décima entrega online de Tempo Cubano</div></a></div><div class="evofp-table-cell-body"><span class="evofp-date-author">08 Jul 2020 17:14 - Radio Cubana</span><div class="evofp-div-img-left"><img src="http://www.radiocubana.cu/images/evofp/disco-08_thumb.jpg" width="150" height="150" class="evofp-img-left" alt="Disco 08 Thumb" title="Disco 08 Thumb" /></div><p><p> Desde la Dirección de Comunicación y Relaciones Internacionales de la Egrem, hemos conocido que <strong>este viernes 10 de julio, justo a las 2:00 p.m., continúa una edición más del programa Tempo Cubano,</strong> el cual cada semana nos acerca a lo mejor de la discografía de esta prestigiosa empresa de la industria musical cubana.</p>
</p><div class='clrfix'></div><a class="evofp-readon" href="/la-opinion/175-desde-las-redes-sociales/29371-decima-entrega-online-de-tempo-cubano" title="Leer más...">Leer más...</a></div>			</div>
		</div>
			</div>
<div class="evofp-below-row" ></div>
	</div>

<div class="evofp-other-article" style="display:table;table-layout: fixed; width:100%;">
	<div class="evofp-other-article-inner">
		<span class="evofp-other-article-title">MÁS ARTÍCULOS</span>

			<ul><li><a href="/la-opinion/175-desde-las-redes-sociales/29349-este-verano-edicion-digital-del-programa-rutas-y-andares" title="Este verano, edición digital del programa Rutas y Andares">Este verano, edición digital del programa Rutas y Andares</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/29329-nueva-multiplataforma-promociona-festival-del-caribe" title="Nueva multiplataforma promociona Festival del Caribe (+Audio)">Nueva multiplataforma promociona Festival del Caribe (+Audio)</a></li><li><a href="/la-opinion/175-desde-las-redes-sociales/29288-infocap-18-anos-de-impulso-a-la-informatizacion-de-la-sociedad" title="InfoCap: 18 años de impulso a la informatización de la sociedad">InfoCap: 18 años de impulso a la informatización de la sociedad</a></li></ul>
	</div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Infografías | Portal de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<ul class="menu">
<li class="item-230"><a title="Ver todas las Infografías del Portal de la Radio Cubana" href="/infografias-del-portal-de-la-radio-cubana">Ver todas las Infografías del Portal de la Radio Cubana</a></li>
</ul></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aplicación para Celulares</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p align="left"><a href="/media/RadioCubana.apk" title="Cell"><img src="/images/cell.jpg" alt="Cell" align="left" border="0" title="Cell" /></a>Descargue la <a href="http://www.radiocubana.icrt.cu/articulos-especializados-sobre-la-radio/19079-estrena-la-radio-cubana-su-primera-aplicacion-para-celulares-y-dispositivos-moviles" rel="alternate" title="aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles">aplicación de la Radio Cubana (APK) para celulares y dispositivos móviles</a><strong> </strong><a href="/media/RadioCubana.apk" rel="alternate" title="[+]">[+]</a></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" rel="next" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br />Copyright © <a href="/faqs-preguntas-mas-frecuentes" rel="nofollow" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a> | Instituto Cubano de Radio y Televisión [ICRT]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<hr />
<p style="text-align: center;"><strong>Teléfonos: </strong>(53) 78392119 y 78392119<br /><strong>Correo:</strong> radio.cubana@icrt.cu</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Director General:</strong> Onelio Castillo | <strong>Editora General:</strong> María Salomé | <strong>Editores:</strong> Carmen Torres y Conradio Anias <br /><strong>Información y Propaganda:</strong> Alfredo Zamora y Lianet Uley | <strong>Webmaster y Desarrollador:</strong> Manuel Alfredo</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>503 Service Unavailable</title>
</head><body>
<h1>Service Unavailable</h1>
<p>The server is temporarily unable to service your
request due to maintenance downtime or capacity
problems. Please try again later.</p>
</body></html>
