<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/coronavirus/28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="casos, años, confirmados, municipio, habana, contactos, mantienen" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@radio_cubana" />
	<meta name="twitter:creator" content="@radio_cubana" />
		<meta property="og:image" content="http://www.radiocubana.cu/images/coronavirus-cuba-portada.png" />
	<meta property="twitter:image" content="http://www.radiocubana.cu/images/coronavirus-cuba-portada.png" />
	<meta property="og:title" content="Cuba reporta 9 nuevos casos positivos a la COVID-19, ningún fallecido y otra alta médica (+ Video)" />
	<meta property="twitter:title" content="Cuba reporta 9 nuevos casos positivos a la COVID-19, ningún fallecido y otra alta médica (+ Video)" />
	<meta property="og:description" content="Cuba reportó al cierre del lunes 1ro de junio, 9 casos positivos a la COVID-19, ningún fallecido y otra alta médica, informó en conferencia de prensa el doctor Francisco Durán García, director nacional de Epidemiología del Ministerio de Salud Pública (Minsap).El especialista precisó que para COV..." />
	<meta property="twitter:description" content="Cuba reportó al cierre del lunes 1ro de junio, 9 casos positivos a la COVID-19, ningún fallecido y otra alta médica, informó en conferencia de prensa el doctor Francisco Durán García, director nacional de Epidemiología del Ministerio de Salud Pública (Minsap).El especialista precisó que para COV..." />
	<meta name="description" content="Cuba reportó al cierre del lunes 1ro de junio, 9 casos positivos a la COVID-19, ningún fallecido y otra alta médica, informó en conferencia de prensa el doctor Francisco Durán García, director naci..." />
	<title>Cuba reporta 9 nuevos casos positivos a la COVID-19, ningún fallecido y otra alta médica (+ Video)</title>
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/modules/mod_meet_audio_player/css/default.min.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4ca3ccf394719b640983cb88b5298147","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?e4b0f7e96497c96348b0cbbed2638cb3" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/soundmanager2-nodebug-jsmin.js" type="text/javascript"></script>
	<script src="http://www.radiocubana.cu/modules/mod_meet_audio_player/js/js.min.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/coronavirus/28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a href="http://www.radiocubana.cu/" title="Portal De La Radio Cubana"><img style="img {   max-width: 100%; height: auto;" src="/images/Portal-de-la-Radio-Cubana.png" alt="Portal De La Radio Cubana" title="Portal De La Radio Cubana" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Streaming Radio Cubana Vivo" src="/images/streaming-radio-cubana-vivo.png" alt="Streaming Radio Cubana Vivo" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Twitter Social Media 128" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Twitter Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Facebook Social Media 128" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Facebook Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Youtube Social Media 128" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Youtube Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="If Flickr Social Media 2552499" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="If Flickr Social Media 2552499" width="32" height="32" /></a></th>
<th scope="col"><a href="https://www.instagram.com/radiocubana/" target="_blank" rel="noopener noreferrer" title="Instagram Radio Cubana"><img src="/images/Instagram_Radio_Cubana.png" width="32" height="32" alt="Instagram Radio Cubana" title="Instagram Radio Cubana" /></a></th>
<th scope="col"><a href="https://teveo.cu/channel/WeBuS7aKgyU6zYKV" target="_blank" rel="noopener noreferrer" title="Teveo Radio Cubana"><img src="/images/Teveo_Radio_Cubana.png" width="32" height="32" alt="Teveo Radio Cubana" title="Teveo Radio Cubana" /></a></th>
<th scope="col"><a href="https://t.me/radiocubana" target="_blank" rel="noopener noreferrer" title="Telegram Cuban Radio"><img src="/images/Telegram-Cuban-Radio.png" width="32" height="32" alt="Telegram Cuban Radio" title="Telegram Cuban Radio" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101"><a title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-220"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/149-destacados" title="Destacadas">Destacadas</a></li><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li><li class="item-225"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba contra el Bloqueo de EE.UU.">Cuba contra el Bloqueo de EE.UU.</a></li><li class="item-226"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio, Día de la Rebeldía Nacional">26 de Julio, Día de la Rebeldía Nacional</a></li><li class="item-227"><a href="http://www.radiocubana.cu/huracan-matthew-cobertura-especial" title="Huracán Matthew | Cobertura especial">Huracán Matthew | Cobertura especial</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización">Musicalización</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-237 deeper parent"><a href="/?Itemid=" title="Coberturas">Coberturas</a><ul><li class="item-271"><a href="http://www.radiocubana.cu/coronavirus" title="Coronavirus | Cobertura especial">Coronavirus | Cobertura especial</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<a href="/" class="pathway" title="Inicio">Inicio</a> <img src="/media/system/images/arrow.png" alt="Arrow" title="Arrow" /> <a href="/coronavirus" class="pathway" title="Coronavirus">Coronavirus</a> <img src="/media/system/images/arrow.png" alt="Arrow" title="Arrow" /> <span>Cuba reporta 9 nuevos casos positivos a la COVID-19, ningún fallecido y otra alta médica (+ Video)</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/coronavirus/28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video" title="Cuba reporta 9 nuevos casos positivos a la COVID-19, ningún fallecido y otra alta médica (+ Video)">Cuba reporta 9 nuevos casos positivos a la COVID-19, ningún fallecido y otra alta médica (+ Video)</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Martes, 02 Junio 2020 10:42</span> | <span class="art-postauthoricon">Cubadebate</span> | Visto: 13</div><div class="art-postcontent clearfix"><div class="art-article"><p style="text-align: center;"><strong><img src="/images/coronavirus-cuba-portada.png" width="515" alt="Coronavirus Cuba Portada" title="Coronavirus Cuba Portada" /></strong></p>
<p><strong>Cuba reportó al cierre del lunes 1ro de junio, 9 casos positivos a la COVID-19, ningún fallecido</strong> <strong>y otra alta médica</strong>, informó en conferencia de prensa el doctor Francisco Durán García, director nacional de Epidemiología del Ministerio de Salud Pública (Minsap).</p>
<p>El especialista precisó que para COVID-19 se estudiaron <strong>1</strong><strong> 352 muestras. El país acumula 108 389 muestras realizadas y 2 092 positivas (1,9%).</strong></p>
<p><strong>Se encuentran ingresados en hospitales 444 pacientes, 264 sospechosos y 180 confirmados</strong>. Otras 1736 personas se vigilan en sus hogares, desde la Atención Primaria de Salud.</p>
 
<p><strong>De los 9 nuevos casos diagnosticados:</strong></p>
<ul>
<li>Todos son de La Habana.</li>
<li>7 fueron contactos de casos confirmados.</li>
<li>En 2 no se precisó la fuente de infección.</li>
<li>3 son del sexo masculino y 6 del sexo femenino.</li>
<li>6 estaban asintomáticos.</li>
<li>Grupos de edades más afectados: menor de 40 años con 3 casos (33,3%), seguido del de 40 a 60 años con 3 casos (33,3%) y por último los mayores de 60 con 3 casos (33,3%).</li>
</ul>
<p><strong>De los </strong><strong>2 092 pacientes diagnosticados con la enfermedad:</strong></p>
<ul>
<li>1 384 son contactos de casos confirmados.</li>
<li>En 84 no se ha precisado la fuente de infección.</li>
<li>132 (7%) tienen fuente de infección en el extranjero.</li>
<li>49,7% son del sexo masculino y 50,2% del sexo femenino.</li>
<li>El 52,2% de los casos positivos ha estado asintomático en el momento del diagnóstico.</li>
<li>Se mantienen ingresados confirmados 180 y de ellos 176 (97,7%) presentan evolución clínica estable.</li>
<li>Se reportan cuatro pacientes en estado grave.</li>
<li>Se acumulan 83 fallecidos, dos evacuados y 1 827 pacientes recuperados (87,4%).</li>
<li>235 niños contagiados, 208 ya se encuentran de alta médica.</li>
</ul>
<h3>Detalles de los nuevos casos confirmados:</h3>
<ul>
<li><strong>Ciudadana cubana de 65 años,</strong> residente en el municipio Cerro, provincia de La Habana. Contacto de casos confirmados anteriormente, relacionados al evento de los Laboratorios AICA. Se mantienen en vigilancia 17 contactos.</li>
<li><strong>Ciudadano cubano de 63 años,</strong> residente en el municipio Cerro, provincia de La Habana. Contacto de casos confirmados anteriormente, relacionados al evento de los Laboratorios AICA. Se mantienen en vigilancia 18 contactos.</li>
<li><strong>Ciudadana cubana de 48 años,</strong> residente en el municipio Cerro, provincia de La Habana. Contacto de casos confirmados anteriormente, relacionados al evento de los Laboratorios AICA. Se mantienen en vigilancia 12 contactos.</li>
<li><strong>Ciudadana cubana de 18 años,</strong> residente en el municipio Cerro, provincia de La Habana. Contacto de casos confirmados anteriormente, relacionados al evento de los Laboratorios AICA. Se mantienen en vigilancia 12 contactos.</li>
<li><strong>Ciudadana cubana de 20 años,</strong> residente en el municipio La Lisa, provincia de La Habana. Contacto de casos confirmados anteriormente. Se mantienen en vigilancia 11 contactos.</li>
<li><strong>Ciudadana cubana de 37 años,</strong> residente en el municipio La Lisa, provincia de La Habana. Contacto de casos confirmados anteriormente, relacionados al evento de los Laboratorios AICA. Se mantienen en vigilancia 10 contactos.</li>
<li><strong>Ciudadana cubana de 54 años,</strong> residente en el municipio Cerro, provincia de La Habana. Se investiga la fuente de infección. Se mantienen en vigilancia 6 contactos.</li>
<li><strong>Ciudadano cubano de 54 años,</strong> residente en el municipio Arroyo Naranjo, provincia de La Habana. Contacto de casos confirmados anteriormente. Se mantienen en vigilancia 16 contactos.</li>
<li><strong>Ciudadana cubana de 64 años,</strong> residente en el municipio Cotorro, provincia de La Habana. Se investiga la fuente de infección. Se mantienen en vigilancia 16 contactos.</li>
</ul>
<h3>Pacientes reportados en estado grave:</h3>
<ul>
<li><strong>Ciudadana cubana de 87 años,</strong> procedente del municipio Cerro. Antecedentes de Cardiopatía Isquémica. Comenzó con falta de aire y bradicardia sinusal, por lo que se decidió pasar a Terapia Intensiva. Se encuentra afebril, ventilando espontáneamente, estable hemodinámicamente. Electrocardiograma con bloqueo completo de rama izquierda y bloqueo Auriculo Ventricular de primer grado. RX de tórax evidente mejoría de las lesiones inflamatorias en base derecha, imágenes areolares sugestivas de bronquiectasias. Se reporta en estado grave.</li>
<li><strong>Ciudadano cubano de 84 años.</strong> Procede del municipio Habana Vieja. Antecedentes de Hipertensión Arterial, Diabetes Mellitus y Cardiopatía Isquémica. Comenzó con vómitos, diarreas y manifestaciones de deshidratación por lo que se traslada para la Terapia Intensiva. Se encuentra afebril, mantiene falta de aire moderada y la auscultación estertores crepitantes en ambos campos pulmonares, ventilando espontáneamente en decúbito prono. Estable hemodinámicamente. RX de tórax con lesiones inflamatorias en 1/3 inferior de hemitórax derecho y base izquierda. Se reporta en estado grave.</li>
<li><strong>Ciudadano cubano de 62 años,</strong> procede del municipio Arroyo Naranjo. Antecedentes de Hipertensión Arterial. Paciente que comenzó con fiebre, tos húmeda y expectoración. Por empeoramiento clínico y radiológico se traslada para Cuidados Intermedios, con expectoración abundante en forma de vómica y tos, estando allí hizo un evento convulsivo por lo que se traslada para la Ingreso en la Terapia Intensiva. Se encuentra afebril, consciente, orientado, más cooperativo, tos húmeda, ventilando espontáneamente con oxígeno suplementario y estable hemodinámicamente. RX de tórax con lesiones inflamatorias en ambas bases pulmonares a predominio del hemitórax derecho. Se reporta en estado grave.</li>
<li><strong>Ciudadana cubana de 75 años</strong> procedente de  la provincia de Las Tunas. Antecedentes Patológicos Personales de Hipertensión  Arterial  y Leucemia Mieloide Crónica en estudio. Comenzó con decaimiento, anorexia y fiebre, fue ingresado y, por comorbilidades y radiografía patológica se traslada para la Terapia Intensiva. Se encuentra afebril, ventilando espontáneamente. Estable hemodinámicamente. Rx de tórax con lesiones inflamatorias en 2/3 inferiores de ambos campos pulmonares. Se reporta en estado grave.</li>
</ul>
<div id="anexos_list" data-nocrono="" data-parent-id="1376139">
<section id="anexo-1376179" class="anexos-article relevant_anexo" data-anexos-id="1376179" data-time="2020-06-02 09:53:54"><header>
<h3>¿Se está debilitando el coronavirus?</h3>
<div class="break"> </div>
</header>
<div class="section-body">
<div id="attachment_1373449" class="wp-caption aligncenter size-large wp-image-1373449"><img class="size-large wp-image-1373449" src="http://media.cubadebate.cu/wp-content/uploads/2020/05/cuba-coronavirus-trabajo-ilustracion-580x321.jpeg" sizes="(max-width: 580px) 100vw, 580px" srcset="http://media.cubadebate.cu/wp-content/uploads/2020/05/cuba-coronavirus-trabajo-ilustracion-580x321.jpeg 580w,http://media.cubadebate.cu/wp-content/uploads/2020/05/cuba-coronavirus-trabajo-ilustracion-768x425.jpeg 768w,http://media.cubadebate.cu/wp-content/uploads/2020/05/cuba-coronavirus-trabajo-ilustracion.jpeg 940w" width="515" height="285" alt="Cuba Coronavirus Trabajo Ilustracion 580x321" title="Cuba Coronavirus Trabajo Ilustracion 580x321" />
<p class="wp-caption-text">Ilustración: José Alberto Rodríguez Ávila / Cubadebate.</p>
</div>
<p>El director nacional de Epidemiología del Minsap dijo que si bien se ha incrementado el número de casos asintomáticos o con síntomas leves, <strong>todavía es muy precoz para decir que el virus haya mutado o cambiado su virulencia.</strong></p>
<p>De acuerdo con el experto, se han manejado varias hipótesis, entre ellas, que el coronavirus puede mutar al circular entre pacientes y, por tanto, resultar menos letal.</p>
<blockquote>
<p>Otra es que las cepas más virulentas circulen menos, porque las personas presentan el cuadro más grave y son ingresadas. Por otro lado, el diagnóstico precoz posibilita que comiencen a disminuir las manifestaciones de severidad.</p>
</blockquote>
<p>No obstante, Durán García reiteró que esas hipótesis aún no están confirmadas científicamente. “Lo que sabemos hasta ahora es que el virus es bastante transmisible” y que ha causado la vida a cientos de miles de personas. </p>
</div>
</section>
<section id="anexo-1376189" class="anexos-article relevant_anexo" data-anexos-id="1376189" data-time="2020-06-02 10:12:54"><header>
<h3>Evalúan extender uso de la Biomodulina T a grupos de riesgo</h3>
<div class="break"> </div>
</header>
<div class="section-body">
<div id="attachment_1374665" class="wp-caption aligncenter size-large wp-image-1374665"><img class="size-large wp-image-1374665" src="http://media.cubadebate.cu/wp-content/uploads/2020/05/biomodulina-adultos-mayores-SS-covid-mayo-2020-580x387.jpg" width="515" height="343" alt="Biomodulina Adultos Mayores SS Covid Mayo 2020 580x387" title="Biomodulina Adultos Mayores SS Covid Mayo 2020 580x387" />
<p class="wp-caption-text">El tratamiento consiste en la administración de un bulbo intramuscular dos veces a la semana durante un mes y medio. Foto: Vicente Brito/ Escambray.</p>
</div>
<p>La autoridad sanitaria cubana informó que <strong>teniendo en cuenta los resultados en el país del uso de la Biomodulina T en adultos mayores de 60 y más años, en estos momentos se estudia extender su empleo a otros grupos vulnerables.  </strong></p>
<p>Este fármaco de notables beneficios en la estimulación de la inmunidad del organismo se comenzó a utilizar desde el comienzo de la pandemia fundamentalmente en hogares de ancianos y hospitales psiquiátricos, con resultados positivos, argumentó Durán García.</p>
<blockquote>
<p style="text-align: left;"><strong>Ahora, “se está siguiendo para determinar su extensión a otros grupos de riesgo”, puntualizó el experto.</strong></p>
</blockquote>
<p>Desde la obtención de su registro sanitario en 1994, la Biomodulina T ha sido empleada básicamente en el tratamiento de infecciones respiratorias a repetición en el adulto mayor, con excelentes resultados de eficacia y seguridad avalados por ensayos clínicos, publicaciones y más de 20 años de uso en la práctica médica en la Isla. </p>
</div>
</section>
<h3>La COVID-19 en el mundo</h3>
<p>Hasta el 1 de junio se reportan 185 países con casos de COVID-19, con 6 millones 136 085 confirmados (+ 107 950) y 371 857 fallecidos (+ 2 913) para una letalidad de 6,06% (-0,06).</p>
<p>En la región las Américas se reportan 2 millones 904 566 casos confirmados (+ 58 175), el 47,34% del total de casos reportados en el mundo, con 163 281 fallecidos  (+ 1 767) para una letalidad de 5,62% (-0,05).</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcubadebate%2Fvideos%2F1142643662765656%2F&amp;show_text=0&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p> </p>
</div><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-text">Comparte este contenido en tus redes sociales</div><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=118926268136959";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/coronavirus/28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.radiocubana.cu/coronavirus/28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Cuba reporta 9 nuevos casos positivos a la COVID-19, ning&uacute;n fallecido y otra alta m&eacute;dica (+ Video)" data-count="horizontal" data-via="@radio_cubana" data-url="http://www.radiocubana.cu/coronavirus/28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/coronavirus/28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video" data-counter="right"></script>
						</div><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=http%3A%2F%2Fwww.radiocubana.cu%2Fcoronavirus%2F28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video - Cuba%20reporta%209%20nuevos%20casos%20positivos%20a%20la%20COVID-19%2C%20ning%26uacute%3Bn%20fallecido%20y%20otra%20alta%20m%26eacute%3Bdica%20%28%2B%20Video%29','whatsappshare','width=640,height=480')" href="javascript:void(0)" title="Whatsapp"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div></div></div></article></div><!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
 
		<div class="sm2-bar-ui full-width playlist-open">

 <div class="bd sm2-main-controls" style="background: #b30909;">

  <div class="sm2-inline-texture"></div>
  <div class="sm2-inline-gradient"></div>

  <div class="sm2-inline-element sm2-button-element">
   <div class="sm2-button-bd">
    <a href="#play" class="sm2-inline-button play-pause" title="Play / pause">Play / pause</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-inline-status">

   <div class="sm2-playlist">
    <div class="sm2-playlist-target">
     <!-- playlist <ul> + <li> markup will be injected here -->
     <!-- if you want default / non-JS content, you can put that here. -->
     <noscript><p>JavaScript is required.</p></noscript>
    </div>
   </div>

   <div class="sm2-progress">
    <div class="sm2-row">
    <div class="sm2-inline-time">0:00</div>
     <div class="sm2-progress-bd">
      <div class="sm2-progress-track">
       <div class="sm2-progress-bar"></div>
       <div class="sm2-progress-ball"><div class="icon-overlay"></div></div>
      </div>
     </div>
     <div class="sm2-inline-duration">0:00</div>
    </div>
   </div>

  </div>

  <div class="sm2-inline-element sm2-button-element sm2-volume">
   <div class="sm2-button-bd">
    <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
    <a href="#volume" class="sm2-inline-button sm2-volume-control" title="volume">volume</a>
   </div>
  </div>

  <div class="sm2-inline-element sm2-button-element sm2-menu">
   <div class="sm2-button-bd">
    <a href="#menu" class="sm2-inline-button menu" title="menu">menu</a>
   </div>
  </div>

 </div>

 <div class="bd sm2-playlist-drawer sm2-element">

  <div class="sm2-inline-texture">
   <div class="sm2-box-shadow"></div>
  </div>

  <!-- playlist content is mirrored here -->

  <div class="sm2-playlist-wrapper" style="background: #b30909;">
    
    <ul class="sm2-playlist-bd">

     <!-- example: playable link, "buy" link, "download" link --><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/j3/cv/p5VAUBUzXnqF/artifact/5dhw6sbbBtfyd2Wf.mp3" class="exclude button-exclude inline-exclude" title="Cuba frente al Coronavirus (Audios) - Radio Rebelde"><b>Cuba frente al Coronavirus (Audios)</b> <small>- Radio Rebelde</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li><li>
      <div class="sm2-row">
       <div class="sm2-col sm2-wide">
        <a href="https://cdn.teveo.cu/media/Aq/5A/MCBuzJkzNrDk/artifact/Xn6rJMqk3jxgFsjB.mp3 " class="exclude button-exclude inline-exclude" title="Cuba frente al Coronavirus (Audios) - Radio Ciudad del Mar"><b>Cuba frente al Coronavirus (Audios)</b> <small>- Radio Ciudad del Mar</small></a>
       </div>
       <div class="sm2-col">
       
       </div>
      </div>
     </li>
    
    </ul>
  
 </div>
 
 </div>

</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">PODCAST #TodosPorCuba</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><iframe style="border: 1px solid #D7D7D7;" src="https://www.ivoox.com/player_es_podcast_883468_1.html" width="100%" height="440" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">#TodosPorCuba | Especial de la Radio Cubana</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><audio controls="controls">
  <source src="https://www.ivoox.com/todosporcuba-especial-radio-cubana_md_50261421_wp_1.mp3" type="audio/mp3" />
  <source src="https://www.ivoox.com/todosporcuba-especial-radio-cubana_md_50261421_wp_1.mp3" type="audio/ogg" /></audio></p>
<p><strong><a href="https://www.spreaker.com/show/todosporcuba" title="#TodosPorCuba">#TodosPorCuba</a> </strong>es un programa especial que se transmite diariamente en cadena nacional del Sistema de la @Radio_Cubana sobre acciones del país para la <strong><a href="/coronavirus" title="prevención y control de la #COVID-19">prevención y control de la #COVID-19</a>. <span style="color: #000000;"><a style="color: #000000;" href="https://www.facebook.com/programaTodosporCuba/" target="_blank" rel="nofollow noopener noreferrer" title="Escúchelo a través de este enlace">Escúchelo a través de este enlace</a></span>.</strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">La verdad sobre el Coronavirus en #Cuba</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><iframe src="//www.youtube.com/embed/uAB4Ai37hr0" width="350" height="196" allowfullscreen="allowfullscreen"></iframe></p>
<p>La verdad de Cuba y el coronavirus ¿Por qué no hay aislamiento social?</p>
<hr />
<p> </p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Últimas noticias | Covid-19</h3></div><div class="art-blockcontent"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/coronavirus/28928-cuba-reporta-9-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-otra-alta-medica-video" itemprop="url" title="Cuba reporta 9 nuevos casos positivos a la COVID-19, ningún fallecido y otra alta médica (+ Video)">
			<span itemprop="name">
				Cuba reporta 9 nuevos casos positivos a la COVID-19, ningún fallecido y otra alta médica (+ Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/coronavirus/28924-ante-la-covid-19-no-se-puede-bajar-la-guardia-en-exigencia-control-y-disciplina" itemprop="url" title="Ante la COVID 19, no se puede bajar la guardia en exigencia, control y disciplina">
			<span itemprop="name">
				Ante la COVID 19, no se puede bajar la guardia en exigencia, control y disciplina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/coronavirus/28922-covid-19-en-cuba-reportan-38-nuevos-casos-positivos-la-mayoria-en-la-habana" itemprop="url" title="Covid-19 en Cuba: Reportan 38 nuevos casos positivos, la mayoría en La Habana.">
			<span itemprop="name">
				Covid-19 en Cuba: Reportan 38 nuevos casos positivos, la mayoría en La Habana.			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/coronavirus/28908-por-un-ejercicio-de-pensamiento-que-transforme-al-pais" itemprop="url" title="Por un ejercicio de pensamiento que transforme al país">
			<span itemprop="name">
				Por un ejercicio de pensamiento que transforme al país			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/coronavirus/28896-no-podemos-abusar-de-la-confianza-porque-ahi-esta-el-peligro-de-rebrote" itemprop="url" title="¨No podemos abusar de la confianza, porque ahí está el peligro de rebrote¨">
			<span itemprop="name">
				¨No podemos abusar de la confianza, porque ahí está el peligro de rebrote¨			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/coronavirus/28895-cuba-suma-20-nuevos-casos-positivos-a-la-covid-19" itemprop="url" title="Cuba suma 20 nuevos casos positivos a la Covid-19">
			<span itemprop="name">
				Cuba suma 20 nuevos casos positivos a la Covid-19			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/coronavirus/28885-la-batalla-contra-la-covid-19-debe-tener-tanto-rigor-como-el-primer-dia" itemprop="url" title="La batalla contra la COVID-19 debe tener tanto rigor como el primer día (+Audio)">
			<span itemprop="name">
				La batalla contra la COVID-19 debe tener tanto rigor como el primer día (+Audio)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Información de interés</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><strong>Contactos del @MINSAPCuba para atender a la población</strong></p>
<p><strong><img title="MINSAP CUBA" src="/images/MINSAP-CUBA.png" alt="MINSAP CUBA" width="300" height="129" /></strong></p>
<p><strong>Teléfonos</strong></p>
<p><span style="font-size: 8pt;">(53) 7 838 33 50</span></p>
<p><span style="font-size: 8pt;">(53)7 834 43 41</span></p>
<p><strong>Correo electrónico</strong></p>
<p><span style="font-size: 8pt;"><a href="mailto:covid19@infomed.sld.cu" title="covid19@infomed.sld.cu">covid19@infomed.sld.cu</a></span></p>
<p><strong>Sitio web</strong></p>
<p><span style="font-size: 8pt;"><a href="https://salud.msp.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="https://salud.msp.gob.cu/">https://salud.msp.gob.cu/</a></span></p></div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Acerca del subsitio</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/coronavirus" title="Coronavirus En Cuba"><img src="/images/Coronavirus-en-Cuba.jpg" alt="Coronavirus En Cuba" title="Coronavirus En Cuba" /></a></p>
<p>El Portal de la Radio Cubana les ofrece este espacio para contribuir con la información detallada de las <a href="/coronavirus" rel="next" title="medidas que en Cuba se ejecutan para enfrentar la COVID-19">medidas que en Cuba se ejecutan para enfrentar la COVID-19</a>, enfermedad infecciosa causada por el coronavirus SARS CoV-2 y declarado por la Organización Mundial de la Salud como una pandemia por su rápida propagación y letalidad. Si tiene alguna duda, puede contactarnos al correo <strong>portal.radiorc@icrt.cu</strong></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Menciones</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p>Mención: ¿Qué hacer para enfrentar la epidemia global del Covid 19</p>
<p><audio controls="controls">
  <source src="https://cdn.teveo.cu/media/At/Pc/cS2SUSTFQmZq/artifact/AruYFen6Kzd4cA2Y.mp3" type="audio/mp3" /></audio></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audio + Video | Coronavirus</h3></div><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/249-coronavirus-audio/28881-todos-por-cuba-emision-vespertina-del-28-de-mayo-de-2020" title="Todos por Cuba, emisión vespertina del 28 de mayo de 2020">
			Todos por Cuba, emisión vespertina del 28 de mayo de 2020		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/VE/qj/Bby4QntEXtF7/artifact/SHsYKMn5JnYNwvk7.mp3" controls="controls"></audio></p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/249-coronavirus-audio/28835-todosporcuba-emision-matutina-del-26-de-mayo-de-2020" title="#TodosPorCuba emision matutina del 26 de mayo de 2020">
			#TodosPorCuba emision matutina del 26 de mayo de 2020		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/Zt/yy/MVXDS5MSm7Vd/artifact/Wja8FwEZU6KpqC7K.mp3" controls="controls"></audio></p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/249-coronavirus-audio/28834-todos-por-cuba-emision-vespertina-del-25-de-mayo-de-2020" title="Todos por Cuba, emisión vespertina del 25 de mayo de 2020">
			Todos por Cuba, emisión vespertina del 25 de mayo de 2020		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/4z/jt/XVq7fPCPPcWC/artifact/Rj5DHNaNvwjSN4Fr.mp3" controls="controls"></audio></p>

	</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Lo que debes saber sobre la #COVID19</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><iframe src="//www.youtube.com/embed/nTHCsNZmPS8" width="350" height="196" allowfullscreen="allowfullscreen"></iframe></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Noticias @RadioHabanaCuba</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><iframe src="http://feeds.feedburner.com/~bbpreview?feedAddress=RadioHabanaCuba" width="300" height="150"></iframe></p></div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">¿Cómo hacer un nasobuco en casa?</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><iframe src="//www.youtube.com/embed/JEmcTURWk9E" width="350" height="196" allowfullscreen="allowfullscreen"></iframe></p></div></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">¿Qué debes saber sobre el #coronavirus?</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><iframe src="//www.youtube.com/embed/K9rLKCNTVvE" width="350" height="196" allowfullscreen="allowfullscreen"></iframe></p></div></div></div></div></div></div>
<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br /> Copyright © <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="/faqs-preguntas-mas-frecuentes" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a> |</span> <span style="color: #c20c0c;"><a style="color: #c20c0c;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="Instituto Cubano de Radio y Televisión">Instituto Cubano de Radio y Televisión</a></span> [<strong><span style="text-decoration: underline;"><span style="color: #c20c0c;"><a style="color: #c20c0c; text-decoration: underline;" href="http://www.icrt.gob.cu/" target="_blank" rel="nofollow noopener noreferrer" title="ICRT">ICRT</a></span></span></strong>]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</ht<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>503 Service Unavailable</title>
</head><body>
<h1>Service Unavailable</h1>
<p>The server is temporarily unable to service your
request due to maintenance downtime or capacity
problems. Please try again later.</p>
</body></html>
