<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/destacados/149-destacados/30280-presidente-diaz-canel-agradece-ejemplo-de-contingente-henry-reeve" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="por, los, del, que, para" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="radio_cubana" />
		<meta property="og:image" content="http://www.radiocubana.cu/images/brigadamedica19.jpg" />
	<meta property="twitter:image" content="http://www.radiocubana.cu/images/brigadamedica19.jpg" />
	<meta property="og:title" content="Presidente Díaz-Canel agradece ejemplo de Contingente Henry Reeve" />
	<meta property="twitter:title" content="Presidente Díaz-Canel agradece ejemplo de Contingente Henry Reeve" />
	<meta property="og:description" content="Feliz día a los más de 9 mil profesionales de la Salud del Contingente Henry Reeve que llevan 15 años enfrentando y venciendo, el dolor y la muerte en el mundo. Gracias por la generosidad y el ejemplo. Gracias por dar Vida. #SomosCuba. #SomosContinuidad. pic.twitter.com/UxeRolV2yz— Miguel Díaz-C..." />
	<meta property="twitter:description" content="Feliz día a los más de 9 mil profesionales de la Salud del Contingente Henry Reeve que llevan 15 años enfrentando y venciendo, el dolor y la muerte en el mundo. Gracias por la generosidad y el ejemplo. Gracias por dar Vida. #SomosCuba. #SomosContinuidad. pic.twitter.com/UxeRolV2yz— Miguel Díaz-C..." />
	<meta name="description" content="Destacados | Radio Cubana" />
	<title>Presidente Díaz-Canel agradece ejemplo de Contingente Henry Reeve</title>
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6a1d8b5585520f0bb4fc602583f6d3a9","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?8e43ef4bb12768ecb786ea6092cda74c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?8e43ef4bb12768ecb786ea6092cda74c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?8e43ef4bb12768ecb786ea6092cda74c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?8e43ef4bb12768ecb786ea6092cda74c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8e43ef4bb12768ecb786ea6092cda74c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8e43ef4bb12768ecb786ea6092cda74c" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/destacados/149-destacados/30280-presidente-diaz-canel-agradece-ejemplo-de-contingente-henry-reeve" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a href="http://www.radiocubana.cu/"><img style="img {   max-width: 100%; height: auto;" src="/images/Portal-de-la-Radio-Cubana.png" alt="Portal De La Radio Cubana" title="Portal De La Radio Cubana" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Emisoras cubanas que transmiten en vivo por Internet | Audio Real | Streaming" href="/emisoras" rel="next"><img title="Streaming Radio Cubana Vivo" src="/images/streaming-radio-cubana-vivo.png" alt="Streaming Radio Cubana Vivo" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Twitter Social Media 128" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Twitter Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Facebook Social Media 128" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Facebook Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="YouTube" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Youtube Social Media 128" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Youtube Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="Flickr" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="If Flickr Social Media 2552499" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="If Flickr Social Media 2552499" width="32" height="32" /></a></th>
<th scope="col"><a href="https://www.instagram.com/radiocubana/" target="_blank" rel="noopener noreferrer"><img src="/images/Instagram_Radio_Cubana.png" width="32" height="32" alt="Instagram Radio Cubana" title="Instagram Radio Cubana" /></a></th>
<th scope="col"><a href="https://teveo.cu/channel/WeBuS7aKgyU6zYKV" target="_blank" rel="noopener noreferrer"><img src="/images/Teveo_Radio_Cubana.png" width="32" height="32" alt="Teveo Radio Cubana" title="Teveo Radio Cubana" /></a></th>
<th scope="col"><a href="https://t.me/radiocubana" target="_blank" rel="noopener noreferrer"><img src="/images/Telegram-Cuban-Radio.png" width="32" height="32" alt="Telegram Cuban Radio" title="Telegram Cuban Radio" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="Cuban Radio in english" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="Cuban Radio in Spanish" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101"><a title="Inicio" href="http://www.radiocubana.icrt.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="/noticias-de-la-radio-cubana">Noticias</a><ul><li class="item-221"><a href="http://www.radiocubana.icrt.cu/noticias-de-la-radio-cubana/68-noticias-nacionales">Nacionales</a></li><li class="item-222"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales">Internacionales</a></li></ul></li><li class="item-272 current active deeper parent"><a class=" active" href="http://www.radiocubana.icrt.cu/destacados">Destacados</a><ul><li class="item-271"><a href="http://www.radiocubana.cu/coronavirus">Coronavirus | Cobertura especial</a></li><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu">Cuba vs Bloqueo</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial">Eventos Climatológicos</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv">Eventos de Radio y Televisión</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional">26 de Julio en Cuba</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba">Elecciones en Cuba</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion">Programación</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana">Radio Cubana</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba">Subversión vs Cuba</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio">Musicalización</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores">Realizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt">ICRT</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores">Musicalizadores</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales">Emisoras Municipales</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<a href="/" class="pathway">Inicio</a> <img src="/media/system/images/arrow.png" alt="Arrow" title="Arrow" /> <a href="/destacados" class="pathway">Destacados</a> <img src="/media/system/images/arrow.png" alt="Arrow" title="Arrow" /> <span>Destacados</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/destacados/149-destacados/30280-presidente-diaz-canel-agradece-ejemplo-de-contingente-henry-reeve">Presidente Díaz-Canel agradece ejemplo de Contingente Henry Reeve</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Sábado, 19 Septiembre 2020 13:35</span> | <span class="art-postauthoricon">Radio Cubana</span> | Visto: 53</div><div class="art-postcontent clearfix"><div class="art-article"><blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Feliz día a los más de 9 mil profesionales de la Salud del Contingente Henry Reeve que llevan 15 años enfrentando y venciendo, el dolor y la muerte en el mundo. Gracias por la generosidad y el ejemplo. Gracias por dar Vida. <a href="https://twitter.com/hashtag/SomosCuba?src=hash&amp;ref_src=twsrc%5Etfw">#SomosCuba</a>. <a href="https://twitter.com/hashtag/SomosContinuidad?src=hash&amp;ref_src=twsrc%5Etfw">#SomosContinuidad</a>. <a href="https://t.co/UxeRolV2yz">pic.twitter.com/UxeRolV2yz</a></p>
— Miguel Díaz-Canel Bermúdez (@DiazCanelB) <a href="https://twitter.com/DiazCanelB/status/1307282731890597891?ref_src=twsrc%5Etfw">September 19, 2020</a></blockquote>
<p>El presidente de Cuba, Miguel Díaz-Canel, agradeció este sábado, desde su cuenta en Twitter, el ejemplo y generosidad del Contingente médico ‘Henry Reeve’, en el aniversario 15 de su fundación.</p>
<p>En otro mensaje en la misma plataforma, @DiazCanelB exaltó la labor de quienes integran ese altruista colectivo de la Salud, creado por Fidel para llevar vida a donde otros llevan armas.</p>
 
<p>“Con su victorioso desafío a la muerte y la desesperanza, su obra nos inspira cada día. #SomosCuba. #SomosContinuidad.', enfatizó el Jefe de Estado.</p>
<p>Más adelante, añadió: “El mundo premiará un día su generosa obra por la salud y la vida de millones de seres humanos invisibles para el mercado”.</p>
<p>El Contingente Internacional de médicos especializados en situaciones de desastre y graves epidemias fue creado el 19 de septiembre de 2005 en respuesta a los daños causados por el huracán Katrina a Nueva Orleans, en Estados Unidos.</p>
<p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" title="Brigadamedica19" src="/images/brigadamedica19.jpg" alt="Brigadamedica19" />Su misión consiste en brindar ayuda humanitaria-médico-sanitaria a las poblaciones de países víctimas de desastres naturales y epidemias, y ayudar a su recuperación.</p>
<p>El nombre del Contingente rinde homenaje al joven estadounidense, que se unió como soldado de línea a un destacamento de patriotas cubanos que desembarcó en 1869 por las costas orientales de Cuba, para incorporarse a la guerra de independencia.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">La <a href="https://twitter.com/hashtag/BrigadaHenryReeve?src=hash&amp;ref_src=twsrc%5Etfw">#BrigadaHenryReeve</a> arriba a los 15 años cumpliendo con la misión para la que fue creada: Salvar Vidas.<br /><br />La disposición y entrega al enfrentar la <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> alrededor del mundo demuestra los valores humanos y profesionales de sus integrantes. <br /><br />Su ejemplo inspira.<a href="https://twitter.com/hashtag/CubaPorLaVida?src=hash&amp;ref_src=twsrc%5Etfw">#CubaPorLaVida</a> <a href="https://t.co/dQnL77isl5">pic.twitter.com/dQnL77isl5</a></p>
— Bruno Rodríguez P (@BrunoRguezP) <a href="https://twitter.com/BrunoRguezP/status/1307319454804647941?ref_src=twsrc%5Etfw">September 19, 2020</a></blockquote>
<p>En medio del combate contra la Covid-19, 52 brigadas del ‘Henry Reeve’ apoyaron a 39 naciones en el enfrentamiento, de ellas se mantienen activas 43 en 33 paíse.</p>
<p>En las redes sociales hoy se le rinde homenaje a todos los profesionales que han integrado la brigada Henry Reeve, 15 años de solidaridad y humanismo.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Muchas Felicidades a la <a href="https://twitter.com/hashtag/BrigadaHenryReeve?src=hash&amp;ref_src=twsrc%5Etfw">#BrigadaHenryReeve</a>...Orgullo de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw">#Cuba</a> <a href="https://twitter.com/hashtag/CubaPorLaVida?src=hash&amp;ref_src=twsrc%5Etfw">#CubaPorLaVida</a> <a href="https://twitter.com/hashtag/CubaSalva?src=hash&amp;ref_src=twsrc%5Etfw">#CubaSalva</a> <a href="https://t.co/9w03kgDkHj">https://t.co/9w03kgDkHj</a></p>
— Lia 🇨🇺🇨🇺 (@uleysuarez) <a href="https://twitter.com/uleysuarez/status/1307334240321843201?ref_src=twsrc%5Etfw">September 19, 2020</a></blockquote>
<p>Fuente. RHC, PL, Twitter / Editora. Carmen Torres<br /> </p>
<p> </p>
<p><strong>Leer más</strong></p>
<p>- <a href="http://www.radiocubana.icrt.cu/la-opinion/28-desde-la-radio/30278-el-simbolo-de-la-solidaridad-cubana-esta-de-15-contingente-henry-reeve-audio">Henry Reeve 15 años de contienda épica y marca de amor (+Audio)</a></p>
<p>-<a href="http://www.granma.cu/cuba/2020-09-19/larga-vida-a-los-que-van-por-el-mundo-ofreciendola-19-09-2020-00-09-43">Larga vida a los que van por el mundo, ofreciéndola</a></p>
<p> </p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-text">Comparte este contenido en tus redes sociales</div><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=118926268136959";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/destacados/149-destacados/30280-presidente-diaz-canel-agradece-ejemplo-de-contingente-henry-reeve"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.radiocubana.cu/destacados/149-destacados/30280-presidente-diaz-canel-agradece-ejemplo-de-contingente-henry-reeve"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Presidente D&iacute;az-Canel agradece ejemplo de Contingente Henry Reeve" data-count="horizontal" data-via="@radio_cubana" data-url="http://www.radiocubana.cu/destacados/149-destacados/30280-presidente-diaz-canel-agradece-ejemplo-de-contingente-henry-reeve" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/destacados/149-destacados/30280-presidente-diaz-canel-agradece-ejemplo-de-contingente-henry-reeve" data-counter="right"></script>
						</div></div></div></div><script type="text/javascript">
<!--
var jcomments=new JComments(30280, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">You have no rights to post comments</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados | Actualidad</h3></div><div class="art-blockcontent"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30296-cuba-se-confirman-36-casos-nuevos-positivos-a-la-covid-19-video" itemprop="url">
			<span itemprop="name">
				#Cuba: Se confirman 36 casos nuevos positivos a la COVID-19 (+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30286-la-profundidad-de-la-pesquisa-y-el-tratamiento-medico-oportuno-vitales-en-la-batalla-para-frenar-a-la-covid-19" itemprop="url">
			<span itemprop="name">
				La profundidad de la pesquisa y el tratamiento médico oportuno, vitales en la batalla para frenar a la COVID-19 (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30280-presidente-diaz-canel-agradece-ejemplo-de-contingente-henry-reeve" itemprop="url">
			<span itemprop="name">
				Presidente Díaz-Canel agradece ejemplo de Contingente Henry Reeve			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30279-cuba-con-51-casos-positivos-a-la-covid-19-para-un-acumulado-de-5-055-en-el-pais-video" itemprop="url">
			<span itemprop="name">
				Cuba con 51 casos positivos a la COVID-19 para un acumulado de 5 055 en el país (+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30270-trabajar-fuerte-para-ir-cerrando-eventos-audio" itemprop="url">
			<span itemprop="name">
				Trabajar fuerte para ir cerrando eventos (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30266-en-la-patria-brigada-del-contingente-henry-reeve-que-laboro-en-guinea-conakry-audio" itemprop="url">
			<span itemprop="name">
				En la Patria, brigada del Contingente Henry Reeve que laboró en Guinea Conakry (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30261-cuba-reporta-2-fallecidos-y-71-muestras-positivas-a-la-covid-19-video" itemprop="url">
			<span itemprop="name">
				Cuba reporta 2 fallecidos y 71 muestras positivas a la COVID-19 (+Video)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados más leídos</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16216-raul-castro-economia-cubana-retomara-la-senda-ascendente-en-el-2017" itemprop="url">
			<span itemprop="name">
				Raúl Castro: economía cubana retomará la senda ascendente en el 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16168-cuba-celebra-aniversario-55-de-la-campana-de-alfabetizacion" itemprop="url">
			<span itemprop="name">
				Cuba celebra aniversario 55 de la Campaña de Alfabetización 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16215-aprobado-por-unanimidad-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz-2" itemprop="url">
			<span itemprop="name">
				Aprueban en Cuba ley sobre el uso del nombre y la figura de Fidel Castro Ruz 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/23924-rinde-homenaje-miguel-diaz-canel-a-carlos-marx-en-londres" itemprop="url">
			<span itemprop="name">
				Rinde homenaje Miguel Díaz-Canel a Carlos Marx en Londres 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/25659-diaz-canel-ofrece-mas-informacion-sobre-incremento-salarial-y-nuevas-medidas-economicas-audio" itemprop="url">
			<span itemprop="name">
				Díaz-Canel ofrece más información sobre incremento salarial y nuevas medidas económicas (+Audio)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Categorías de Destacados</h3></div><div class="art-blockcontent"><ul class="categories-module mod-list">
	<li> 		<h3>
		<a href="/eventos-climatologicos-cobertura-especial">
		Huracanes y Eventos Climatológicos 							(20)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/149-destacados">
		Destacados							(2754)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/coronavirus">
		Coronavirus							(175)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/162-cuba-ee-uu-2">
		Cuba - EE.UU.							(27)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/cuba-contra-el-bloqueo-de-ee-uu">
		Cuba vs Bloqueo							(12)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/26-de-julio-rebeldia-nacional">
		26 de julio							(28)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/fidel-con-nosotros">
		Fidel Castro Ruz							(26)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/congresos-del-partido-comunista-de-cuba">
		7mo Congreso del Partido Comunista de Cuba							(10)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/juegos-olimpicos-brasil-2016">
		Juegos Olímpicos Brasil 2016							(34)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/constitucion-de-la-republica-de-cuba">
		Reforma constitucional | Destacadas							(17)
					</a>
		</h3>

					</li>
</ul></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/30282-arturo-williams-valdes-borbonet-cultivando-el-gen-de-la-radio-2">
			Arturo Williams Valdés Borbonet: cultivando el gen de la radio		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/8FXPkQBTXyKX9NUV/embed" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/30273-contingente-henry-reeve-generosos-defensores-de-la-salud-y-la-vida">
			Contingente Henry Reeve: “Generosos defensores de la salud y la vida”		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/SjjMNxQ6QYXJvVAx/embed" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>
<p> </p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/30259-mesa-redonda-manipulacion-en-las-redes">
			Mesa Redonda: manipulación en las redes		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/3f3SV9FdNhBn5jAb/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/30292-gobierno-cubano-examina-compleja-situacion-epidemiologica-en-el-pais-2">
			Gobierno cubano examina compleja situación epidemiológica en el país		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/VVFvIh0lL7U" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/30290-cubaporlasalud-resumen-semanal-enfrentamiento-a-la-covid19-en-cuba-19-de-sep-2020">
			#CubaPorLaSalud - Resumen semanal enfrentamiento a la COVID19 en Cuba | 19 de sep 2020		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/_JkPvuMIkS8" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/30289-contingente-henry-reeve-a-15-anos-de-su-fundacion-hitos-y-hazanas">
			Contingente Henry Reeve: A 15 años de su fundación, hitos y hazañas		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/MnU8x_hfm0Q" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" rel="next">Portal y sitio oficial de la Radio Cubana en Internet</a><br />Copyright © <a href="/faqs-preguntas-mas-frecuentes" rel="nofollow">Dirección Nacional de la Radio Cubana</a> | Instituto Cubano de Radio y Televisión [ICRT]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>