<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/destacados/149-destacados/30838-un-viva-a-la-cooperacion-entre-venezuela-y-cuba-audio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="por, los, que, del, las" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="radio_cubana" />
		<meta property="og:image" content="http://www.radiocubana.cu/images/diaz-canel-venezuela-aniversario-20-convenio.jpg" />
	<meta property="twitter:image" content="http://www.radiocubana.cu/images/diaz-canel-venezuela-aniversario-20-convenio.jpg" />
	<meta property="og:title" content="Un ¡Viva! a la cooperación entre Venezuela y Cuba (+Audio)" />
	<meta property="twitter:title" content="Un ¡Viva! a la cooperación entre Venezuela y Cuba (+Audio)" />
	<meta property="og:description" content="El presidente de la República de Cuba Miguel Díaz-Canel Bermúdez ratificó el compromiso de su país de fortalecer vínculos con Venezuela, en ocasión del aniversario 20 del Convenio Integral de Cooperación bilateral en conmemoración virtual.&quot;Lo que celebramos hoy es muchísimo más que el aniversario ..." />
	<meta property="twitter:description" content="El presidente de la República de Cuba Miguel Díaz-Canel Bermúdez ratificó el compromiso de su país de fortalecer vínculos con Venezuela, en ocasión del aniversario 20 del Convenio Integral de Cooperación bilateral en conmemoración virtual.&quot;Lo que celebramos hoy es muchísimo más que el aniversario ..." />
	<meta name="description" content="Destacados | Radio Cubana" />
	<title>Un ¡Viva! a la cooperación entre Venezuela y Cuba (+Audio)</title>
	<link href="http://www.radiocubana.cu/destacados/149-destacados/30838-un-viva-a-la-cooperacion-entre-venezuela-y-cuba-audio" rel="canonical" />
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"21d7c398fe5020ce178917bb32189eea","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?a0eb408d9c44e0e777352d50994f70df" type="text/javascript"></script>
	<script src="/media/system/js/core.js?a0eb408d9c44e0e777352d50994f70df" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?a0eb408d9c44e0e777352d50994f70df" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?a0eb408d9c44e0e777352d50994f70df" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a0eb408d9c44e0e777352d50994f70df" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a0eb408d9c44e0e777352d50994f70df" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a href="http://www.radiocubana.cu/"><img style="img {   max-width: 100%; height: auto;" src="/images/Portal-de-la-Radio-Cubana.png" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Emisoras cubanas que transmiten en vivo por Internet | Audio Real | Streaming" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="YouTube" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="Flickr" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
<th scope="col"><a href="https://www.instagram.com/radiocubana/" target="_blank" rel="noopener noreferrer"><img src="/images/Instagram_Radio_Cubana.png" width="32" height="32" /></a></th>
<th scope="col"><a href="https://teveo.cu/channel/WeBuS7aKgyU6zYKV" target="_blank" rel="noopener noreferrer"><img src="/images/Teveo_Radio_Cubana.png" width="32" height="32" /></a></th>
<th scope="col"><a href="https://t.me/radiocubana" target="_blank" rel="noopener noreferrer"><img src="/images/Telegram-Cuban-Radio.png" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="Cuban Radio in english" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="Cuban Radio in Spanish" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101"><a title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="/noticias-de-la-radio-cubana">Noticias</a><ul><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales">Nacionales</a></li><li class="item-222"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales">Internacionales</a></li></ul></li><li class="item-272 current active deeper parent"><a class=" active" href="http://www.radiocubana.cu/destacados">Destacados</a><ul><li class="item-271"><a href="http://www.radiocubana.cu/coronavirus">Coronavirus | Cobertura especial</a></li><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu">Cuba vs Bloqueo</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial">Eventos Climatológicos</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv">Eventos de Radio y Televisión</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional">26 de Julio en Cuba</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba">Elecciones en Cuba</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion">Programación</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana">Radio Cubana</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba">Subversión vs Cuba</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio">Musicalización</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores">Realizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt">ICRT</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores">Musicalizadores</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales">Emisoras Municipales</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<a href="/" class="pathway">Inicio</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/destacados" class="pathway">Destacados</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/destacados/149-destacados" class="pathway">Destacados</a> <img src="/media/system/images/arrow.png" alt="" /> <span>Un ¡Viva! a la cooperación entre Venezuela y Cuba (+Audio)</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/destacados/149-destacados/30838-un-viva-a-la-cooperacion-entre-venezuela-y-cuba-audio">Un ¡Viva! a la cooperación entre Venezuela y Cuba (+Audio)</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Viernes, 30 Octubre 2020 19:04</span> | <span class="art-postauthoricon">Radio Rebelde</span> | Visto: 23</div><div class="art-postcontent clearfix"><div class="art-article"><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=118926268136959";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/destacados/149-destacados/30838-un-viva-a-la-cooperacion-entre-venezuela-y-cuba-audio"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.radiocubana.cu/destacados/149-destacados/30838-un-viva-a-la-cooperacion-entre-venezuela-y-cuba-audio"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Un &iexcl;Viva! a la cooperaci&oacute;n entre Venezuela y Cuba (+Audio)" data-count="horizontal" data-via="@radio_cubana" data-url="http://www.radiocubana.cu/destacados/149-destacados/30838-un-viva-a-la-cooperacion-entre-venezuela-y-cuba-audio" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div><p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/diaz-canel-venezuela-aniversario-20-convenio.jpg" width="468" />El presidente de la República de Cuba Miguel Díaz-Canel Bermúdez ratificó el compromiso de su país de fortalecer vínculos con Venezuela, en ocasión del aniversario 20 del Convenio Integral de Cooperación bilateral en conmemoración virtual.</p>
<p><em>"Lo que celebramos hoy es muchísimo más que el aniversario de un Convenio. Es el renacimiento del sueño de Bolívar al que José Martí consagró todas sus energías. Es el momento en que hizo más cercana y posible la integración de Nuestra América, por la que se batallara tanto"</em>, sentenció el mandatario cubano.</p>
 
<p>La visionaria decisión de dos grandes líderes como el Comandante en Jefe Fidel Castro Ruz y el Comandante Hugo Chávez Frías, al firmar este documento, puede valorarse mejor cuando han pasado 20 años de expresión práctica de la voluntad de dos gobiernos soberanos, agregó Díaz-Canel. <img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/encuentro-virtual-cuba-venezuela-aniversario20.jpg" width="480" /></p>
<p>La historia de la colaboración cubana con el mundo se guía por principios de solidaridad y preceptos éticos:</p>
<ul>
<li>No inmiscuirse en los asuntos internos de ningún país.</li>
<li>Respetar, por encima de cualquier otra consideración.</li>
<li>La soberanía de las naciones y el Derecho Internacional.</li>
</ul>
<p>Las misiones sociales, creadas e impulsadas por el Comandante Chávez como <strong>“el alma de la Revolución”</strong>, se han destacado por su carácter inclusivo, popular, participativo, democrático, humano, solidario y genuinamente socialista, acotó el presidente cubano.</p>
<p>Al referirse a la colaboración cubana en tierras venezolanas, el líder cubano agregó que  <em>"No hay en tierra bolivariana tropas cubanas, solo colaboradores amantes de la paz, del amor y de la vida que enseñan y aprenden a diario".</em></p>
<p style="text-align: left;"><em>"Nuestros colaboradores de la salud comparten junto a los especialistas venezolanos, la batalla diaria contra la COVID-19 y no descansarán hasta vencer juntos a la pandemia".</em> </p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw">#Cuba</a>-<a href="https://twitter.com/hashtag/Venezuela?src=hash&amp;ref_src=twsrc%5Etfw">#Venezuela</a> "A ningún enfermo se le pregunta por su afiliación política ni por su dinero"...."Hombro con hombro los cubanos acompañarenos siempre a Venezuela", dijo <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw">@DiazCanelB</a> en su intervención por la conmemoración del aniversario 20 del convenio de Cooperación Integral <a href="https://t.co/fR77FtDdvq">pic.twitter.com/fR77FtDdvq</a></p>
— Radio Rebelde (@radiorebelde_cu) <a href="https://twitter.com/radiorebelde_cu/status/1322295187041902593?ref_src=twsrc%5Etfw">October 30, 2020</a></blockquote>
<p><em>Este Convenio cuyo aniversario 20 celebramos hoy, es histórico también porque sus proyecciones y resultados desafían el genocida bloqueo impuesto por EE.UU. contra Cuba y las crueles medidas coercitivas unilaterales aplicadas por el propio imperio contra Venezuela"</em>, legitimó Miguel Díaz-Canel Bermúdez.</p>
<p>En su intervención le ratificó a Nicolás Maduro y al pueblo venezolano que, a pesar de los chantajes y amenazas del gobierno de los Estados Unidos, nuestra decisión y compromiso de mantener la colaboración con la hermana nación bolivariana, es inamovible.</p>
<p>Como expresara Fidel en su momento:</p>
<blockquote>
<p style="text-align: left;"><em>“Deseo solo acogerme al derecho que Martí legó a los cubanos: experimentar una enorme admiración por Venezuela y por quien fuera el más grande soñador y estadista de nuestro hemisferio, Simón Bolívar”</em></p>
</blockquote>
<p>El Convenio Integral de Cooperación fue firmado en Caracas, con el propósito de fortalecer los lazos de amistad entre los dos países, promover y fomentar el progreso de sus respectivas economías, las ventajas recíprocas de la cooperación para el avance económico y social y la integración de América Latina y el Caribe.</p>
<p>También sentó las bases y principios para la Alianza Bolivariana para los Pueblos de América -Tratado de Comercio de los Pueblos, organización internacional de ámbito regional fundada en diciembre de 2004.</p>
<p><iframe id="audio_58921405" style="border: 1px solid #EEE; box-sizing: border-box; width: 100%;" src="https://www.ivoox.com/player_ej_58921405_4_1.html?c1=ff6600" width="300" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe> </p>
<p>  </p>
<p> </p>
<p> </p></div><script type="text/javascript">
<!--
var jcomments=new JComments(30838, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">You have no rights to post comments</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados | Actualidad</h3></div><div class="art-blockcontent"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30838-un-viva-a-la-cooperacion-entre-venezuela-y-cuba-audio" itemprop="url">
			<span itemprop="name">
				Un ¡Viva! a la cooperación entre Venezuela y Cuba (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30832-encuentro-virtual-conmemorara-20-anos-del-convenio-integral-de-cooperacion-cuba-venezuela" itemprop="url">
			<span itemprop="name">
				Encuentro virtual conmemorará 20 años del Convenio Integral de Cooperación Cuba-Venezuela			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30823-raul-y-diaz-canel-envian-condolencias-a-vietnam-por-azotes-de-fenomenos-meteorologicos" itemprop="url">
			<span itemprop="name">
				Raúl y Díaz-Canel envían condolencias a Vietnam por azotes de fenómenos meteorológicos  			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30816-diaz-canel-en-la-asamblea-nacional-es-heroica-la-pagina-que-el-pueblo-cubano-esta-escribiendo-ahora-mismo" itemprop="url">
			<span itemprop="name">
				Díaz-Canel en la Asamblea Nacional: “Es heroica la página que el pueblo cubano está escribiendo ahora mismo” (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30809-cuba-presente-el-general-de-ejercito-raul-castro-en-sesion-ordinaria-del-parlamento-transmision-en-directo" itemprop="url">
			<span itemprop="name">
				#Cuba: Presente el General de Ejército Raúl Castro en sesión ordinaria del Parlamento (Transmisión en directo)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30802-loable-e-innovadora-asi-ha-sido-la-respuesta-de-cuba-ante-la-pandemia" itemprop="url">
			<span itemprop="name">
				Loable e innovadora, así ha sido la respuesta de Cuba ante la pandemia			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/30796-continua-en-cuba-analisis-parlamentario-de-importantes-temas-cobertura-en-vivo" itemprop="url">
			<span itemprop="name">
				Continúa en Cuba análisis parlamentario de importantes temas (Cobertura En Vivo)   			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados más leídos</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16216-raul-castro-economia-cubana-retomara-la-senda-ascendente-en-el-2017" itemprop="url">
			<span itemprop="name">
				Raúl Castro: economía cubana retomará la senda ascendente en el 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16168-cuba-celebra-aniversario-55-de-la-campana-de-alfabetizacion" itemprop="url">
			<span itemprop="name">
				Cuba celebra aniversario 55 de la Campaña de Alfabetización 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16215-aprobado-por-unanimidad-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz-2" itemprop="url">
			<span itemprop="name">
				Aprueban en Cuba ley sobre el uso del nombre y la figura de Fidel Castro Ruz 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/23924-rinde-homenaje-miguel-diaz-canel-a-carlos-marx-en-londres" itemprop="url">
			<span itemprop="name">
				Rinde homenaje Miguel Díaz-Canel a Carlos Marx en Londres 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/25659-diaz-canel-ofrece-mas-informacion-sobre-incremento-salarial-y-nuevas-medidas-economicas-audio" itemprop="url">
			<span itemprop="name">
				Díaz-Canel ofrece más información sobre incremento salarial y nuevas medidas económicas (+Audio)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Categorías de Destacados</h3></div><div class="art-blockcontent"><ul class="categories-module mod-list">
	<li> 		<h3>
		<a href="/eventos-climatologicos-cobertura-especial">
		Huracanes y Eventos Climatológicos 							(22)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/149-destacados">
		Destacados							(2847)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/coronavirus">
		Coronavirus							(183)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/162-cuba-ee-uu-2">
		Cuba - EE.UU.							(27)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/cuba-contra-el-bloqueo-de-ee-uu">
		Cuba vs Bloqueo							(12)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/26-de-julio-rebeldia-nacional">
		26 de julio							(28)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/fidel-con-nosotros">
		Fidel Castro Ruz							(26)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/congresos-del-partido-comunista-de-cuba">
		7mo Congreso del Partido Comunista de Cuba							(10)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/juegos-olimpicos-brasil-2016">
		Juegos Olímpicos Brasil 2016							(34)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/constitucion-de-la-republica-de-cuba">
		Reforma constitucional | Destacadas							(17)
					</a>
		</h3>

					</li>
</ul></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/30841-diaz-canel-un-viva-a-la-cooperacion-entre-venezuela-y-cuba">
			Díaz-Canel: Un viva a la cooperación entre Venezuela y Cuba 		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/yeYdWdncPXYxHfkh/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/30840-estrategia-economica-y-social-para-el-impulso-de-la-economia-cubana">
			Estrategia Económica y Social para el impulso de la economía cubana		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/weYS8QcEGSeK3d4E/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/79-especiales/30839-publica-gaceta-oficial-nuevo-decreto-ley-sobre-inocuidad-alimentaria">
			Publica Gaceta Oficial nuevo Decreto ley sobre inocuidad alimentaria		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe class="rounded" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/BqkTkHYbvrqNZ7QM/embed?auto=false" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>

	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/30754-que-desafios-enfrenta-el-nuevo-gobierno-de-bolivia">
			¿Qué desafíos enfrenta el nuevo gobierno de Bolivia?		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/L2v93pYNR54" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/30739-cuba-rinde-tributo-a-abel-santamaria-en-aniversario-de-su-natalicio">
			Cuba rinde tributo a Abel Santamaría en aniversario de su natalicio		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/PGETT3jjGKk" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/30730-entregan-reconocimiento-a-artistas-e-instituciones-cubanas-por-la-cultura-nacional">
			Entregan reconocimiento a artistas e instituciones cubanas por la Cultura Nacional		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/zjmlpyPYDiY" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" rel="next">Portal y sitio oficial de la Radio Cubana en Internet</a><br />Copyright © <a href="/faqs-preguntas-mas-frecuentes" rel="nofollow">Dirección Nacional de la Radio Cubana</a> | Instituto Cubano de Radio y Televisión [ICRT]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>