<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
	<!-- Optimized with Easy Frontend SEO version 3.5.3-FREE - https://kubik-rubik.de/efseo-easy-frontend-seo -->
    <base href="http://www.radiocubana.cu/destacados/149-destacados/31122-convocan-al-sexto-periodo-ordinario-de-sesiones-de-la-ix-legislatura" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Destacados, Radio Cubana" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="radio_cubana" />
		<meta property="og:image" content="http://www.radiocubana.icrt.cu/images/asamblea-nacional-capitolio-logo-wide.jpg" />
	<meta property="twitter:image" content="http://www.radiocubana.icrt.cu/images/asamblea-nacional-capitolio-logo-wide.jpg" />
	<meta property="og:title" content="Convocan al Sexto Periodo Ordinario de Sesiones de la IX Legislatura" />
	<meta property="twitter:title" content="Convocan al Sexto Periodo Ordinario de Sesiones de la IX Legislatura" />
	<meta property="og:description" content="Juan Esteban Lazo Hernández, presidente de la Asamblea Nacional del Poder PopularEn uso de las atribuciones que me están conferidas en el artículo 111, inciso c) de la Constitución de la República,CONVOCOEl Sexto Período Ordinario de Sesiones de la Asamblea Nacional del Poder Popular en su IX ..." />
	<meta property="twitter:description" content="Juan Esteban Lazo Hernández, presidente de la Asamblea Nacional del Poder PopularEn uso de las atribuciones que me están conferidas en el artículo 111, inciso c) de la Constitución de la República,CONVOCOEl Sexto Período Ordinario de Sesiones de la Asamblea Nacional del Poder Popular en su IX ..." />
	<meta name="description" content="Destacados | Radio Cubana" />
	<title>Convocan al Sexto Periodo Ordinario de Sesiones de la IX Legislatura</title>
	<link href="http://www.radiocubana.cu/destacados/149-destacados/31122-convocan-al-sexto-periodo-ordinario-de-sesiones-de-la-ix-legislatura" rel="canonical" />
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.icrt.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=406" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sptab406 .tabs_mask, #sptab406 ul.tabs_container li span {height:30px;line-height:30px;}#sptab406 .tab-padding {padding:10px}#sptab406 .tabs_mask {background-color:#333333}#sptab406 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab406 ul.tabs_container li.tab.tab_over {background-color:#e0d5d5; color:#ffffff}#sptab406 ul.tabs_container li.tab.active {background-color:#be2d23; color:#ffffff}#sptab406 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5d50d5da3a83a10268f9f116adf1a481","system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?a6ee7222e60d595cfae81dd226502401" type="text/javascript"></script>
	<script src="/media/system/js/core.js?a6ee7222e60d595cfae81dd226502401" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?a6ee7222e60d595cfae81dd226502401" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?a6ee7222e60d595cfae81dd226502401" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a6ee7222e60d595cfae81dd226502401" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a6ee7222e60d595cfae81dd226502401" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '12']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a href="http://www.radiocubana.cu/"><img style="img {   max-width: 100%; height: auto;" src="/images/Portal-de-la-Radio-Cubana.png" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Emisoras cubanas que transmiten en vivo por Internet | Audio Real | Streaming" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="YouTube" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="Flickr" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
<th scope="col"><a href="https://www.instagram.com/radiocubana/" target="_blank" rel="noopener noreferrer"><img src="/images/Instagram_Radio_Cubana.png" width="32" height="32" /></a></th>
<th scope="col"><a href="https://teveo.cu/channel/WeBuS7aKgyU6zYKV" target="_blank" rel="noopener noreferrer"><img src="/images/Teveo_Radio_Cubana.png" width="32" height="32" /></a></th>
<th scope="col"><a href="https://t.me/radiocubana" target="_blank" rel="noopener noreferrer"><img src="/images/Telegram-Cuban-Radio.png" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="Cuban Radio in english" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="Cuban Radio in Spanish" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101"><a title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="/noticias-de-la-radio-cubana">Noticias</a><ul><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales">Nacionales</a></li><li class="item-222"><a href="/noticias-de-la-radio-cubana/69-noticias-internacionales">Internacionales</a></li></ul></li><li class="item-272 current active deeper parent"><a class=" active" href="http://www.radiocubana.cu/destacados">Destacados</a><ul><li class="item-271"><a href="http://www.radiocubana.cu/coronavirus">Coronavirus | Cobertura especial</a></li><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu">Cuba vs Bloqueo</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial">Eventos Climatológicos</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv">Eventos de Radio y Televisión</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional">26 de Julio en Cuba</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba">Elecciones en Cuba</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion">Programación</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana">Radio Cubana</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba">Subversión vs Cuba</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio">Musicalización</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores">Realizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt">ICRT</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores">Musicalizadores</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales">Emisoras Municipales</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<a href="/" class="pathway">Inicio</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/destacados" class="pathway">Destacados</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/destacados/149-destacados" class="pathway">Destacados</a> <img src="/media/system/images/arrow.png" alt="" /> <span>Convocan al Sexto Periodo Ordinario de Sesiones de la IX Legislatura</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/destacados/149-destacados/31122-convocan-al-sexto-periodo-ordinario-de-sesiones-de-la-ix-legislatura">Convocan al Sexto Periodo Ordinario de Sesiones de la IX Legislatura</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Jueves, 26 Noviembre 2020 11:08</span> | <span class="art-postauthoricon">Granma</span> | Visto: 43</div><div class="art-postcontent clearfix"><div class="art-article"><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=118926268136959";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="http://www.radiocubana.icrt.cu/destacados/149-destacados/31122-convocan-al-sexto-periodo-ordinario-de-sesiones-de-la-ix-legislatura"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.radiocubana.icrt.cu/destacados/149-destacados/31122-convocan-al-sexto-periodo-ordinario-de-sesiones-de-la-ix-legislatura"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Convocan al Sexto Periodo Ordinario de Sesiones de la IX Legislatura" data-count="horizontal" data-via="@radio_cubana" data-url="http://www.radiocubana.icrt.cu/destacados/149-destacados/31122-convocan-al-sexto-periodo-ordinario-de-sesiones-de-la-ix-legislatura" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div><p><strong><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/asamblea-nacional-capitolio-logo-wide.jpg" width="468" />Juan Esteban Lazo Hernández</strong>, presidente de la Asamblea Nacional del Poder Popular</p>
<p>En uso de las atribuciones que me están conferidas en el artículo 111, inciso c) de la Constitución de la República,</p>
<p><strong>CONVOCO</strong></p>
<p>El <strong>Sexto Período Ordinario de Sesiones de la Asamblea Nacional del Poder Popular en su IX Legislatura, a partir de las 9:00 a.m. del día 16 de diciembre del año en curso</strong>, desde el Palacio de Convenciones,  ciudad de La Habana, y en videoconferencia con cada una de las provincias y el Municipio Especial Isla de la Juventud.</p>
 
<p>Hágase saber a las diputadas y diputados de la Asamblea Nacional del Poder Popular, a los organismos de la Administración Central del Estado y demás órganos y autoridades que corresponda.</p>
<p>Publíquese en la Gaceta Oficial de la República y demás medios de comunicación para general conocimiento.</p>
<p>DADA, en la ciudad de La Habana, a los veintiséis días del mes de noviembre de dos mil veinte. “Año 62 de la Revolución”.</p></div><script type="text/javascript">
<!--
var jcomments=new JComments(31122, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="10" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/56390" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="31122" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados | Actualidad</h3></div><div class="art-blockcontent"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/31122-convocan-al-sexto-periodo-ordinario-de-sesiones-de-la-ix-legislatura" itemprop="url">
			<span itemprop="name">
				Convocan al Sexto Periodo Ordinario de Sesiones de la IX Legislatura			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/31120-homenaje-a-fidel-desde-la-escalinata-de-la-universidad-de-la-habana" itemprop="url">
			<span itemprop="name">
				Homenaje a Fidel desde la escalinata de la Universidad de La Habana (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/fidel-con-nosotros/31105-fidelidad" itemprop="url">
			<span itemprop="name">
				Fidelidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/31104-la-responsabilidad-familiar-e-individual-se-impone-en-la-batalla-frente-a-la-covid-19-audio" itemprop="url">
			<span itemprop="name">
				La responsabilidad familiar e individual se impone en la batalla frente a la COVID-19 (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/31103-analizo-buro-politico-asuntos-de-la-vida-economica-y-social-del-pais" itemprop="url">
			<span itemprop="name">
				Analizó Buró Político asuntos de la vida económica y social del país			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/31096-informatizar-la-sociedad-un-camino-que-seguiremos-transitando-audio" itemprop="url">
			<span itemprop="name">
				Informatizar la sociedad: un camino que seguiremos transitando (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/31091-desde-manana-foro-juvenil-internacional-online-como-tributo-a-fidel" itemprop="url">
			<span itemprop="name">
				Comienza este martes foro juvenil internacional online como tributo a Fidel (+Video)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados más leídos</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16216-raul-castro-economia-cubana-retomara-la-senda-ascendente-en-el-2017" itemprop="url">
			<span itemprop="name">
				Raúl Castro: economía cubana retomará la senda ascendente en el 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16168-cuba-celebra-aniversario-55-de-la-campana-de-alfabetizacion" itemprop="url">
			<span itemprop="name">
				Cuba celebra aniversario 55 de la Campaña de Alfabetización 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16215-aprobado-por-unanimidad-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz-2" itemprop="url">
			<span itemprop="name">
				Aprueban en Cuba ley sobre el uso del nombre y la figura de Fidel Castro Ruz 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/21137-jorge-arreaza-aqui-esta-hugo-chavez-con-cuba-y-su-revolucion" itemprop="url">
			<span itemprop="name">
				Jorge Arreaza: Aquí está Hugo Chávez con Cuba y su Revolución			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/25659-diaz-canel-ofrece-mas-informacion-sobre-incremento-salarial-y-nuevas-medidas-economicas-audio" itemprop="url">
			<span itemprop="name">
				Díaz-Canel ofrece más información sobre incremento salarial y nuevas medidas económicas (+Audio)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Categorías de Destacados</h3></div><div class="art-blockcontent"><ul class="categories-module mod-list">
	<li> 		<h3>
		<a href="/eventos-climatologicos-cobertura-especial">
		Huracanes y Eventos Climatológicos 							(34)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/149-destacados">
		Destacados							(2890)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/coronavirus">
		Coronavirus							(183)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/162-cuba-ee-uu-2">
		Cuba - EE.UU.							(27)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/cuba-contra-el-bloqueo-de-ee-uu">
		Cuba vs Bloqueo							(12)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/26-de-julio-rebeldia-nacional">
		26 de julio							(28)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/fidel-con-nosotros">
		Fidel Castro Ruz							(27)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/congresos-del-partido-comunista-de-cuba">
		7mo Congreso del Partido Comunista de Cuba							(10)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/juegos-olimpicos-brasil-2016">
		Juegos Olímpicos Brasil 2016							(34)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/constitucion-de-la-republica-de-cuba">
		Reforma constitucional | Destacadas							(17)
					</a>
		</h3>

					</li>
</ul></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Multimedia</h3></div><div class="art-blockcontent"><div class="sptab_red" id="sptab406">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="audios_destacados" class="sptab-title">Audios Destacados</span></h2>
			<div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/31127-reconocen-legado-del-che-en-las-ciencias-economicas">
			Reconocen legado del Che en las ciencias económicas		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/UZzy4sdrqwCwgRrr/embed" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>
<p> </p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/31126-velada-politico-cultural-por-el-cuarto-aniversario-de-la-desaparicion-fisica-de-fidel-castro">
			Velada político-cultural por el cuarto aniversario de la desaparición física de Fidel Castro		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/BeHB6AWcD4CJuVrE/embed" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>
<p> </p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/31112-fidel-mas-vivo-que-nunca">
			Fidel más vivo que nunca		</a>
		</h3>


	

	<div style="width: 100%; height: 0; position: relative; padding-bottom: 56.24929688378895%;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://teveo.cu/media/Bdp3v2QK7GqcSBg3/embed" width="300" height="150" allowfullscreen="allowfullscreen"></iframe></div>
<p> </p>

	</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="videos_destacados" class="sptab-title">Videos Destacados</span></h2>
			<div class="art-block clearfix"><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/31116-recuerdan-en-cuba-al-lider-historico-de-la-revolucion-fidel-castro">
			Recuerdan en Cuba al líder histórico de la Revolución, Fidel Castro		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/_SnqfwKpS_k" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/31115-vicepresidente-de-cuba-visita-polos-productivos-en-mayabeque">
			Vicepresidente de Cuba visita polos productivos en Mayabeque		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/Ch2ddEsrXHM" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

					<h3 class="newsflash-title">
			<a href="/noticias-de-la-radio-cubana/216-en-videos/31102-testimonios-de-cuba-amelia-gonzalez-martin-el-dia-que-acompano-a-fidel">
			Testimonios de Cuba: Amelia González Martín, el día que acompaño a Fidel		</a>
		</h3>


	

	<p><iframe src="//www.youtube.com/embed/5VFA5t4hoxg" width="300" height="168" allowfullscreen="allowfullscreen"></iframe></p>

	</div></div></div>			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab406').sptab({
			animation : 'none',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" rel="next">Portal y sitio oficial de la Radio Cubana en Internet</a><br />Copyright © <a href="/faqs-preguntas-mas-frecuentes" rel="nofollow">Dirección Nacional de la Radio Cubana</a> | Instituto Cubano de Radio y Televisión [ICRT]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>