<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial/29955-laura-se-aleja-gradualmente-de-cuba" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="laura, pinar, tormenta, josé, sobre, rubiera, fuertes" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="radio_cubana" />
		<meta property="og:image" content="http://www.radiocubana.cu/images/Laura-fuera.jpg" />
	<meta property="twitter:image" content="http://www.radiocubana.cu/images/Laura-fuera.jpg" />
	<meta property="og:title" content="Laura se aleja gradualmente de Cuba" />
	<meta property="twitter:title" content="Laura se aleja gradualmente de Cuba" />
	<meta property="og:description" content="El Doctor José Rubiera, informó a la prensa acreditada en el Instituto de Meteorología la buena nueva de que la tormenta tropical Laura salió del territorio nacional sobre las 9.30 pm, por la zona de San José, un poblado ubicado en un punto geográfico entre puerto Esperanza en Viñales y la comunid..." />
	<meta property="twitter:description" content="El Doctor José Rubiera, informó a la prensa acreditada en el Instituto de Meteorología la buena nueva de que la tormenta tropical Laura salió del territorio nacional sobre las 9.30 pm, por la zona de San José, un poblado ubicado en un punto geográfico entre puerto Esperanza en Viñales y la comunid..." />
	<meta name="description" content="El Doctor José Rubiera, informó a la prensa acreditada en el Instituto de Meteorología la buena nueva de que la tormenta tropical Laura salió del territorio nacional sobre las 9.30 pm, por la zona ..." />
	<title>Laura se aleja gradualmente de Cuba</title>
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"30f1dd2ab36fcd6934825c6968c17a4f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?040c9cc07d3ccb03b31114c213da7cd5" type="text/javascript"></script>
	<script src="/media/system/js/core.js?040c9cc07d3ccb03b31114c213da7cd5" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?040c9cc07d3ccb03b31114c213da7cd5" type="text/javascript"></script>
	<script type="text/javascript">
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>
	<link rel="canonical" href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial/29955-laura-se-aleja-gradualmente-de-cuba" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a href="http://www.radiocubana.cu/" title="Portal De La Radio Cubana"><img style="img {   max-width: 100%; height: auto;" src="/images/Portal-de-la-Radio-Cubana.png" alt="Portal De La Radio Cubana" title="Portal De La Radio Cubana" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Streaming Radio Cubana Vivo" href="/emisoras" rel="next"><img title="Streaming Radio Cubana Vivo" src="/images/streaming-radio-cubana-vivo.png" alt="Streaming Radio Cubana Vivo" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter Social Media 128" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Twitter Social Media 128" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Twitter Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook Social Media 128" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Facebook Social Media 128" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Facebook Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="Youtube Social Media 128" href="https://www.youtube.com/channel/UC-mU7DEPpjEAO7kX3TuAGAQ" target="_blank" rel="nofollow noopener noreferrer"><img title="Youtube Social Media 128" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Youtube Social Media 128" width="32" height="32" /></a></th>
<th scope="col"><a title="If Flickr Social Media 2552499" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="If Flickr Social Media 2552499" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="If Flickr Social Media 2552499" width="32" height="32" /></a></th>
<th scope="col"><a href="https://www.instagram.com/radiocubana/" target="_blank" rel="noopener noreferrer" title="Instagram Radio Cubana"><img src="/images/Instagram_Radio_Cubana.png" width="32" height="32" alt="Instagram Radio Cubana" title="Instagram Radio Cubana" /></a></th>
<th scope="col"><a href="https://teveo.cu/channel/WeBuS7aKgyU6zYKV" target="_blank" rel="noopener noreferrer" title="Teveo Radio Cubana"><img src="/images/Teveo_Radio_Cubana.png" width="32" height="32" alt="Teveo Radio Cubana" title="Teveo Radio Cubana" /></a></th>
<th scope="col"><a href="https://t.me/radiocubana" target="_blank" rel="noopener noreferrer" title="Telegram Cuban Radio"><img src="/images/Telegram-Cuban-Radio.png" width="32" height="32" alt="Telegram Cuban Radio" title="Telegram Cuban Radio" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="INGLÉS" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="ESPAÑOL" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101"><a title="Inicio" href="http://www.radiocubana.cu/">Inicio</a></li><li class="item-111 deeper parent"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana" title="Noticias">Noticias</a><ul><li class="item-221"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/68-noticias-nacionales" title="Nacionales">Nacionales</a></li><li class="item-222"><a href="http://www.radiocubana.cu/noticias-de-la-radio-cubana/69-noticias-internacionales" title="Internacionales">Internacionales</a></li></ul></li><li class="item-272 deeper parent"><a href="http://www.radiocubana.cu/destacados" title="Destacados">Destacados</a><ul><li class="item-271"><a href="http://www.radiocubana.cu/coronavirus" title="Coronavirus | Cobertura especial">Coronavirus | Cobertura especial</a></li><li class="item-238"><a href="http://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-245"><a href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial" title="Eventos Climatológicos">Eventos Climatológicos</a></li><li class="item-241"><a href="http://www.radiocubana.cu/eventos-de-radio-y-tv" title="Eventos de Radio y Televisión">Eventos de Radio y Televisión</a></li><li class="item-244"><a href="http://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba" title="Congresos del Partido Comunista de Cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-242"><a href="http://www.radiocubana.cu/fidel-con-nosotros" title="Fidel entre nosotros">Fidel entre nosotros</a></li><li class="item-243"><a href="http://www.radiocubana.cu/26-de-julio-rebeldia-nacional" title="26 de Julio en Cuba">26 de Julio en Cuba</a></li><li class="item-239"><a href="http://www.radiocubana.cu/constitucion-de-la-republica-de-cuba" title="Constitución de la República de Cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="http://www.radiocubana.cu/elecciones-en-cuba" title="Elecciones en Cuba">Elecciones en Cuba</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio" title="Artículos">Artículos</a><ul><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion" title="Locución"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba" title="Campaña Mediática contra Cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias" title="Nuevas Tecnologías">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo" title="Periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial" title="Realización">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados" title="Dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion" title="Programación">Programación</a></li><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana" title="Radio Cubana">Radio Cubana</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas" title="Dirección de Programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba" title="Subversión vs Cuba">Subversión vs Cuba</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio" title="Musicalización">Musicalización</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana" title="Audios">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales" title="Especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos" title="Intervenciones y Discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro" title="Fidel Castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas" title="Himnos y Marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba" title="Boletín Radio Noticias Cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios" title="Cuba vs Bloqueo">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3" title="Cuba - EE.UU.">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro" title="Audio Libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion" title="La opinión">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio" title="Desde la Radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana" title="Desde la Prensa Cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera" title="Desde la Prensa Extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales" title="Desde las redes sociales">Desde las redes sociales</a></li><li class="item-252"><a href="http://www.radiocubana.cu/la-opinion/246-de-los-colaboradores" title="Desde los colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos" title="Radialistas">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores" title="Realizadores">Realizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt" title="ICRT">ICRT</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores" title="Escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas" title="Periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores" title="Locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas" title="Artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores" title="Asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores" title="Musicalizadores">Musicalizadores</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas" title="Directorio">Directorio</a><ul><li class="item-249"><a href="http://www.radiocubana.cu/emisoras/237-nacionales" title="Emisoras Nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="http://www.radiocubana.cu/emisoras/238-provinciales" title="Emisoras Provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="http://www.radiocubana.cu/emisoras/239-municipales" title="Emisoras Municipales">Emisoras Municipales</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana" title="Historia">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial" title="Efemérides de la Familia Radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba" title="Memoria Radial">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<a href="/" class="pathway" title="Inicio">Inicio</a> <img src="/media/system/images/arrow.png" alt="Arrow" title="Arrow" /> <a href="/eventos-climatologicos-cobertura-especial" class="pathway" title="Eventos Climatológicos | Cobertura Especial">Eventos Climatológicos | Cobertura Especial</a> <img src="/media/system/images/arrow.png" alt="Arrow" title="Arrow" /> <span>Laura se aleja gradualmente de Cuba</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/eventos-climatologicos-cobertura-especial/29955-laura-se-aleja-gradualmente-de-cuba" title="Laura se aleja gradualmente de Cuba">Laura se aleja gradualmente de Cuba</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Lunes, 24 Agosto 2020 22:43</span> | <span class="art-postauthoricon">Radio Cubana</span> | Visto: 40</div><div class="art-postcontent clearfix"><div class="art-article"><p style="text-align: center;"><img src="/images/Laura-fuera.jpg" alt="Laura Fuera" width="515" title="Laura Fuera" /></p>
<p style="text-align: left;">El Doctor José Rubiera, informó a la prensa acreditada en el Instituto de Meteorología la buena nueva de que la tormenta tropical Laura salió del territorio nacional sobre las 9.30 pm, por la zona de San José, un poblado ubicado en un punto geográfico entre puerto Esperanza en Viñales y la comunidad Manuel Sanguily, en La Palma, en el norte de la occidental provincia de Pinar del Río. Al instante el perfil de Twitter de Radio Rebelde lo dio a conocer de la siguiente manera: </p>
 
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/ULTIMOMINUTO?src=hash&amp;ref_src=twsrc%5Etfw" title="#ULTIMOMINUTO">#ULTIMOMINUTO</a> 🌀🇨🇺 Desde el <a href="https://twitter.com/cnp_insmet_cuba?ref_src=twsrc%5Etfw" title="@cnp_insmet_cuba">@cnp_insmet_cuba</a>, el periodista <a href="https://twitter.com/GuilleRebelde?ref_src=twsrc%5Etfw" title="@GuilleRebelde">@GuilleRebelde</a> informa sobre la salida de la <a href="https://twitter.com/hashtag/TTLaura?src=hash&amp;ref_src=twsrc%5Etfw" title="#TTLaura">#TTLaura</a> del territorio nacional <a href="https://t.co/eyrB5timsW" title="https://t.co/eyrB5timsW">https://t.co/eyrB5timsW</a></p>
— Radio Rebelde - Cuba (@radiorebeldecu) <a href="https://twitter.com/radiorebeldecu/status/1298078097233915905?ref_src=twsrc%5Etfw" title="August 25, 2020">August 25, 2020</a></blockquote>
<p>El fenómeno climatológico continúa su paso hacia el Golfo de México, donde debe ganar en organización, sin embargo en el occidente de Cuba prevalecerán las precipitaciones asociadas a la tormenta, aseguró el especialista del Instituto de Meteorología José Rubiera a la Televisión Cubana. Se espera que Laura siga su movimiento al oeste-noroeste con la misma velocidad de traslación de 31 kilómetros por hora (km/h).</p>
<p>En la revista especial que transmite el Canal Cubavisión y el Canal Caribe, se confirmó la noticia, que contó con la intervención del destacado meteorólogo. </p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FTaniahdezTania%2Fposts%2F767677947384712&amp;width=500" width="500" height="230" frameborder="0" scrolling="no"></iframe></p>
<p>La Agencia Cubana de Noticias, muy activa en la jornada, anunciaba esta noche que en gran parte de La Habana se reportaron vientos fuertes, algunos de ellos en racha de más de 100 kilómetros por hora</p>
<ul>
<li><a href="http://www.radiorebelde.cu/noticia/vientos-fuertes-y-falta-de-electricidad-en-gran-parte-de-la-habana-20200824/" target="_blank" rel="noopener noreferrer" title="Vientos fuertes y falta de electricidad en gran parte de La Habana">Vientos fuertes y falta de electricidad en gran parte de La Habana</a></li>
</ul>
<p>Desde Pinar del Río, en el perfil de Radio Guamá la periodista Belkys Pérez Cruz sugiere que no podemos confiarnos, el centro de la tormenta está saliendo de Pinar del Río, de ahi la aparente calma.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbperezcruz49%2Fposts%2F10221148952104803&amp;width=500" width="500" height="802" frameborder="0" scrolling="no"></iframe></p>
<p>En su contacto de la medianoche, el Doctor José Rubiera informó que la tormenta tropical Laura se aleja gradualmente de Cuba, pero todavía tenemos lluvias fuertes que pueden ser localmente intensas sobre todo en la parte occidental de Pinar del Río.</p>
<p>Laura se ubica en los 22,7 latitud Norte y 84,0 al oeste, en las inmediaciones de cayo Jutía, con 996 hectoPascal. Se mueve rumbo oeste-noroeste a razón de 31 kilómetros por hora.</p>
<p> </p>
<p> </p>
<p> </p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-text">Comparte este contenido en tus redes sociales</div><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=118926268136959";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial/29955-laura-se-aleja-gradualmente-de-cuba"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial/29955-laura-se-aleja-gradualmente-de-cuba"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Laura se aleja gradualmente de Cuba" data-count="horizontal" data-via="@radio_cubana" data-url="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial/29955-laura-se-aleja-gradualmente-de-cuba" data-lang="es" title="Tweet">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radiocubana.cu/eventos-climatologicos-cobertura-especial/29955-laura-se-aleja-gradualmente-de-cuba" data-counter="right"></script>
						</div><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=http%3A%2F%2Fwww.radiocubana.cu%2Feventos-climatologicos-cobertura-especial%2F29955-laura-se-aleja-gradualmente-de-cuba - Laura%20se%20aleja%20gradualmente%20de%20Cuba','whatsappshare','width=640,height=480')" href="javascript:void(0)" title="Whatsapp"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div></div></div></article></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">100 emisoras cubanas</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><a href="/emisoras" target="_blank" rel="noopener noreferrer" title="100 Emisoras Cubanas"><img src="/images/100-emisoras-cubanas.jpg" alt="100 Emisoras Cubanas" title="100 Emisoras Cubanas" /></a></p></div></div></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Últimas noticias | Eventos Climatológicos</h3></div><div class="art-blockcontent"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eventos-climatologicos-cobertura-especial/29955-laura-se-aleja-gradualmente-de-cuba" itemprop="url" title="Laura se aleja gradualmente de Cuba">
			<span itemprop="name">
				Laura se aleja gradualmente de Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eventos-climatologicos-cobertura-especial/29954-laura-toco-tierra-por-inmediaciones-de-punta-la-capitana-en-artemisa" itemprop="url" title="Laura tocó tierra por inmediaciones de punta la Capitana, en Artemisa">
			<span itemprop="name">
				Laura tocó tierra por inmediaciones de punta la Capitana, en Artemisa			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eventos-climatologicos-cobertura-especial/29951-se-deteriora-el-tiempo-en-la-habana-a-medida-que-avanza-laura" itemprop="url" title="Se deteriora el tiempo en La Habana a medida que avanza Laura">
			<span itemprop="name">
				Se deteriora el tiempo en La Habana a medida que avanza Laura			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eventos-climatologicos-cobertura-especial/29938-en-fase-de-alarma-desde-ciego-de-avila-hasta-cienfuegos-y-alerta-para-todo-el-occidente" itemprop="url" title="En fase de Alarma desde Ciego de Ávila hasta Cienfuegos, y Alerta para todo el occidente">
			<span itemprop="name">
				En fase de Alarma desde Ciego de Ávila hasta Cienfuegos, y Alerta para todo el occidente			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eventos-climatologicos-cobertura-especial/29936-tormenta-tropical-laura-transita-sobre-el-archipielago-jardines-de-la-reina" itemprop="url" title="Tormenta tropical Laura transita sobre el archipiélago Jardines de la Reina">
			<span itemprop="name">
				Tormenta tropical Laura transita sobre el archipiélago Jardines de la Reina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eventos-climatologicos-cobertura-especial/29925-defensa-civil-establecen-fase-informativa-para-provincias-de-matanzas-mayabeque-la-habana-y-artemisa" itemprop="url" title="Defensa Civil establecen Fase informativa para provincias de Matanzas, Mayabeque, La Habana y Artemisa">
			<span itemprop="name">
				Defensa Civil establecen Fase informativa para provincias de Matanzas, Mayabeque, La Habana y Artemisa			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eventos-climatologicos-cobertura-especial/29924-laura-se-intensifica-ligeramente-muy-cerca-del-litoral-sur-oriental-de-cuba" itemprop="url" title="Laura se intensifica ligeramente, muy cerca del litoral sur oriental de Cuba">
			<span itemprop="name">
				Laura se intensifica ligeramente, muy cerca del litoral sur oriental de Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/eventos-climatologicos-cobertura-especial/29923-establecen-fase-de-alarma-desde-guantanamo-a-camagueey-y-fase-de-alerta-ciclonica-desde-ciego-de-avila-hasta-villa-clara" itemprop="url" title="Establecen Fase de Alarma desde Guantánamo a Camagüey y Fase de Alerta Ciclónica desde Ciego de Ávila hasta Villa Clara">
			<span itemprop="name">
				Establecen Fase de Alarma desde Guantánamo a Camagüey y Fase de Alerta Ciclónica desde Ciego de Ávila hasta Villa Clara			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/230-eventos-climatologicos/19712-huracan-nate-se-dirige-a-costa-central-de-estados-unidos" itemprop="url" title="Huracán Nate se dirige a costa central de Estados Unidos">
			<span itemprop="name">
				Huracán Nate se dirige a costa central de Estados Unidos  			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias-de-la-radio-cubana/230-eventos-climatologicos/19686-tormenta-tropical-nate-se-interna-en-tierras-del-oriente-de-honduras" itemprop="url" title="Tormenta tropical Nate se interna en tierras del oriente de Honduras">
			<span itemprop="name">
				Tormenta tropical Nate se interna en tierras del oriente de Honduras			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Información relacionada</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p><strong><span class="_5yl5">SISTEMA TELEFÓNICO DE RECEPCIÓN DE LA SEÑAL DE LA RADIO CUBANA PARA SITUACIONES EXCEPCIONALES</span></strong></p>
<p><span class="_5yl5">Si no cuenta con fluido eléctrico use los números telefónicos con la señal de la <strong><a href="http://www.radiocubana.cu/" target="_blank" rel="alternate noopener noreferrer" title="Radio cubana">Radio cubana</a></strong>. <strong><a href="http://www.radioreloj.cu/" target="_blank" rel="alternate noopener noreferrer" title="Para escuchar Radio Reloj">Para escuchar Radio Reloj</a></strong> marque desde cualquier ciudad del país el número telefónico: <strong>080073565</strong></span></p>
<p><span class="_5yl5"><strong>Escuche la emisora vía Internet:</strong></span></p>
<p><audio controls="controls">
  <source src="https://icecast.teveo.cu/b3jbfThq" type="audio/mp3" />
  <source src="https://icecast.teveo.cu/b3jbfThq" type="audio/ogg" /></audio></p>
<p><strong><span class="_5yl5">Sitios web relacionados:</span></strong></p>
<ul>
<li><a href="http://www.insmet.cu/" target="_blank" rel="alternate noopener noreferrer" title="Instituto de Meteorología de la República de Cuba">Instituto de Meteorología de la República de Cuba</a>.</li>
<li><a href="http://www.cubadefensa.cu/" target="_blank" rel="alternate noopener noreferrer" title="Sitio Web de la Defensa de la República de Cuba.">Sitio Web de la Defensa de la República de Cuba.</a></li>
</ul>
<hr />
<p> </p></div></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Audios | Eventos Climatológicos</h3></div><div class="art-blockcontent"><div class="newsflash">
					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/232-audios-eventos-climatologicos/29950-laura-mantiene-alerta-a-los-pinarenos" title="Laura mantiene alerta a los pinareños">
			Laura mantiene alerta a los pinareños		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/Ky/Jm/rSNug25kKdSY/artifact/9qKvvakuaNgzRG4F.mp3" controls="controls"></audio></p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/232-audios-eventos-climatologicos/29949-ante-cercania-de-laura-protegen-recursos-economicos-y-humanos-en-minas-de-matahambre-pinar-del-rio" title="Ante cercanía de Laura, protegen recursos económicos y humanos en Minas de Matahambre, Pinar del Río">
			Ante cercanía de Laura, protegen recursos económicos y humanos en Minas de Matahambre, Pinar del Río		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/dP/wq/CmMFF7Jk2VBY/artifact/h6k2UUqR9CPyxYdf.mp33" controls="controls"></audio></p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/232-audios-eventos-climatologicos/29948-protegidos-en-granma-mas-de-57-mil-pobladores-de-zonas-bajas" title="Protegidos en Granma más de 57 mil pobladores de zonas bajas">
			Protegidos en Granma más de 57 mil pobladores de zonas bajas		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/Rd/Uh/Tc54A9PNgUvs/artifact/FgF5qheXrQZg4VQr.mp3" controls="controls"></audio></p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/232-audios-eventos-climatologicos/29937-intensifican-en-las-tunas-medidas-de-seguridad-ante-tormenta-tropical-laura" title="Intensifican en Las Tunas medidas de seguridad ante tormenta tropical Laura">
			Intensifican en Las Tunas medidas de seguridad ante tormenta tropical Laura		</a>
		</h3>


	

	<p class="mediaFileShowDescription"><audio src="https://cdn.teveo.cu/media/He/9s/PbZuxkvTVqVz/artifact/hZdZgefTsqrnMUV5.mp3" controls="controls"></audio></p>

					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/232-audios-eventos-climatologicos/19405-boca-de-mariel-fue-la-comunidad-costera-mas-afectada" title="Boca de Mariel fue la comunidad costera más afectada">
			Boca de Mariel fue la comunidad costera más afectada		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer1">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/9k/z5/9kz5rs.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/9k/z5/9kz5rs.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer1" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/232-audios-eventos-climatologicos/19387-ramon-labanino-estamos-convencidos-de-que-el-pueblo-cubano-respondera" title="Ramón Labañino: Estamos convencidos de que el pueblo cubano responderá">
			Ramón Labañino: Estamos convencidos de que el pueblo cubano responderá		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer2">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/cn/ct/cnctqm.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/cn/ct/cnctqm.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer2" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/232-audios-eventos-climatologicos/19386-termoelectrica-de-nuevitas-se-sincroniza-al-sistema-electroenergetico-nacional-tras-paso-de-irma" title="Termoeléctrica de Nuevitas se sincroniza al Sistema Electroenergético Nacional tras paso de &quot;Irma&quot;">
			Termoeléctrica de Nuevitas se sincroniza al Sistema Electroenergético Nacional tras paso de "Irma"		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer3">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/dj/9v/dj9vt7.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/dj/9v/dj9vt7.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer3" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


					<h3 class="newsflash-title">
			<a href="/audios-radio-cubana/232-audios-eventos-climatologicos/19385-informa-etecsa-en-la-habana-sobre-recuperacion-de-servicios-telefonicos" title="Informa ETECSA en La Habana sobre recuperación de servicios telefónicos">
			Informa ETECSA en La Habana sobre recuperación de servicios telefónicos		</a>
		</h3>


	

	<p><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="165" height="38" id="niftyPlayer4">
								<param name="movie" value="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/5u/9k/5u9ken.mp3" />
								<param name="quality" value="high" />
								<param name="bgcolor" value="#FFFFFF" />
								<embed src="http://www.radiocubana.cu/plugins/content/saudioplayer/player/niftyplayer/niftyplayer.swf?file=http://teveo.icrt.cu/m/p/5u/9k/5u9ken.mp3" quality="high" bgcolor="#FFFFFF" width="165" height="38" name="niftyPlayer4" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
								</embed>
							</object></p>


	</div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<!-- begin nostyle -->
<div class="art-nostyle">
<h3>____________________________________</h3>
<!-- begin nostyle content -->


<div class="custom"  >
	<p><strong>Durante el paso de un huracán o ciclón</strong></p>
<p><img style="float: left;" src="/images/alerta-huracan.jpg" alt="Alerta Huracan" title="Alerta Huracan" /></p>
<ol>
<li><span style="font-size: 8pt;">No permanezca en lugares con riesgo de inundación o de derrumbes.</span></li>
<li><span style="font-size: 8pt;">Protéjase en hogares seguros, con techos de placa.</span></li>
<li><span style="font-size: 8pt;">No transite por calles con cables caídos. </span></li>
<li><span style="font-size: 8pt;">Mantenga la calma y confíe en las autoridades locales de la defensa civil.</span></li>
<li><span style="font-size: 8pt;">Si transita en un auto y es sorprendido por el huracán trate de estacionarse lo más lejos posible de árboles, ríos o zonas de inundaciones.</span></li>
<li><span style="font-size: 8pt;">Durante el paso de un huracán no siga conduciendo en su auto, mejor es estacionarlo.</span></li>
<li><span style="font-size: 8pt;">Si está dentro de su hogar, no abra  puertas ni ventanas ante fuertes vientos y torrenciales aguaceros.</span></li>
<li><span style="font-size: 8pt;">No salga a la calle durante el paso del huracán,  manténgase protegido en su casa o en los centros de evacuación.</span></li>
<li><span style="font-size: 8pt;">Si su casa se ve afectada durante el huracán, mantenga la calma y procure  trasladarse a un lugar seguro, donde no corra riesgo su vida.</span></li>
<li><span style="font-size: 8pt;">Ante la falta de fluido eléctrico, si tiene teléfono fijo, manténgase informado con Radio Reloj a través del canal telefónico 080073565.</span></li>
<li><span style="font-size: 8pt;">Ante  rachas y vientos fuertes, manténgase alejado de las ventanas y puertas de cristal. </span></li>
<li><span style="font-size: 8pt;">No cometa indisciplinas que de alguna manera pongan en peligro su vida.</span></li>
<li><span style="font-size: 8pt;">Evite caminar por las áreas inundadas y aunque el nivel del agua sea bajo, no se confíe, ya que puede aumentar súbitamente y desarrollar una velocidad peligrosa.</span></li>
</ol>
<hr /></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" rel="next" title="Portal y sitio oficial de la Radio Cubana en Internet">Portal y sitio oficial de la Radio Cubana en Internet</a><br />Copyright © <a href="/faqs-preguntas-mas-frecuentes" rel="nofollow" title="Dirección Nacional de la Radio Cubana">Dirección Nacional de la Radio Cubana</a> | Instituto Cubano de Radio y Televisión [ICRT]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>