<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
	<!-- Optimized with Easy Frontend SEO version 3.5.3-FREE - https://kubik-rubik.de/efseo-easy-frontend-seo -->
    <base href="https://www.radiocubana.cu/destacados/149-destacados/34900-recorre-diaz-canel-instituciones-que-producen-oxigeno-medicinal-2" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="que, cuba, donde, oxígeno, medicinal, presidente" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="radio_cubana" />
	<meta name="twitter:creator" content="radio_cubana" />
	<meta name="robots" content="index, follow" />
	<meta property="og:image" content="https://www.radiocubana.cu/images/mdc-san-antonio-baos.jpg" />
	<meta property="twitter:image" content="https://www.radiocubana.cu/images/mdc-san-antonio-baos.jpg" />
	<meta property="og:title" content="Recorre Díaz-Canel instituciones que producen oxígeno medicinal" />
	<meta property="twitter:title" content="Recorre Díaz-Canel instituciones que producen oxígeno medicinal" />
	<meta property="og:description" content="El Primer Secretario del Partido y Presidente de la República, Miguel Díaz-Canel Bermúdez recorre este lunes instituciones donde se produce oxígeno medicinal para el sistema de salud cubano, ante la situación excepcional que se ha creado en Cuba con las coberturas de oxígeno, a partir de una rotur..." />
	<meta property="twitter:description" content="El Primer Secretario del Partido y Presidente de la República, Miguel Díaz-Canel Bermúdez recorre este lunes instituciones donde se produce oxígeno medicinal para el sistema de salud cubano, ante la situación excepcional que se ha creado en Cuba con las coberturas de oxígeno, a partir de una rotur..." />
	<meta name="description" content="El Primer Secretario del Partido y Presidente de la República, Miguel Díaz-Canel Bermúdez recorre este lunes instituciones donde se produce oxígeno medicinal para el sistema de salud cubano, ante la situación excepcional que se ha creado en Cuba con las coberturas de oxígeno, a partir de una rotura" />
	<title>Recorre Díaz-Canel instituciones que producen oxígeno medicinal</title>
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.radiocubana.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2311547bf6010d1b2685f30cdf4a7696","system.paths":{"root":"","base":""},"system.keepalive":{"interval":360000,"uri":"\/component\/ajax\/?format=json"},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/core.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=es-ES" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?64373d6fa72595dc630cd2d183bdb5b8" type="text/javascript"></script>
	<script type="text/javascript">

function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}


if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 

//-->
<!--
var jcomments=new JComments(34900, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
<!--
jcomments.setAntiCache(0,1,0);
//-->
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '12']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a href="http://www.radiocubana.cu/"><img style="img {   max-width: 100%; height: auto;" src="/images/Portal-de-la-Radio-Cubana.png" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Emisoras cubanas que transmiten en vivo por Internet | Audio Real | Streaming" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="YouTube" href="https://www.youtube.com/c/RadioCubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="Flickr" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
<th scope="col"><a href="https://www.instagram.com/radiocubana/" target="_blank" rel="noopener noreferrer"><img src="/images/Instagram_Radio_Cubana.png" width="32" height="32" /></a></th>
<th scope="col"><a href="https://teveo.cu/channel/WeBuS7aKgyU6zYKV" target="_blank" rel="noopener noreferrer"><img src="/images/Teveo_Radio_Cubana.png" width="32" height="32" /></a></th>
<th scope="col"><a href="https://t.me/radiocubana" target="_blank" rel="noopener noreferrer"><img src="/images/Telegram-Cuban-Radio.png" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="Cuban Radio in english" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="Cuban Radio in Spanish" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101"><a title="Inicio" href="/">Inicio</a></li><li class="item-111"><a href="/noticias-de-la-radio-cubana">Noticias</a></li><li class="item-272 current active deeper parent"><a class=" active" href="http://www.radiocubana.cu/destacados">Destacados</a><ul><li class="item-271"><a href="http://www.radiocubana.cu/coronavirus">Coronavirus | Cobertura especial</a></li><li class="item-244"><a href="https://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-238"><a href="https://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu">Cuba vs Bloqueo</a></li><li class="item-243"><a href="https://www.radiocubana.cu/26-de-julio-rebeldia-nacional">26 de Julio en Cuba</a></li><li class="item-245"><a href="https://www.radiocubana.cu/eventos-climatologicos-cobertura-especial">Eventos Climatológicos</a></li><li class="item-241"><a href="https://www.radiocubana.cu/eventos-de-radio-y-tv">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="https://www.radiocubana.cu/fidel-con-nosotros">Fidel entre nosotros</a></li><li class="item-239"><a href="https://www.radiocubana.cu/constitucion-de-la-republica-de-cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="https://www.radiocubana.cu/elecciones-en-cuba">Elecciones en Cuba</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio">Artículos</a><ul><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana">Radio Cubana</a></li><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion">Programación</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba">Subversión vs Cuba</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio">Musicalización</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales">Desde las redes sociales</a></li><li class="item-252"><a href="https://www.radiocubana.cu/la-opinion/246-de-los-colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores">Realizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt">ICRT</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores">Musicalizadores</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas">Directorio</a><ul><li class="item-249"><a href="https://www.radiocubana.cu/emisoras/237-nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="https://www.radiocubana.cu/emisoras/238-provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="https://www.radiocubana.cu/emisoras/239-municipales">Emisoras Municipales</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<a href="/" class="pathway">Inicio</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/destacados" class="pathway">Destacados</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/destacados/149-destacados" class="pathway">Destacados</a></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/destacados/149-destacados/34900-recorre-diaz-canel-instituciones-que-producen-oxigeno-medicinal-2">Recorre Díaz-Canel instituciones que producen oxígeno medicinal</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Lunes, 16 Agosto 2021 14:51</span> | <span class="art-postauthoricon">Diario Granma</span> | Visto: 13</div><div class="art-postcontent clearfix"><div class="art-article"><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
	    					<a style="background-color:#3b5998; color:#ffffff !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiocubana.cu%2Fdestacados%2F149-destacados%2F34900-recorre-diaz-canel-instituciones-que-producen-oxigeno-medicinal-2','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
	    					
							</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Recorre D&iacute;az-Canel instituciones que producen ox&iacute;geno medicinal" data-count="horizontal" data-via="radio_cubana" data-url="http://www.radiocubana.cu/destacados/149-destacados/34900-recorre-diaz-canel-instituciones-que-producen-oxigeno-medicinal-2" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div><p style="text-align: center;"><img src="/images/mdc-san-antonio-baos.jpg" alt="Foto: Estudio Revolucion" width="515" /></p>
<p>El Primer Secretario del Partido y Presidente de la República, Miguel Díaz-Canel Bermúdez recorre este lunes instituciones donde se produce oxígeno medicinal para el sistema de salud cubano, ante la situación excepcional que se ha creado en Cuba con las coberturas de oxígeno, a partir de una rotura en su industria principal y el aumento de los casos de la COVID-19.</p>
<p>El mandatario cubano visitó la base aérea de San Antonio de los Baños, donde se produce oxígeno medicinal. En el lugar se instaló una planta donada por Rusia, capaz de producir 120 cilindros diarios, la que se suma a otras dos plantas que allí ya funcionaban, reporta el sitio de la Presidencia de Cuba.</p>
 
<p>De igual manera, Díaz-Canel recorrió la Gasificadora de la empresa Gases Industriales de Cuba, donde su colectivo trabaja las 24 horas para producir oxígeno medicinal que necesita el nuestro sistema de salud.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">El presidente <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw">@DiazCanelB</a> visita la Gasificadora de la empresa Gases Industriales de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw">#Cuba</a>🇨🇺, donde su colectivo trabaja las 24 horas para producir oxígeno medicinal que necesita el sistema de Salud. Reconoce el tremendo esfuerzo de sus trabajadores. El ajetreo aquí es constante. <a href="https://t.co/aMWCyfrcIm">pic.twitter.com/aMWCyfrcIm</a></p>
— Presidencia Cuba (@PresidenciaCuba) <a href="https://twitter.com/PresidenciaCuba/status/1427307573691158531?ref_src=twsrc%5Etfw">August 16, 2021</a></blockquote>
<p>Al concluir el recorrido por estas instituciones, el Primer Secretario del Partido, se trasladó hasta La Habana Vieja para conocer sobre el Proyecto de Desarrollo Local VELO, que dedica sus esfuerzos –entre otras acciones- a la restauración; mantenimiento y reparación de bicicletas.</p>
<p><img title="Foto: Estudio Revolución" src="/images/mdc-bicicletas.jpg" width="515" /><img src="http://www.granma.cu/file/img/2021/08/medium/f0206545.jpg" alt="" /></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Con el Presidente Díaz-Canel y el Viceprimer Ministro y Ministro de Economía Alejandro Gil, intercambian sobre la posibilidad de transitar hacia una PYME, y aspiran a introducir otros servicios como la venta de accesorios, pintura, mensajería, ciclos eléctricos y otros.<a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw">#Cuba</a>🇨🇺 <a href="https://t.co/ZYVUGcw3b7">pic.twitter.com/ZYVUGcw3b7</a></p>
— Presidencia Cuba (@PresidenciaCuba) <a href="https://twitter.com/PresidenciaCuba/status/1427328501070376961?ref_src=twsrc%5Etfw">August 16, 2021</a></blockquote>
<p>Posteriormente, el Presidente, junto a la comitiva que lo acompañó, se trasladó hasta el municipio Playa, donde obtuvo información relacionada con el <strong>Proyecto de Desarrollo Local Addimensional</strong>, que fabrica objetos mediante el diseño digital y la impresión 3D, con capacidad de impactar diversos sectores.</p>
<p> <img title="Foto: Estudio Revolución" src="/images/mdc-1608-playa.jpg" width="515" /></p></div><div id="jc">
<div id="comments"></div>
        <span>Escribir un comentario</span>
                        <a id="addcomments" href="#addcomments"></a>
        <form id="comments-form" name="comments-form" action="javascript:void(null);">
                                        <p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="10" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
                </p>
                            <p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
            </p>
            <div id="dynamic_recaptcha_1" class="g-recaptcha g-recaptcha" data-sitekey="6LfJmUgaAAAAAGJvO9tD7ap-fyFZ7uymF8pKTCoV" data-theme="light" data-size="compact" data-tabindex="1" data-callback="" data-expired-callback="" data-error-callback=""></div>                                            <div id="comments-form-buttons">
                <div class="btn" id="comments-form-send"><div><a href="#" tabindex="7"  title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
                <div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" title="Cancelar">Cancelar</a></div></div>
                <div style="clear:both;"></div>
            </div>
            <div>
                <input type="hidden" name="object_id" value="34900" />
                <input type="hidden" name="object_group" value="com_content" />
            </div>
        </form>
        <!--<script type="text/javascript">-->
                        <div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank" rel="noopener">JComments</a></div>
</div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados | Actualidad</h3></div><div class="art-blockcontent"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/34900-recorre-diaz-canel-instituciones-que-producen-oxigeno-medicinal-2" itemprop="url">
			<span itemprop="name">
				Recorre Díaz-Canel instituciones que producen oxígeno medicinal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/34891-todo-en-funcion-de-salvar-vidas-video" itemprop="url">
			<span itemprop="name">
				Todo en función de salvar vidas (+Audio) (+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/34889-cuba-busca-alternativas-para-mitigar-afectaciones-por-baja-cobertura-de-oxigeno-medicinal" itemprop="url">
			<span itemprop="name">
				Cuba busca alternativas para mitigar afectaciones por baja cobertura de oxígeno medicinal (+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/34879-diazcanelb-cuente-haiti-siempre-con-cuba" itemprop="url">
			<span itemprop="name">
				@DiazCanelB: ¡Cuente #Haiti siempre con #Cuba! (+Fotos)(+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/34877-rechaza-alba-tcp-nuevas-medidas-unilaterales-contra-funcionarios-del-gobierno-de-cuba" itemprop="url">
			<span itemprop="name">
				Rechaza ALBA-TCP nuevas medidas unilaterales de EE.UU contra funcionarios del gobierno de Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/34871-alcanzan-en-cuba-las-20-millones-de-dosis-producidas-de-la-vacuna-abdala" itemprop="url">
			<span itemprop="name">
				Alcanzan en #Cuba las 20 millones de dosis producidas de la vacuna Abdala (+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/34858-ustedes-son-parte-del-pensamiento-visionario-de-fidel-audio-y-fotos" itemprop="url">
			<span itemprop="name">
				“Ustedes son parte del pensamiento visionario de Fidel” (+Audio y Fotos)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados más leídos</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16216-raul-castro-economia-cubana-retomara-la-senda-ascendente-en-el-2017" itemprop="url">
			<span itemprop="name">
				Raúl Castro: economía cubana retomará la senda ascendente en el 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16168-cuba-celebra-aniversario-55-de-la-campana-de-alfabetizacion" itemprop="url">
			<span itemprop="name">
				Cuba celebra aniversario 55 de la Campaña de Alfabetización 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16215-aprobado-por-unanimidad-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz-2" itemprop="url">
			<span itemprop="name">
				Aprueban en Cuba ley sobre el uso del nombre y la figura de Fidel Castro Ruz 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/21137-jorge-arreaza-aqui-esta-hugo-chavez-con-cuba-y-su-revolucion" itemprop="url">
			<span itemprop="name">
				Jorge Arreaza: Aquí está Hugo Chávez con Cuba y su Revolución			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/22014-envia-presidente-sirio-fraternal-mensaje-a-raul-castro" itemprop="url">
			<span itemprop="name">
				Envía Presidente sirio fraternal mensaje a Raúl Castro			</span>
		</a>
	</li>
</ul></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Categorías de Destacados</h3></div><div class="art-blockcontent"><ul class="categories-module mod-list">
	<li> 		<h3>
		<a href="/eventos-climatologicos-cobertura-especial">
		Huracanes y Eventos Climatológicos 							(46)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/149-destacados">
		Destacados							(3375)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/coronavirus">
		Coronavirus							(218)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/162-cuba-ee-uu-2">
		Cuba - EE.UU.							(27)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/cuba-contra-el-bloqueo-de-ee-uu">
		Cuba vs Bloqueo							(15)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/26-de-julio-rebeldia-nacional">
		26 de julio							(29)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/fidel-con-nosotros">
		Fidel Castro Ruz							(27)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/congresos-del-partido-comunista-de-cuba">
		Congresos del PCC							(25)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/constitucion-de-la-republica-de-cuba">
		Reforma constitucional | Destacadas							(17)
					</a>
		</h3>

					</li>
</ul></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" rel="next">Portal y sitio oficial de la Radio Cubana en Internet</a><br />Copyright © <a href="/faqs-preguntas-mas-frecuentes" rel="nofollow">Dirección Nacional de la Radio Cubana</a> | Instituto Cubano de Radio y Televisión [ICRT]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>