<!DOCTYPE html>
<html dir="ltr" lang="es-es">

<head>
	<!-- Optimized with Easy Frontend SEO version 3.5.3-FREE - https://kubik-rubik.de/efseo-easy-frontend-seo -->
	<!-- Start TAGZ: -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:description" content="Qué amanecer luminoso aquel en que un trozo de costa se volvió sitio insoslayable de la historia patria.
Qué alborada épica aquella en la que 81 hombres y su líder preclaro echaron anclas sobre la utopía del sueño incumplido del Apóstol, para iniciar la única ruta posible hacia la verdadera libertad de la nación."/>
	<meta name="twitter:image" content="https://www.radiocubana.cu/images/granma-marpioneros02.jpg"/>
	<meta name="twitter:site" content="@Radio_Cubana"/>
	<meta name="twitter:title" content="La proa invariable, sobre aguas de libertad"/>
	<meta property="fb:app_id" content="118926268136959"/>
	<meta property="og:description" content="Qué amanecer luminoso aquel en que un trozo de costa se volvió sitio insoslayable de la historia patria.
Qué alborada épica aquella en la que 81 hombres y su líder preclaro echaron anclas sobre la utopía del sueño incumplido del Apóstol, para iniciar la única ruta posible hacia la verdadera libertad de la nación."/>
	<meta property="og:image" content="https://www.radiocubana.cu/images/granma-marpioneros02.jpg"/>
	<meta property="og:site_name" content=""/>
	<meta property="og:title" content="La proa invariable, sobre aguas de libertad"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.radiocubana.cu/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad"/>
	<!-- End TAGZ -->
		
    <base href="https://www.radiocubana.cu/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Destacados, Radio Cubana" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Qué amanecer luminoso aquel en que un trozo de costa se volvió sitio insoslayable de la historia patria. Qué alborada épica aquella en la que 81 hombres y su líder preclaro echaron anclas sobre la utopía del sueño incumplido del Apóstol, para iniciar la única ruta posible hacia la verdadera libertad de la nación. - Granma: 65 años surcando la historia de Cuba" />
	<title>La proa invariable, sobre aguas de libertad</title>
	<link href="/templates/81/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/modules/mod_bw_social_share/css/mod_bw_social_share.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bw_social_share/css/rrssb.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c4c217c8eb91b7f31d38b056cbe9b7ed","system.paths":{"root":"","base":""},"system.keepalive":{"interval":360000,"uri":"\/component\/ajax\/?format=json"},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/core.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=es-ES" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?cfa8dd33416928db5bf24e247ad18726" type="text/javascript"></script>
	<script src="/modules/mod_bw_social_share/js/rrssb.js" type="text/javascript"></script>
	<script src="/modules/mod_bw_social_share/js/mod_bw_social_share.js" type="text/javascript"></script>
	<script type="text/javascript">

function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}


if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 

//-->
<!--
var jcomments=new JComments(37190, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
<!--
jcomments.setAntiCache(0,1,0);
//-->
/**
 * Creates a temporary global ga object and loads analytics.js.
 * Parameters o, a, and m are all used internally.  They could have been declared using 'var',
 * instead they are declared as parameters to save 4 bytes ('var ').
 *
 * @param {Window}      i The global context object.
 * @param {Document}    s The DOM document object.
 * @param {string}      o Must be 'script'.
 * @param {string}      g URL of the analytics.js script. Inherits protocol from page.
 * @param {string}      r Global name of analytics object.  Defaults to 'ga'.
 * @param {DOMElement?} a Async script tag.
 * @param {DOMElement?} m First script tag in document.
 */
(function (i, s, o, g, r, a, m) {
	i['GoogleAnalyticsObject'] = r; // Acts as a pointer to support renaming.

	// Creates an initial ga() function.  The queued commands will be executed once analytics.js loads.
	i[r] = i[r] || function () {
		(i[r].q = i[r].q || []).push(arguments)
            },

            // Sets the time (as an integer) this tag was executed.  Used for timing hits.
            i[r].l = 1 * new Date();

        // Insert the script tag asynchronously.  Inserts above current tag to prevent blocking in
        // addition to using the async attribute.
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-406260-1', 'auto'); // Creates the tracker with default parameters.
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview'); // Sends a pageview hit.
	
	// Disable tracking if the opt-out cookie exists.
	var disStr = 'ga-disable-UA-406260-1';
	if (document.cookie.indexOf(disStr + '=true') > -1) {
	  window[disStr] = true;
	}
	
	// Opt-out function
	function gaOptout() {
	  document.cookie = disStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disStr] = true;
	}
    
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/81/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/81/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/81/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/81/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/81/script.responsive.js"></script>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '12']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
<body>

<div id="art-main">
<nav class="art-nav">
    
<div class="art-hmenu-extra1">

<div class="custom"  >
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 14%; vertical-align: middle;" scope="col" bgcolor="#FFFFFF"><a href="http://www.radiocubana.cu/"><img style="img {   max-width: 100%; height: auto;" src="/images/Portal-de-la-Radio-Cubana.png" /></a></td>
<td style="width: 22.2655%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23"><a title="Emisoras cubanas que transmiten en vivo por Internet | Audio Real | Streaming" href="/emisoras" rel="next"><img title="Audio en Vivo de Emisoras Cubanas" src="/images/streaming-radio-cubana-vivo.png" alt="Audio en Vivo de Emisoras Cubanas" width="125" height="60" /></a></td>
<th style="width: 30%; vertical-align: middle;" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="40%" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<th scope="col"><a title="Twitter" href="https://twitter.com/radio_cubana" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Twitter" src="http://www.cubanradio.cu/images/twitter_social_media-128.png" alt="Radio Cubana en Twitter" width="32" height="32" /></a></th>
<th scope="col"><a title="Facebook" href="https://www.facebook.com/radiocubana.cu" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Facebook" src="http://www.cubanradio.cu/images/facebook_social_media-128.png" alt="Radio Cubana en Facebook" width="32" height="32" /></a></th>
<th scope="col"><a title="YouTube" href="https://www.youtube.com/c/RadioCubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en YouTube" src="http://www.cubanradio.cu/images/youtube_social_media-128.png" alt="Radio Cubana en YouTube" width="32" height="32" /></a></th>
<th scope="col"><a title="Flickr" href="https://www.flickr.com/photos/radio_cubana/" target="_blank" rel="nofollow noopener noreferrer"><img title="Radio Cubana en Flickr" src="http://www.cubanradio.cu/images/if_flickr_social_media_2552499.png" alt="Radio Cubana en Flickr" width="32" height="32" /></a></th>
<th scope="col"><a href="https://www.instagram.com/radiocubana/" target="_blank" rel="noopener noreferrer"><img src="/images/Instagram_Radio_Cubana.png" width="32" height="32" /></a></th>
<th scope="col"><a href="https://teveo.cu/channel/WeBuS7aKgyU6zYKV" target="_blank" rel="noopener noreferrer"><img src="/images/Teveo_Radio_Cubana.png" width="32" height="32" /></a></th>
<th scope="col"><a href="https://t.me/radiocubana" target="_blank" rel="noopener noreferrer"><img src="/images/Telegram-Cuban-Radio.png" width="32" height="32" /></a></th>
</tr>
</tbody>
</table>
</th>
<th style="width: 21%; text-align: center; vertical-align: middle;" scope="col" bgcolor="#BE2D23">
<table style="margin-left: auto; margin-right: auto;" border="0" width="100%" cellspacing="2" cellpadding="3">
<tbody>
<tr>
<th style="vertical-align: middle; text-align: left;" scope="row"><span style="text-align: center; color: #ffffff; font-size: 8pt;"><a style="color: #ffffff;" title="Cuban Radio in english" href="http://www.cubanradio.cu/" target="_blank" rel="noopener noreferrer">INGLÉS</a> | <a style="color: #ffffff;" title="Cuban Radio in Spanish" href="http://www.radiocubana.cu/">ESPAÑOL</a></span></th>
</tr>
<tr>
<th style="text-align: center; vertical-align: middle;" scope="row"><form class="art-search" action="/index.php" method="post" name="Search">
<div style="text-align: right;" align="right"><input name="searchword" type="text" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /> <input name="task" type="hidden" value="search" /> <input name="option" type="hidden" value="com_search" /> <input class="art-search-button" name="search" type="submit" value="" /></div>
</form></th>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table></div>
</div>
<div class="art-block clearfix_menu"><div class="art-blockcontent"><ul class="art-hmenu"><li class="item-101"><a title="Inicio" href="/">Inicio</a></li><li class="item-111"><a href="/noticias-de-la-radio-cubana">Noticias</a></li><li class="item-272 current active deeper parent"><a class=" active" href="http://www.radiocubana.cu/destacados">Destacados</a><ul><li class="item-271"><a href="http://www.radiocubana.cu/coronavirus">Coronavirus | Cobertura especial</a></li><li class="item-244"><a href="https://www.radiocubana.cu/congresos-del-partido-comunista-de-cuba">Congresos del Partido Comunista de Cuba</a></li><li class="item-238"><a href="https://www.radiocubana.cu/cuba-contra-el-bloqueo-de-ee-uu">Cuba vs Bloqueo</a></li><li class="item-243"><a href="https://www.radiocubana.cu/26-de-julio-rebeldia-nacional">26 de Julio en Cuba</a></li><li class="item-245"><a href="https://www.radiocubana.cu/eventos-climatologicos-cobertura-especial">Eventos Climatológicos</a></li><li class="item-241"><a href="https://www.radiocubana.cu/eventos-de-radio-y-tv">Eventos de Radio y Televisión</a></li><li class="item-242"><a href="https://www.radiocubana.cu/fidel-con-nosotros">Fidel entre nosotros</a></li><li class="item-239"><a href="https://www.radiocubana.cu/constitucion-de-la-republica-de-cuba">Constitución de la República de Cuba</a></li><li class="item-240"><a href="https://www.radiocubana.cu/elecciones-en-cuba">Elecciones en Cuba</a></li></ul></li><li class="item-112 deeper parent"><a href="/articulos-especializados-sobre-la-radio">Artículos</a><ul><li class="item-228"><a href="/articulos-especializados-sobre-la-radio/radio-cubana">Radio Cubana</a></li><li class="item-193"><a href="/articulos-especializados-sobre-la-radio/12-locucion"> Locución</a></li><li class="item-194"><a href="/articulos-especializados-sobre-la-radio/17-campana-mediatica-contra-cuba">Campaña Mediática contra Cuba</a></li><li class="item-195"><a href="/articulos-especializados-sobre-la-radio/16-nuevas-tecnologias">Nuevas Tecnologías</a></li><li class="item-196"><a href="/articulos-especializados-sobre-la-radio/19-periodismo">Periodismo</a></li><li class="item-197"><a href="/articulos-especializados-sobre-la-radio/11-realizacion-radial">Realización</a></li><li class="item-199"><a href="/articulos-especializados-sobre-la-radio/18-dramatizados">Dramatizados</a></li><li class="item-200"><a href="/articulos-especializados-sobre-la-radio/13-programacion">Programación</a></li><li class="item-202"><a href="/articulos-especializados-sobre-la-radio/14-direccion-de-programas">Dirección de Programas</a></li><li class="item-203"><a href="/articulos-especializados-sobre-la-radio/193-subversion-vs-cuba">Subversión vs Cuba</a></li><li class="item-201"><a href="/articulos-especializados-sobre-la-radio/10-musicalizacion-en-la-radio">Musicalización</a></li></ul></li><li class="item-113 deeper parent"><a href="/audios-radio-cubana">Audios</a><ul><li class="item-204"><a href="/audios-radio-cubana/79-especiales">Especiales</a></li><li class="item-205"><a href="/audios-radio-cubana/78-intervenciones-y-discursos">Intervenciones y Discursos</a></li><li class="item-206"><a href="/audios-radio-cubana/76-fidel-castro">Fidel Castro</a></li><li class="item-207"><a href="/audios-radio-cubana/75-himnos-y-marchas">Himnos y Marchas</a></li><li class="item-208"><a href="/audios-radio-cubana/74-boletin-radio-noticias-cuba">Boletín Radio Noticias Cuba</a></li><li class="item-209"><a href="/audios-radio-cubana/199-cuba-vs-bloqueo-audios">Cuba vs Bloqueo</a></li><li class="item-210"><a href="/audios-radio-cubana/163-cuba-ee-uu-3">Cuba - EE.UU.</a></li><li class="item-211"><a href="/audios-radio-cubana/121-audio-libro">Audio Libro</a></li></ul></li><li class="item-116 deeper parent"><a href="/la-opinion">La opinión</a><ul><li class="item-189"><a href="/la-opinion/28-desde-la-radio">Desde la Radio</a></li><li class="item-190"><a href="/la-opinion/29-de-la-prensa-cubana">Desde la Prensa Cubana</a></li><li class="item-191"><a href="/la-opinion/110-desde-la-prensa-extranjera">Desde la Prensa Extranjera</a></li><li class="item-192"><a href="/la-opinion/175-desde-las-redes-sociales">Desde las redes sociales</a></li><li class="item-252"><a href="https://www.radiocubana.cu/la-opinion/246-de-los-colaboradores">Desde los colaboradores</a></li></ul></li><li class="item-114 deeper parent"><a href="/radialistas-cubanos">Radialistas</a><ul><li class="item-212"><a href="/radialistas-cubanos/26-realizadores">Realizadores</a></li><li class="item-219"><a href="/radialistas-cubanos/143-icrt">ICRT</a></li><li class="item-213"><a href="/radialistas-cubanos/23-escritores">Escritores</a></li><li class="item-214"><a href="/radialistas-cubanos/25-periodistas">Periodistas</a></li><li class="item-215"><a href="/radialistas-cubanos/107-locutores">Locutores</a></li><li class="item-216"><a href="/radialistas-cubanos/21-artistas">Artistas</a></li><li class="item-217"><a href="/radialistas-cubanos/22-asesores">Asesores</a></li><li class="item-218"><a href="/radialistas-cubanos/24-musicalizadores">Musicalizadores</a></li></ul></li><li class="item-124 deeper parent"><a href="/directorio-de-radio-emisoras-cubanas">Directorio</a><ul><li class="item-249"><a href="https://www.radiocubana.cu/emisoras/237-nacionales">Emisoras Nacionales</a></li><li class="item-250"><a href="https://www.radiocubana.cu/emisoras/238-provinciales">Emisoras Provinciales</a></li><li class="item-251"><a href="https://www.radiocubana.cu/emisoras/239-municipales">Emisoras Municipales</a></li></ul></li><li class="item-246 deeper parent"><a href="/historia-de-la-radio-cubana">Historia</a><ul><li class="item-248"><a href="/historia-de-la-radio-cubana/efemerides-familia-radial">Efemérides de la Familia Radial</a></li><li class="item-247"><a href="/historia-de-la-radio-cubana/memoria-radial-cuba">Memoria Radial</a></li></ul></li></ul></div></div> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<a href="/" class="pathway">Inicio</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/destacados" class="pathway">Destacados</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/destacados/149-destacados" class="pathway">Destacados</a></div>
</div></article><div class="bw-social-share ">

    
<!-- Buttons start here. Copy this ul to your document. -->
<ul class="rrssb-buttons bw-social-share-buttons bw-social-share-buttons-small">

        <li class="rrssb-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.radiocubana.cu/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad&amp;picture=&amp;title=La proa invariable, sobre aguas de libertad&amp;description=Destacados | Radio Cubana&amp;caption=www.radiocubana.cu" class="popup" >
            <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
            <span class="rrssb-text">facebook</span>
        </a>

    </li>
                <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=La+proa+invariable%2C+sobre+aguas+de+libertad%0Ahttps://www.radiocubana.cu/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad%0A"
           class="popup" >
            <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg></span>
            <span class="rrssb-text">twitter</span>
        </a>
    </li>
            <li class="rrssb-pinterest">
        <!-- Replace href with your meta and URL information.  -->

        <a href="http://pinterest.com/pin/create/button/?url=https://www.radiocubana.cu/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad&amp;media=&amp;description=La proa invariable, sobre aguas de libertad" class="popup" >
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z"/></svg>
          </span>
            <span class="rrssb-text">pinterest</span>
        </a>
    </li>
                <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="http://instagram.com" class="popup" >
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
            <span class="rrssb-text">instagram</span>
        </a>
    </li>
                <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.radiocubana.cu/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad&amp;title=La+proa+invariable%2C+sobre+aguas+de+libertad&amp;summary=Destacados | Radio Cubana" class="popup" >
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
            <span class="rrssb-text">Linkedin</span>
        </a>
    </li>
    		                            <li class="rrssb-whatsapp">
        <a href="https://api.whatsapp.com/send?text=La%20proa%20invariable,%20sobre%20aguas%20de%20libertad%3A%20https://www.radiocubana.cu/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad%20%7C%20" data-action="share/whatsapp/share" >
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
            <span class="rrssb-text">Whatsapp</span>
        </a>
    </li>
    	        <li class="rrssb-telegram">
            <a href="https://telegram.me/share/url?text=La%20proa%20invariable,%20sobre%20aguas%20de%20libertad&amp;url=https://www.radiocubana.cu/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad%20%7C%20" data-action="share/telegram/share" >
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24"><path d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg>
          </span>
                <span class="rrssb-text">Telegram</span>
            </a>
        </li>
	
</ul>
<!-- Buttons end here -->

    

</div>
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad">La proa invariable, sobre aguas de libertad</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Jueves, 02 Diciembre 2021 00:21</span> | <span class="art-postauthoricon">Mailenys Oliva / Granma</span> | Visto: 17</div><div class="art-postcontent clearfix"><div class="art-article"><p><img class="pull-left" style="display: block; margin-left: auto; margin-right: auto;" src="/images/granma-marpioneros02.jpg" width="468" />Qué amanecer luminoso aquel en que un trozo de costa se volvió sitio insoslayable de la historia patria.</p>
<p>Qué alborada épica aquella en la que 81 hombres y su líder preclaro echaron anclas sobre la utopía del sueño incumplido del Apóstol, para iniciar la única ruta posible hacia la verdadera libertad de la nación.</p>
<hr />
<h2 class="art-postheader">- <a href="/la-opinion/29-de-la-prensa-cubana/37189-granma-65-anos-surcando-la-historia-de-cuba">Granma: 65 años surcando la historia de Cuba</a></h2>
<hr /> 
<p>Qué despertar tremendo el de aquel 2 de diciembre de 1956 cuando desembarcaron, con los expedicionarios del yate Granma, los bríos de Maceo, la resistencia de Gómez, la voluntad irrevocable de Céspedes… y la certeza de un futuro digno para los cubanos.</p>
<p>Allí, en esa punta de mangle nombrada Los Cayuelos, a unos dos kilómetros de playa Las Coloradas, en Niquero, y tras vencer, primero, los riesgosos preparativos del exilio, y luego, la travesía azarosa de siete días desde México hasta Cuba, los bisoños revolucionarios refrendaban, con un salto firme, su fe en un porvenir de justicia y soberanía. Al frente venía Fidel.     </p>
<p>Quizá por ello no hubo tempestad en el mar, ni agua gélida después, ni manglar enrevesado antes de tocar tierra firme, que pusiera frenos a la convicción resuelta de ser libres o mártires.</p>
<p>El líder revolucionario pondría entonces, de verde olivo, la esperanza del país, para cuya defensa, al costo de cualquier sacrificio, habría una doctrina: la Guerra de todo el pueblo, con las Fuerzas Armadas Revolucionarias en la primera trinchera, ese ejército-nación fundado en la misma fecha del desembarco legendario, hace hoy 65 años.</p>
<p>Inspirados en ese ejemplo arrollador, un grupo de 82 jóvenes de todo el país reedita, este 2 de diciembre, el arribo expedicionario, cuando otra vez el amanecer anuncia que la proa de esta Isla mantiene siempre el rumbo, sobre aguas de plena libertad.</p>
<p> </p>
<p> </p></div><div id="jc">
<div id="comments"></div>
        <span>Escribir un comentario</span>
                        <a id="addcomments" href="#addcomments"></a>
        <form id="comments-form" name="comments-form" action="javascript:void(null);">
                                        <p>
	<span>
		<input id="comments-form-name" type="text" name="name" value=""
               maxlength="10" size="22" tabindex="1"/>
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
                </p>
                                <p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2"/>
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
                </p>
                                <p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3"/>
		<label for="comments-form-homepage">Sitio web (requerido)</label>
	</span>
                </p>
                                <p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4"/>
		<label for="comments-form-title">Título (requerido)</label>
	</span>
                </p>
                            <p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
            </p>
            <div id="dynamic_recaptcha_1" class="g-recaptcha g-recaptcha" data-sitekey="6LfJmUgaAAAAAGJvO9tD7ap-fyFZ7uymF8pKTCoV" data-theme="light" data-size="normal" data-tabindex="2" data-callback="" data-expired-callback="" data-error-callback=""></div>                                            <div id="comments-form-buttons">
                <div class="btn" id="comments-form-send">
                    <div><a href="#" tabindex="7"
                            title="Enviar (Ctrl+Enter)">Enviar</a>
                    </div>
                </div>
                <div class="btn" id="comments-form-cancel" style="display:none;">
                    <div><a href="#" tabindex="8"
                            title="Cancelar">Cancelar</a>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
            <div>
                <input type="hidden" name="object_id" value="37190"/>
                <input type="hidden" name="object_group" value="com_content"/>
            </div>
        </form>
        <!--<script type="text/javascript">-->
                        <div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank" rel="noopener">JComments</a></div>
</div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados | Actualidad</h3></div><div class="art-blockcontent"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/37190-la-proa-invariable-sobre-aguas-de-libertad" itemprop="url">
			<span itemprop="name">
				La proa invariable, sobre aguas de libertad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/fidel-con-nosotros/37166-instantes-de-la-caravana-tributo-a-fidel-1-de-diciembre-de-2016-fotos" itemprop="url">
			<span itemprop="name">
				Instantes de la caravana Tributo a Fidel, 1 de diciembre de 2016 (+ Fotos)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/37158-locutores-cubanos-de-vocacion-y-magia" itemprop="url">
			<span itemprop="name">
				Locutores cubanos: de vocación y magia (+ Audio) (+ Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/37153-el-locutor-imagen-de-la-radio" itemprop="url">
			<span itemprop="name">
				El locutor, imagen de la Radio			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/37156-diaz-canel-defender-el-plan-de-la-economia-de-una-manera-inspiradora" itemprop="url">
			<span itemprop="name">
				Díaz-Canel: Defender el Plan de la Economía de una manera inspiradora			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/37151-decrecen-cifras-de-casos-confirmados-con-la-covid19-pero-no-se-puede-bajar-la-guardia-audio" itemprop="url">
			<span itemprop="name">
				Decrecen cifras de casos confirmados con la COVID19, pero no se puede bajar la guardia (+Audio)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/37132-en-santiago-de-cuba-otro-epico-30-de-noviembre-video" itemprop="url">
			<span itemprop="name">
				En Santiago de Cuba, otro épico 30 de noviembre (+Videos)			</span>
		</a>
	</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Destacados más leídos</h3></div><div class="art-blockcontent"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16216-raul-castro-economia-cubana-retomara-la-senda-ascendente-en-el-2017" itemprop="url">
			<span itemprop="name">
				Raúl Castro: economía cubana retomará la senda ascendente en el 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16168-cuba-celebra-aniversario-55-de-la-campana-de-alfabetizacion" itemprop="url">
			<span itemprop="name">
				Cuba celebra aniversario 55 de la Campaña de Alfabetización 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/16215-aprobado-por-unanimidad-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz-2" itemprop="url">
			<span itemprop="name">
				Aprueban en Cuba ley sobre el uso del nombre y la figura de Fidel Castro Ruz 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/21137-jorge-arreaza-aqui-esta-hugo-chavez-con-cuba-y-su-revolucion" itemprop="url">
			<span itemprop="name">
				Jorge Arreaza: Aquí está Hugo Chávez con Cuba y su Revolución			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/destacados/149-destacados/22014-envia-presidente-sirio-fraternal-mensaje-a-raul-castro" itemprop="url">
			<span itemprop="name">
				Envía Presidente sirio fraternal mensaje a Raúl Castro			</span>
		</a>
	</li>
</ul></div></div>


                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Categorías de Destacados</h3></div><div class="art-blockcontent"><ul class="categories-module mod-list">
	<li> 		<h3>
		<a href="/eventos-climatologicos-cobertura-especial">
		Huracanes y Eventos Climatológicos 							(56)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/149-destacados">
		Destacados							(3640)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/coronavirus">
		Coronavirus							(218)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/destacados/162-cuba-ee-uu-2">
		Cuba - EE.UU.							(28)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/cuba-contra-el-bloqueo-de-ee-uu">
		Cuba vs Bloqueo							(15)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/26-de-julio-rebeldia-nacional">
		26 de julio							(29)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/fidel-con-nosotros">
		Fidel Castro Ruz							(29)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/congresos-del-partido-comunista-de-cuba">
		Congresos del PCC							(25)
					</a>
		</h3>

					</li>
	<li> 		<h3>
		<a href="/constitucion-de-la-republica-de-cuba">
		Reforma constitucional | Destacadas							(17)
					</a>
		</h3>

					</li>
</ul></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.radiocubana.cu/" rel="next">Portal y sitio oficial de la Radio Cubana en Internet</a><br />Copyright © <a href="/faqs-preguntas-mas-frecuentes" rel="nofollow">Dirección Nacional de la Radio Cubana</a> | Instituto Cubano de Radio y Televisión [ICRT]</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>